<!doctype html><html lang="ja"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover"/><script>
(function(e,t,n,i,s,a,c){e[n]=e[n]||function(){(e[n].q=e[n].q||[]).push(arguments)}
;a=t.createElement(i);c=t.getElementsByTagName(i)[0];a.async=true;a.src=s
;c.parentNode.insertBefore(a,c)
})(window,document,"galite","script","https://cdn.jsdelivr.net/npm/ga-lite@2/dist/ga-lite.min.js");

galite('create', 'UA-163325541-2', 'auto');
galite('send', 'pageview');
</script><link rel="preconnect dns-prefetch" href="//www.googletagmanager.com"><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"><link rel="preconnect dns-prefetch" href="//ajax.googleapis.com"><link rel="preconnect dns-prefetch" href="//cdnjs.cloudflare.com"><link rel="preconnect dns-prefetch" href="//pagead2.googlesyndication.com"><link rel="preconnect dns-prefetch" href="//googleads.g.doubleclick.net"><link rel="preconnect dns-prefetch" href="//tpc.googlesyndication.com"><link rel="preconnect dns-prefetch" href="//ad.doubleclick.net"><link rel="preconnect dns-prefetch" href="//www.gstatic.com"><link rel="preconnect dns-prefetch" href="//cse.google.com"><link rel="preconnect dns-prefetch" href="//fonts.gstatic.com"><link rel="preconnect dns-prefetch" href="//fonts.googleapis.com"><link rel="preconnect dns-prefetch" href="//cms.quantserve.com"><link rel="preconnect dns-prefetch" href="//secure.gravatar.com"><link rel="preconnect dns-prefetch" href="//cdn.syndication.twimg.com"><link rel="preconnect dns-prefetch" href="//cdn.jsdelivr.net"><link rel="preconnect dns-prefetch" href="//images-fe.ssl-images-amazon.com"><link rel="preconnect dns-prefetch" href="//completion.amazon.com"><link rel="preconnect dns-prefetch" href="//m.media-amazon.com"><link rel="preconnect dns-prefetch" href="//i.moshimo.com"><link rel="preconnect dns-prefetch" href="//aml.valuecommerce.com"><link rel="preconnect dns-prefetch" href="//dalc.valuecommerce.com"><link rel="preconnect dns-prefetch" href="//dalb.valuecommerce.com"><title>天体写真用レデューサー（EF-M）を自作してみた | アストロアーツの屋上ch</title><meta property="og:type" content="article"><meta property="og:description" content="キヤノン EOS Kiss M などで使える F5 鏡筒用のレデューサーを自作してみました。ドライバー1本で工作可能です。撮影例あり。"><meta property="og:title" content="天体写真用レデューサー（EF-M）を自作してみた"><meta property="og:url" content="http://astroarts.main.jp/blog/20200828-2/"><meta property="og:image" content="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル.png"><meta property="og:site_name" content="アストロアーツの屋上ch"><meta property="og:locale" content="ja_JP"><meta property="article:published_time" content="2020-08-28T15:00:00+09:00"/><meta property="article:modified_time" content="2020-08-28T15:00:00+09:00"/><meta property="article:section" content="新人くぼた奮闘記"><meta property="article:tag" content="レデューサー"><meta property="article:tag" content="反射望遠鏡"><meta property="article:tag" content="工作"><meta property="article:tag" content="撮影"><meta property="article:tag" content="遠征"><meta name="twitter:card" content="summary_large_image"><meta property="twitter:description" content="キヤノン EOS Kiss M などで使える F5 鏡筒用のレデューサーを自作してみました。ドライバー1本で工作可能です。撮影例あり。"><meta property="twitter:title" content="天体写真用レデューサー（EF-M）を自作してみた"><meta property="twitter:url" content="http://astroarts.main.jp/blog/20200828-2/"><meta name="twitter:image" content="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル.png"><meta name="twitter:domain" content="astroarts.main.jp"><link rel='dns-prefetch' href='//ajax.googleapis.com'/><link rel='dns-prefetch' href='//cdnjs.cloudflare.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="アストロアーツの屋上ch &raquo; フィード" href="http://astroarts.main.jp/blog/feed/"/><link rel="alternate" type="application/rss+xml" title="アストロアーツの屋上ch &raquo; コメントフィード" href="http://astroarts.main.jp/blog/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="アストロアーツの屋上ch &raquo; 天体写真用レデューサー（EF-M）を自作してみた のコメントのフィード" href="http://astroarts.main.jp/blog/20200828-2/feed/"/><script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4' id='jquery-core-js'></script><script src='https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/1.4.1/jquery-migrate.min.js?ver=1.4.1' id='jquery-migrate-js'></script><link rel='shortlink' href='http://astroarts.main.jp/blog/?p=979'/><link rel="canonical" href="http://astroarts.main.jp/blog/20200828-2/"><meta name="description" content="キヤノン EOS Kiss M などで使える F5 鏡筒用のレデューサーを自作してみました。ドライバー1本で工作可能です。撮影例あり。"><meta name="keywords" content="新人くぼた奮闘記"><meta name="thumbnail" content="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル.png"><script type="application/ld+json">{"@context":"https://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"http://astroarts.main.jp/blog/20200828-2/"},"headline":"天体写真用レデューサー（EF-M）を自作してみた","image":{"@type":"ImageObject","url":"http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル.png","width":1280,"height":720},"datePublished":"2020-08-28T15:00:00+09:00","dateModified":"2020-08-28T15:00:00+09:00","author":{"@type":"Person","name":"くぼた"},"publisher":{"@type":"Organization","name":"アストロアーツの屋上ch","logo":{"@type":"ImageObject","url":"http://astroarts.main.jp/blog/wp-content/themes/cocoon-master/images/no-amp-logo.png","width":206,"height":60}},"description":"キヤノン EOS Kiss M などで使える F5 鏡筒用のレデューサーを自作してみました。ドライバー1本で工作可能です。撮影例あり。…"}</script><link rel="icon" href="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/cropped-アイコン-32x32.png" sizes="32x32"/><link rel="icon" href="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/cropped-アイコン-192x192.png" sizes="192x192"/><link rel="apple-touch-icon" href="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/cropped-アイコン-180x180.png"/><meta name="msapplication-TileImage" content="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/cropped-アイコン-270x270.png"/><style>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</style><link rel="preload" as="font" type="font/woff" href="http://astroarts.main.jp/blog/wp-content/themes/cocoon-master/webfonts/icomoon/fonts/icomoon.woff?n4zge5" crossorigin><link rel="preload" as="font" type="font/ttf" href="http://astroarts.main.jp/blog/wp-content/themes/cocoon-master/webfonts/icomoon/fonts/icomoon.ttf?n4zge5" crossorigin><link rel="preload" as="font" type="font/woff2" href="http://astroarts.main.jp/blog/wp-content/themes/cocoon-master/webfonts/fontawesome/fonts/fontawesome-webfont.woff2?v=4.7.0" crossorigin></head><body class="post-template-default single single-post postid-979 single-format-standard body public-page page-body categoryid-20 tagid-71 tagid-70 tagid-40 tagid-69 tagid-52 ff-hiragino fz-18px fw-400 hlt-center-logo-wrap ect-vertical-card-2-wrap rect-entry-card-wrap no-scrollable-sidebar no-scrollable-main sidebar-right mblt-footer-mobile-buttons scrollable-mobile-buttons author-guest mobile-button-fmb no-mobile-sidebar no-post-update no-sp-snippet font-awesome-4" itemscope itemtype="https://schema.org/WebPage" data-barba="wrapper"><div id="container" class="container cf" data-barba="container" data-barba-namespace="singular"><div id="header-container" class="header-container"><div id="header-container-in" class="header-container-in hlt-center-logo"><header id="header" class="header cf" itemscope itemtype="https://schema.org/WPHeader"><div id="header-in" class="header-in wrap cf" itemscope itemtype="https://schema.org/WebSite"><div class="logo logo-header logo-image"><a href="http://astroarts.main.jp/blog/" class="site-name site-name-text-link" itemprop="url"><span class="site-name-text" itemprop="name about"><img class="site-logo-image header-site-logo-image" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/2020-06-18_01h56_28.png" alt="アストロアーツの屋上ch"></span></a></div></div></header><nav id="navi" class="navi cf" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="navi-in" class="navi-in wrap cf"></div></nav></div></div><div id="carousel" class="carousel sp-display-none"><div id="carousel-in" class="carousel-in wrap"><div class="carousel-content cf"><a href="http://astroarts.main.jp/blog/p20200817/" class="carousel-entry-card-wrap a-wrap border-element cf" title="【撮らなきゃ損！】第4回 ステライメージ8で画像処理！"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-640x360.jpg" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image lozad lozad-img" loading="lazy" alt="" loading="lazy" data-srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-748x421.jpg 748w" sizes="(max-width: 640px) 100vw, 640px"/><noscript><img width="640" height="360" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-640x360.jpg" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-748x421.jpg 748w" sizes="(max-width: 640px) 100vw, 640px"/></noscript><span class="cat-label cat-label-16">撮らなきゃ損！</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 【撮らなきゃ損！】第4回 ステライメージ8で画像処理！</div></div></article></a><a href="http://astroarts.main.jp/blog/p20200605/" class="carousel-entry-card-wrap a-wrap border-element cf" title="【撮らなきゃ損！】第2回「機材セッティングと撮影準備」"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/liveview.png" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image lozad lozad-img" loading="lazy" alt="" loading="lazy" data-srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/liveview.png 1350w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/liveview-300x169.png 300w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/liveview-1024x576.png 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/liveview-768x432.png 768w" sizes="(max-width: 640px) 100vw, 640px"/><noscript><img width="640" height="360" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/liveview.png" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/liveview.png 1350w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/liveview-300x169.png 300w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/liveview-1024x576.png 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/liveview-768x432.png 768w" sizes="(max-width: 640px) 100vw, 640px"/></noscript><span class="cat-label cat-label-16">撮らなきゃ損！</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 【撮らなきゃ損！】第2回「機材セッティングと撮影準備」</div></div></article></a><a href="http://astroarts.main.jp/blog/p20200706/" class="carousel-entry-card-wrap a-wrap border-element cf" title="【撮らなきゃ損！】第3回「天体導入と本撮影！」"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/07/M13-proc-640x360.jpg" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image lozad lozad-img" loading="lazy" alt="" loading="lazy" data-srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/07/M13-proc-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/M13-proc-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/M13-proc-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/M13-proc-748x421.jpg 748w" sizes="(max-width: 640px) 100vw, 640px"/><noscript><img width="640" height="360" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/07/M13-proc-640x360.jpg" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/07/M13-proc-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/M13-proc-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/M13-proc-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/M13-proc-748x421.jpg 748w" sizes="(max-width: 640px) 100vw, 640px"/></noscript><span class="cat-label cat-label-16">撮らなきゃ損！</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 【撮らなきゃ損！】第3回「天体導入と本撮影！」</div></div></article></a><a href="http://astroarts.main.jp/blog/p20200625/" class="carousel-entry-card-wrap a-wrap border-element cf" title="部分日食でした ～何も見えなくて…夏～"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/S__19046414-640x360.jpg" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image lozad lozad-img" loading="lazy" alt="" loading="lazy" data-srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/S__19046414-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/S__19046414-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/S__19046414-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/S__19046414-748x421.jpg 748w" sizes="(max-width: 640px) 100vw, 640px"/><noscript><img width="640" height="360" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/S__19046414-640x360.jpg" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/S__19046414-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/S__19046414-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/S__19046414-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/S__19046414-748x421.jpg 748w" sizes="(max-width: 640px) 100vw, 640px"/></noscript><span class="cat-label cat-label-20">新人くぼた奮闘記</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 部分日食でした ～何も見えなくて…夏～</div></div></article></a><a href="http://astroarts.main.jp/blog/p20200721/" class="carousel-entry-card-wrap a-wrap border-element cf" title="ネオワイズ彗星（C/2020 F3）を求めて"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07-640x360.png" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image lozad lozad-img" loading="lazy" alt="" loading="lazy" data-srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07-640x360.png 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07-300x168.png 300w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07-1024x574.png 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07-240x135.png 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07-320x180.png 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07-748x421.png 748w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07.png 1353w" sizes="(max-width: 640px) 100vw, 640px"/><noscript><img width="640" height="360" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07-640x360.png" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07-640x360.png 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07-300x168.png 300w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07-1024x574.png 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07-240x135.png 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07-320x180.png 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07-748x421.png 748w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07.png 1353w" sizes="(max-width: 640px) 100vw, 640px"/></noscript><span class="cat-label cat-label-20">新人くぼた奮闘記</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> ネオワイズ彗星（C/2020 F3）を求めて</div></div></article></a><a href="http://astroarts.main.jp/blog/p20200401/" class="carousel-entry-card-wrap a-wrap border-element cf" title="【GearBox】三脚に取り付けてみた"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/GearBox_attach_thumbnail-640x360.jpg" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image lozad lozad-img" loading="lazy" alt="" loading="lazy" data-srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/GearBox_attach_thumbnail-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/GearBox_attach_thumbnail-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/GearBox_attach_thumbnail-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/GearBox_attach_thumbnail-748x421.jpg 748w" sizes="(max-width: 640px) 100vw, 640px"/><noscript><img width="640" height="360" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/GearBox_attach_thumbnail-640x360.jpg" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/GearBox_attach_thumbnail-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/GearBox_attach_thumbnail-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/GearBox_attach_thumbnail-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/GearBox_attach_thumbnail-748x421.jpg 748w" sizes="(max-width: 640px) 100vw, 640px"/></noscript><span class="cat-label cat-label-6">ステラショット2</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 【GearBox】三脚に取り付けてみた</div></div></article></a><a href="http://astroarts.main.jp/blog/p20200313/" class="carousel-entry-card-wrap a-wrap border-element cf" title="【ステラショット2】GearBox の正体とは!?"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/03/gearbox_thumbnail-2-640x360.png" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image lozad lozad-img" loading="lazy" alt="" loading="lazy" data-srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/03/gearbox_thumbnail-2-640x360.png 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/03/gearbox_thumbnail-2-240x135.png 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/03/gearbox_thumbnail-2-320x180.png 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/03/gearbox_thumbnail-2-748x421.png 748w" sizes="(max-width: 640px) 100vw, 640px"/><noscript><img width="640" height="360" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/03/gearbox_thumbnail-2-640x360.png" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/03/gearbox_thumbnail-2-640x360.png 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/03/gearbox_thumbnail-2-240x135.png 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/03/gearbox_thumbnail-2-320x180.png 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/03/gearbox_thumbnail-2-748x421.png 748w" sizes="(max-width: 640px) 100vw, 640px"/></noscript><span class="cat-label cat-label-6">ステラショット2</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 【ステラショット2】GearBox の正体とは!?</div></div></article></a><a href="http://astroarts.main.jp/blog/20200828-2/" class="carousel-entry-card-wrap a-wrap border-element cf" title="天体写真用レデューサー（EF-M）を自作してみた"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル-640x360.png" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル-640x360.png 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル-300x169.png 300w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル-1024x576.png 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル-768x432.png 768w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル-240x135.png 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル-320x180.png 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル-748x421.png 748w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル.png 1280w" sizes="(max-width: 640px) 100vw, 640px"/><span class="cat-label cat-label-20">新人くぼた奮闘記</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 天体写真用レデューサー（EF-M）を自作してみた</div></div></article></a><a href="http://astroarts.main.jp/blog/p20200603/" class="carousel-entry-card-wrap a-wrap border-element cf" title="嗚呼、過ぎし ISS よ"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/system_thumbnail-640x360.jpg" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image lozad lozad-img" loading="lazy" alt="" loading="lazy" data-srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/system_thumbnail-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/system_thumbnail-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/system_thumbnail-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/system_thumbnail-748x421.jpg 748w" sizes="(max-width: 640px) 100vw, 640px"/><noscript><img width="640" height="360" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/system_thumbnail-640x360.jpg" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/system_thumbnail-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/system_thumbnail-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/system_thumbnail-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/system_thumbnail-748x421.jpg 748w" sizes="(max-width: 640px) 100vw, 640px"/></noscript><span class="cat-label cat-label-20">新人くぼた奮闘記</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 嗚呼、過ぎし ISS よ</div></div></article></a><a href="http://astroarts.main.jp/blog/p20200526/" class="carousel-entry-card-wrap a-wrap border-element cf" title="ベランダで星雲・星団を撮影したい！＋α"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/05/veranda-640x360.jpg" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image lozad lozad-img" loading="lazy" alt="" loading="lazy" data-srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/05/veranda-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/05/veranda-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/05/veranda-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/05/veranda-748x421.jpg 748w" sizes="(max-width: 640px) 100vw, 640px"/><noscript><img width="640" height="360" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/05/veranda-640x360.jpg" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/05/veranda-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/05/veranda-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/05/veranda-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/05/veranda-748x421.jpg 748w" sizes="(max-width: 640px) 100vw, 640px"/></noscript><span class="cat-label cat-label-20">新人くぼた奮闘記</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> ベランダで星雲・星団を撮影したい！＋α</div></div></article></a><a href="http://astroarts.main.jp/blog/p20200501/" class="carousel-entry-card-wrap a-wrap border-element cf" title="【撮らなきゃ損！】第1回「都会でも星雲・星団が撮れる！」"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/05/m42_thumbnail-1-640x360.jpg" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image lozad lozad-img" loading="lazy" alt="" loading="lazy" data-srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/05/m42_thumbnail-1-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/05/m42_thumbnail-1-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/05/m42_thumbnail-1-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/05/m42_thumbnail-1-748x421.jpg 748w" sizes="(max-width: 640px) 100vw, 640px"/><noscript><img width="640" height="360" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/05/m42_thumbnail-1-640x360.jpg" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/05/m42_thumbnail-1-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/05/m42_thumbnail-1-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/05/m42_thumbnail-1-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/05/m42_thumbnail-1-748x421.jpg 748w" sizes="(max-width: 640px) 100vw, 640px"/></noscript><span class="cat-label cat-label-16">撮らなきゃ損！</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 【撮らなきゃ損！】第1回「都会でも星雲・星団が撮れる！」</div></div></article></a></div></div></div><div id="content" class="content cf"><div id="content-in" class="content-in wrap"><main id="main" class="main" itemscope itemtype="https://schema.org/Blog"><article id="post-979" class="article post-979 post type-post status-publish format-standard has-post-thumbnail hentry category-20-post tag-71-post tag-70-post tag-40-post tag-69-post tag-52-post" itemscope="itemscope" itemprop="blogPost" itemtype="https://schema.org/BlogPosting"><header class="article-header entry-header"><h1 class="entry-title" itemprop="headline"> 天体写真用レデューサー（EF-M）を自作してみた</h1><div class="eye-catch-wrap display-none"><figure class="eye-catch" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="1280" height="720" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル.png" class="attachment-1280x720 size-1280x720 eye-catch-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル.png 1280w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル-300x169.png 300w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル-1024x576.png 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル-768x432.png 768w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル-240x135.png 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル-320x180.png 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル-640x360.png 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル-748x421.png 748w" sizes="(max-width: 1280px) 100vw, 1280px"/><meta itemprop="url" content="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル.png"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"><span class="cat-label cat-label-20">新人くぼた奮闘記</span></figure></div><div class="sns-share ss-col-6 ss-high-and-low-lc bc-brand-color sbc-show ss-top"><div class="sns-share-buttons sns-buttons"><a href="https://twitter.com/intent/tweet?text=%E5%A4%A9%E4%BD%93%E5%86%99%E7%9C%9F%E7%94%A8%E3%83%AC%E3%83%87%E3%83%A5%E3%83%BC%E3%82%B5%E3%83%BC%EF%BC%88EF-M%EF%BC%89%E3%82%92%E8%87%AA%E4%BD%9C%E3%81%97%E3%81%A6%E3%81%BF%E3%81%9F+%23%E5%B1%8B%E4%B8%8A%E6%92%AE%E5%BD%B1ch&#038;url=http%3A%2F%2Fastroarts.main.jp%2Fblog%2F20200828-2%2F" class="share-button twitter-button twitter-share-button-sq" target="_blank" rel="nofollow noopener noreferrer"><span class="social-icon icon-twitter"></span><span class="button-caption">Twitter</span><span class="share-count twitter-share-count"></span></a><a href="//www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fastroarts.main.jp%2Fblog%2F20200828-2%2F&#038;t=%E5%A4%A9%E4%BD%93%E5%86%99%E7%9C%9F%E7%94%A8%E3%83%AC%E3%83%87%E3%83%A5%E3%83%BC%E3%82%B5%E3%83%BC%EF%BC%88EF-M%EF%BC%89%E3%82%92%E8%87%AA%E4%BD%9C%E3%81%97%E3%81%A6%E3%81%BF%E3%81%9F" class="share-button facebook-button facebook-share-button-sq" target="_blank" rel="nofollow noopener noreferrer"><span class="social-icon icon-facebook"></span><span class="button-caption">Facebook</span><span class="share-count facebook-share-count">0</span></a><a href="//b.hatena.ne.jp/entry/astroarts.main.jp/blog/20200828-2/" class="share-button hatebu-button hatena-bookmark-button hatebu-share-button-sq" data-hatena-bookmark-layout="simple" title="天体写真用レデューサー（EF-M）を自作してみた" target="_blank" rel="nofollow noopener noreferrer"><span class="social-icon icon-hatena"></span><span class="button-caption">はてブ</span><span class="share-count hatebu-share-count">0</span></a><a href="//www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fastroarts.main.jp%2Fblog%2F20200828-2%2F" class="share-button linkedin-button linkedin-share-button-sq" target="_blank" rel="nofollow noopener noreferrer"><span class="social-icon icon-linkedin"></span><span class="button-caption">LinkedIn</span><span class="share-count linkedin-share-count"></span></a><a href="" class="share-button copy-button copy-share-button-sq" rel="nofollow noopener noreferrer" data-clipboard-text="天体写真用レデューサー（EF-M）を自作してみた http://astroarts.main.jp/blog/20200828-2/"><span class="social-icon icon-copy"></span><span class="button-caption">コピー</span><span class="share-count copy-share-count"></span></a></div></div><div class="date-tags"><span class="post-date"><span class="fa fa-clock-o" aria-hidden="true"></span> <time class="entry-date date published updated" datetime="2020-08-28T15:00:00+09:00" itemprop="datePublished dateModified">2020.08.28</time></span></div><div class="read-time"><span class="fa fa-hourglass-half" aria-hidden="true"></span> この記事は<span class="bold">約4分</span>で読めます。</div></header><div class="entry-content cf iwe-border is-code-row-number-enable" itemprop="mainEntityOfPage"><p>とある落語の枕に登場する狂歌が思い出される今日このごろ。</p><div class="wp-block-cocoon-blocks-sticky-box blank-box sticky block-box"><p>西日射す九尺二間に太っちょの背なで児が泣く飯（まま）が焦げつく</p></div><p>暑い日が続いております。皆さまいかがお過ごしでしょうか。</p><div id="toc_container" class="no_bullets"><p class="toc_title">目次</p><ul class="toc_list"><li><a href="#i"><span class="toc_number toc_depth_1">1</span> はじめに</a></li><li><a href="#i-2"><span class="toc_number toc_depth_1">2</span> レデューサーとは？</a></li><li><a href="#i-3"><span class="toc_number toc_depth_1">3</span> ネット上に作例多数</a></li><li><a href="#EF-M"><span class="toc_number toc_depth_1">4</span> EF-M マウントの壁</a></li><li><a href="#i-4"><span class="toc_number toc_depth_1">5</span> レデューサー組み立て</a></li><li><a href="#i-5"><span class="toc_number toc_depth_1">6</span> 実際に撮影してみた</a></li></ul></div><h2><span id="i"><span id="">はじめに</span></span></h2><p>私はニュートン反射望遠鏡（<a rel="noopener" target="_blank" href="https://www.vixen.co.jp/product/39954_3/" data-type="URL" data-id="https://www.vixen.co.jp/product/39954_3/">Vixen R130Sf</a>, F5）と<a rel="noopener" target="_blank" href="https://cweb.canon.jp/eos/lineup/kissm/index.html" data-type="URL" data-id="https://cweb.canon.jp/eos/lineup/kissm/index.html">キヤノン EOS Kiss M</a>でよく撮影を行うのですが、撮影画像の周辺部の星がやはり少し流れてしまいます（コマ収差）。これは光学系の性質上しかたのないことなのですが、補正レンズを使うことで改善できることもたしかです。<br>今回はあえて<a rel="noopener" target="_blank" href="https://www.vixen.co.jp/product/37245_4/" data-type="URL" data-id="https://www.vixen.co.jp/product/37245_4/">純正品</a>を使わずに、<span class="marker-under-blue">レデューサーを自作してみました。</span></p><figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="768" data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/IMG_1872-1-1024x768.jpg" alt="" class="wp-image-981 lozad lozad-img" loading="lazy" data-srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/IMG_1872-1-1024x768.jpg 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/IMG_1872-1-300x225.jpg 300w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/IMG_1872-1-768x576.jpg 768w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/IMG_1872-1-1536x1152.jpg 1536w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/IMG_1872-1-2048x1536.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px"/><noscript><img loading="lazy" width="1024" height="768" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/IMG_1872-1-1024x768.jpg" alt="" class="wp-image-981" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/IMG_1872-1-1024x768.jpg 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/IMG_1872-1-300x225.jpg 300w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/IMG_1872-1-768x576.jpg 768w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/IMG_1872-1-1536x1152.jpg 1536w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/IMG_1872-1-2048x1536.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px"/></noscript><figcaption>遠征地で Vixen R130Sf, Sky-Watcher EQ3 GOTO, キヤノン EOS Kiss M を使って撮影。</figcaption></figure><p>自作といっても、ありもののレンズやアダプターを組み合わせただけのお手軽クッキングです。</p><h2><span id="i-2"><span id="">レデューサーとは？</span></span></h2><p>レデューサーとは、天体望遠鏡とカメラを使った直焦点撮影で、<span class="marker-under-blue">光学系の焦点距離を短くするために用いる補正レンズ</span>です。これにより、像が明るくなったり写野が広がったりします。</p><p>今回はレデューサーとしての役目というよりは、コマ収差を抑える目的なので、<span class="marker-under">どちらかというとフラットナーの効果を期待しています。</span></p><p><span class="fz-14px">※ フラットナーは、コマ収差を抑える目的の補正レンズです。レデューサーとは違い焦点距離は変わりません。</span></p><h2><span id="i-3"><span id="">ネット上に作例多数</span></span></h2><p>まず、情報収集のため「自作レデューサー」で検索してみると、既に実例がいくつもヒットしました。<br>検索結果からブログ等を参照すると「<a rel="noopener" target="_blank" href="https://www.kenko-tokina.co.jp/imaging/eq/eq-digital/close/close_up/4961607358092.html" data-type="URL" data-id="https://www.kenko-tokina.co.jp/imaging/eq/eq-digital/close/close_up/4961607358092.html">ケンコー ACクローズアップレンズ No.4</a>」を使った例が多いようです。各所に掲載されている比較画像を見ても、なるほどそこそこの像の改善は見込めそうです。<br>そして、そういった情報には F5 の鏡筒を対象にしている例が多かったので、これも私の鏡筒と合致することに心躍りました。よしよし、いけそうです。</p><p>先人の方たちの知恵を拝借して、同じように作ってみよう…と思った矢先、<strong>あることに気づきます。</strong></p><h2><span id="EF-M"><span id="EF-M">EF-M マウントの壁</span></span></h2><p>ネット上に掲載されている様々な情報を占める大部分は、キヤノンの <strong>EF マウント</strong>に取り付ける前提なのです。私のカメラは<a rel="noopener" target="_blank" href="https://cweb.canon.jp/eos/lineup/kissm/index.html" data-type="URL" data-id="https://cweb.canon.jp/eos/lineup/kissm/index.html">キヤノン EOS Kiss M</a>。センサーサイズは APS-C で、<strong>EF-M マウント</strong>です。</p><div class="wp-block-cocoon-blocks-balloon-ex-box-1 speech-wrap sb-id-1 sbs-stn sbp-l sbis-cb cf block-box"><div class="speech-person"><figure class="speech-icon"><img data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/kubota5_rev-150x150.png" alt="くぼた" class="speech-icon-image lozad lozad-img" loading="lazy"/><noscript><img src="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/kubota5_rev-150x150.png" alt="くぼた" class="speech-icon-image"/></noscript></figure><div class="speech-name">くぼた</div></div><div class="speech-balloon"><p><span class="fz-20px"><strong>ガビーン…！</strong></span></p></div></div><p>使用しようとしていた「<a rel="noopener" target="_blank" href="https://www.kenko-tokina.co.jp/imaging/eq/eq-digital/close/close_up/4961607358092.html" data-type="URL" data-id="https://www.kenko-tokina.co.jp/imaging/eq/eq-digital/close/close_up/4961607358092.html">ケンコー ACクローズアップレンズ No.4</a>」の仕様表を確認すると、一番小さいサイズでもフィルター径が <strong>49mm</strong>でした。<br>EF であればマウント径が <strong>54mm</strong> ですので、アダプターにも収まる余地がありますが、EF-M はマウント径が <strong>47mm</strong>。サイズが合いません…。小さい分にはなんとかなりますが、大きいと切ったり削ったりしないといけないなあ…と一気にハードルが上がります。何かいい手立てはないものでしょうか。</p><p><span class="marker-under-blue">使用するレンズを変えてみることにしました。</span></p><p>残念ながらまだいろいろ勉強中の身で、知見も少なく光線追跡すらまともにやったことがありません。<br>そこで「えいやっ」と、「<a rel="noopener" target="_blank" href="https://www.amazon.co.jp/dp/B00D8342VO" data-type="URL" data-id="https://www.amazon.co.jp/dp/B00D8342VO">MARUMI MC クローズアップレンズ No.4</a>」に目を付けました。フィルタ系は<strong> 40.5mm</strong> 、これは問題なさそうです。そして、<span class="marker-under">価格がなんと当時 875 円という安さ。</span>「AC」と「MC」の違いはありますが、実験的に購入してもさほど負担にならない額ですね。これが決め手となり（？）、ポチッと注文しました！</p><p><span class="fz-16px"><span class="fz-14px">※ ケンコー「AC」… アクロマートレンズ。2 枚のレンズを組み合わせたレンズで、色収差が少ない。1枚レンズより高価で重たい。<br>※ MARUMI「MC」… マルチコートレンズ。1 枚のレンズで比較的、色収差が出やすい。安価で軽い。</span></span></p><p>補正レンズとカメラを取り付けるためのマウントアダプターは「<a rel="noopener" target="_blank" href="https://www.amazon.co.jp/dp/B00CYZKBA8" data-type="URL" data-id="https://www.amazon.co.jp/dp/B00CYZKBA8">ケンコー T-MOUNT（キヤノン M マウント用）</a>」を選択。レンズが収まればいいか、くらいの認識でサクッと決めました。</p><h2><span id="i-4"><span id="">レデューサー組み立て</span></span></h2><p>さて、モノが届きました。<br>まずは、部品を眺めてどう手を入れようか思案します。ここが工夫のしどころ、頭の使いどころですね。（レンズを取り外す…？レンズとマウント内の隙間はボンドで埋めてしまう？）</p><p>そして、その結果意外とかんたんな方法が見つかりました。<span class="marker-under-blue">工具はドライバーのみ</span>です。</p><div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="1024" height="356" data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/組み立て-1-1024x356.png" alt="" class="wp-image-982 lozad lozad-img" loading="lazy" data-srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/組み立て-1-1024x356.png 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/組み立て-1-300x104.png 300w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/組み立て-1-768x267.png 768w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/組み立て-1.png 1328w" sizes="(max-width: 1024px) 100vw, 1024px"/><noscript><img loading="lazy" width="1024" height="356" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/組み立て-1-1024x356.png" alt="" class="wp-image-982" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/組み立て-1-1024x356.png 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/組み立て-1-300x104.png 300w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/組み立て-1-768x267.png 768w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/組み立て-1.png 1328w" sizes="(max-width: 1024px) 100vw, 1024px"/></noscript><figcaption>3ステップで組み立て。分解してレンズを収めて固定するだけ。レンズの向きに注意しよう。</figcaption></figure></div><p>あれれ、たった3ステップで完成してしまいました。<br>レンズの枠の口径がいい塩梅で、マウントアダプターのイモネジで固定することでガタツキもなく、1つのレデューサーに仕上がりました。</p><h2><span id="i-5"><span id="">実際に撮影してみた</span></span></h2><p>さっそく、自作レデューサーを使用して、実際の夜空を撮影してみました。<br>しかし、光害地であまり星が写りませんでした…。いかがでしょうか。</p><p>上がレデューサ<strong>なし</strong>、下がレデューサー<strong>あり</strong>の画像です。明るさを比較するため、レベル調整などは行っていません。</p><div class="wp-block-image"><figure class="aligncenter size-large"><a href="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサーなし-2-scaled.jpg"><img loading="lazy" width="1024" height="683" data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサーなし-2-1024x683.jpg" alt="" class="wp-image-983 lozad lozad-img" loading="lazy" data-srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサーなし-2-1024x683.jpg 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサーなし-2-300x200.jpg 300w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサーなし-2-768x512.jpg 768w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサーなし-2-1536x1024.jpg 1536w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサーなし-2-2048x1365.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px"/><noscript><img loading="lazy" width="1024" height="683" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサーなし-2-1024x683.jpg" alt="" class="wp-image-983" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサーなし-2-1024x683.jpg 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサーなし-2-300x200.jpg 300w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサーなし-2-768x512.jpg 768w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサーなし-2-1536x1024.jpg 1536w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサーなし-2-2048x1365.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px"/></noscript></a><figcaption>レデューサーなし</figcaption></figure></div><div class="wp-block-image"><figure class="aligncenter size-large"><a href="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサーあり-1-scaled.jpg"><img loading="lazy" width="1024" height="683" data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサーあり-1-1024x683.jpg" alt="" class="wp-image-984 lozad lozad-img" loading="lazy" data-srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサーあり-1-1024x683.jpg 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサーあり-1-300x200.jpg 300w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサーあり-1-768x512.jpg 768w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサーあり-1-1536x1024.jpg 1536w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサーあり-1-2048x1365.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px"/><noscript><img loading="lazy" width="1024" height="683" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサーあり-1-1024x683.jpg" alt="" class="wp-image-984" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサーあり-1-1024x683.jpg 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサーあり-1-300x200.jpg 300w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサーあり-1-768x512.jpg 768w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサーあり-1-1536x1024.jpg 1536w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサーあり-1-2048x1365.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px"/></noscript></a><figcaption>レデューサーあり</figcaption></figure></div><p>いかがでしょうか。写野は若干広くなり、全体的に少し明るくなっています。コマ収差も、なんとか減っているように感じますが確信は持てません。</p><p>レデューサーの位置によって収差は変わるので、前後いろいろ試してみたいところですが、今のマウントアダプターでは位置が固定となってしまいますので、さらなる検証も含めて今後の課題としたいと思います。</p></div><footer class="article-footer entry-footer"><div class="entry-categories-tags ctdt-one-row"><div class="entry-categories"><a class="cat-link cat-link-20" href="http://astroarts.main.jp/blog/category/%e6%96%b0%e4%ba%ba%e3%81%8f%e3%81%bc%e3%81%9f%e5%a5%ae%e9%97%98%e8%a8%98/"><span class="fa fa-folder" aria-hidden="true"></span> 新人くぼた奮闘記</a></div><div class="entry-tags"><a class="tag-link tag-link-71 border-element" href="http://astroarts.main.jp/blog/tag/%e3%83%ac%e3%83%87%e3%83%a5%e3%83%bc%e3%82%b5%e3%83%bc/"><span class="fa fa-tag" aria-hidden="true"></span> レデューサー</a><a class="tag-link tag-link-70 border-element" href="http://astroarts.main.jp/blog/tag/%e5%8f%8d%e5%b0%84%e6%9c%9b%e9%81%a0%e9%8f%a1/"><span class="fa fa-tag" aria-hidden="true"></span> 反射望遠鏡</a><a class="tag-link tag-link-40 border-element" href="http://astroarts.main.jp/blog/tag/%e5%b7%a5%e4%bd%9c/"><span class="fa fa-tag" aria-hidden="true"></span> 工作</a><a class="tag-link tag-link-69 border-element" href="http://astroarts.main.jp/blog/tag/%e6%92%ae%e5%bd%b1/"><span class="fa fa-tag" aria-hidden="true"></span> 撮影</a><a class="tag-link tag-link-52 border-element" href="http://astroarts.main.jp/blog/tag/%e9%81%a0%e5%be%81/"><span class="fa fa-tag" aria-hidden="true"></span> 遠征</a></div></div><div class="sns-share ss-col-3 bc-brand-color sbc-show ss-bottom"><div class="sns-share-message">シェアする</div><div class="sns-share-buttons sns-buttons"><a href="https://twitter.com/intent/tweet?text=%E5%A4%A9%E4%BD%93%E5%86%99%E7%9C%9F%E7%94%A8%E3%83%AC%E3%83%87%E3%83%A5%E3%83%BC%E3%82%B5%E3%83%BC%EF%BC%88EF-M%EF%BC%89%E3%82%92%E8%87%AA%E4%BD%9C%E3%81%97%E3%81%A6%E3%81%BF%E3%81%9F+%23%E5%B1%8B%E4%B8%8A%E6%92%AE%E5%BD%B1ch&#038;url=http%3A%2F%2Fastroarts.main.jp%2Fblog%2F20200828-2%2F" class="share-button twitter-button twitter-share-button-sq" target="_blank" rel="nofollow noopener noreferrer"><span class="social-icon icon-twitter"></span><span class="button-caption">Twitter</span><span class="share-count twitter-share-count"></span></a><a href="//www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fastroarts.main.jp%2Fblog%2F20200828-2%2F&#038;t=%E5%A4%A9%E4%BD%93%E5%86%99%E7%9C%9F%E7%94%A8%E3%83%AC%E3%83%87%E3%83%A5%E3%83%BC%E3%82%B5%E3%83%BC%EF%BC%88EF-M%EF%BC%89%E3%82%92%E8%87%AA%E4%BD%9C%E3%81%97%E3%81%A6%E3%81%BF%E3%81%9F" class="share-button facebook-button facebook-share-button-sq" target="_blank" rel="nofollow noopener noreferrer"><span class="social-icon icon-facebook"></span><span class="button-caption">Facebook</span><span class="share-count facebook-share-count">0</span></a><a href="//b.hatena.ne.jp/entry/astroarts.main.jp/blog/20200828-2/" class="share-button hatebu-button hatena-bookmark-button hatebu-share-button-sq" data-hatena-bookmark-layout="simple" title="天体写真用レデューサー（EF-M）を自作してみた" target="_blank" rel="nofollow noopener noreferrer"><span class="social-icon icon-hatena"></span><span class="button-caption">はてブ</span><span class="share-count hatebu-share-count">0</span></a><a href="//www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fastroarts.main.jp%2Fblog%2F20200828-2%2F" class="share-button linkedin-button linkedin-share-button-sq" target="_blank" rel="nofollow noopener noreferrer"><span class="social-icon icon-linkedin"></span><span class="button-caption">LinkedIn</span><span class="share-count linkedin-share-count"></span></a><a href="" class="share-button copy-button copy-share-button-sq" rel="nofollow noopener noreferrer" data-clipboard-text="天体写真用レデューサー（EF-M）を自作してみた http://astroarts.main.jp/blog/20200828-2/"><span class="social-icon icon-copy"></span><span class="button-caption">コピー</span><span class="share-count copy-share-count"></span></a></div></div><div class="sns-follow bc-brand-color fbc-hide sf-bottom"><div class="sns-follow-message">くぼたをフォローする</div><div class="sns-follow-buttons sns-buttons"><a href="//feedly.com/i/discover/sources/search/feed/http%3A%2F%2Fastroarts.main.jp%2Fblog" class="follow-button feedly-button feedly-follow-button-sq" target="_blank" title="feedlyで更新情報を購読" rel="nofollow noopener noreferrer"><span class="icon-feedly-logo"></span><span class="follow-count feedly-follow-count"></span></a><a href="http://astroarts.main.jp/blog/feed/" class="follow-button rss-button rss-follow-button-sq" target="_blank" title="RSSで更新情報をフォロー" rel="nofollow noopener noreferrer"><span class="icon-rss-logo"></span></a></div></div><div class="footer-meta"><div class="author-info"><span class="fa fa-pencil" aria-hidden="true"></span> <a href="http://astroarts.main.jp/blog/author/kubota/" class="author-link"><span class="post-author vcard author" itemprop="editor author creator copyrightHolder" itemscope itemtype="https://schema.org/Person"><span class="author-name fn" itemprop="name">くぼた</span></span></a></div></div><div class="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img class="lozad lozad-img" loading="lazy" data-src="http://astroarts.main.jp/blog/wp-content/themes/cocoon-master/images/no-amp-logo.png" width="206" height="60" alt=""><noscript><img src="http://astroarts.main.jp/blog/wp-content/themes/cocoon-master/images/no-amp-logo.png" width="206" height="60" alt=""></noscript><meta itemprop="url" content="http://astroarts.main.jp/blog/wp-content/themes/cocoon-master/images/no-amp-logo.png"><meta itemprop="width" content="206"><meta itemprop="height" content="60"></div><div itemprop="name">アストロアーツの屋上ch</div></div></footer></article><div class="under-entry-content"><aside id="related-entries" class="related-entries rect-entry-card"><h2 class="related-entry-heading"><span class="related-entry-main-heading main-caption"> 関連記事</span></h2><div class="related-list"><a href="http://astroarts.main.jp/blog/p20200625/" class="related-entry-card-wrap a-wrap border-element cf" title="部分日食でした ～何も見えなくて…夏～"><article class="related-entry-card e-card cf"><figure class="related-entry-card-thumb card-thumb e-card-thumb"><img width="320" height="180" data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/S__19046414-320x180.jpg" class="related-entry-card-thumb-image card-thumb-image wp-post-image lozad lozad-img" loading="lazy" alt="" loading="lazy" data-srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/S__19046414-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/S__19046414-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/S__19046414-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/S__19046414-748x421.jpg 748w" sizes="(max-width: 320px) 100vw, 320px"/><noscript><img width="320" height="180" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/S__19046414-320x180.jpg" class="related-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/S__19046414-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/S__19046414-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/S__19046414-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/S__19046414-748x421.jpg 748w" sizes="(max-width: 320px) 100vw, 320px"/></noscript><span class="cat-label cat-label-20">新人くぼた奮闘記</span></figure><div class="related-entry-card-content card-content e-card-content"><h3 class="related-entry-card-title card-title e-card-title"> 部分日食でした ～何も見えなくて…夏～</h3><div class="related-entry-card-snippet card-snippet e-card-snippet"> 2020年6月21日（日）、夏至の日の夕方16時ごろから18時ごろにかけて、日本全国で見られた部分日食。弊社でもその様子を撮影、配信するため東京都世田谷区の砧公園へ赴きました。その顛末やいかに―。</div><div class="related-entry-card-meta card-meta e-card-meta"><div class="related-entry-card-info e-card-info"></div></div></div></article></a><a href="http://astroarts.main.jp/blog/p20200721/" class="related-entry-card-wrap a-wrap border-element cf" title="ネオワイズ彗星（C/2020 F3）を求めて"><article class="related-entry-card e-card cf"><figure class="related-entry-card-thumb card-thumb e-card-thumb"><img width="320" height="180" data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07-320x180.png" class="related-entry-card-thumb-image card-thumb-image wp-post-image lozad lozad-img" loading="lazy" alt="" loading="lazy" data-srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07-320x180.png 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07-300x168.png 300w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07-1024x574.png 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07-768x430.png 768w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07-240x135.png 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07-640x360.png 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07-748x421.png 748w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07.png 1353w" sizes="(max-width: 320px) 100vw, 320px"/><noscript><img width="320" height="180" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07-320x180.png" class="related-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07-320x180.png 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07-300x168.png 300w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07-1024x574.png 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07-768x430.png 768w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07-240x135.png 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07-640x360.png 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07-748x421.png 748w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07.png 1353w" sizes="(max-width: 320px) 100vw, 320px"/></noscript><span class="cat-label cat-label-20">新人くぼた奮闘記</span></figure><div class="related-entry-card-content card-content e-card-content"><h3 class="related-entry-card-title card-title e-card-title"> ネオワイズ彗星（C/2020 F3）を求めて</h3><div class="related-entry-card-snippet card-snippet e-card-snippet"> 梅雨の貴重な晴れ間。ネオワイズ彗星を一目見ようと平塚市・高麗山公園に行ってきました。撮影に至るまでの奮闘記です。</div><div class="related-entry-card-meta card-meta e-card-meta"><div class="related-entry-card-info e-card-info"></div></div></div></article></a><a href="http://astroarts.main.jp/blog/p20200603/" class="related-entry-card-wrap a-wrap border-element cf" title="嗚呼、過ぎし ISS よ"><article class="related-entry-card e-card cf"><figure class="related-entry-card-thumb card-thumb e-card-thumb"><img width="320" height="180" data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/system_thumbnail-320x180.jpg" class="related-entry-card-thumb-image card-thumb-image wp-post-image lozad lozad-img" loading="lazy" alt="" loading="lazy" data-srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/system_thumbnail-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/system_thumbnail-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/system_thumbnail-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/system_thumbnail-748x421.jpg 748w" sizes="(max-width: 320px) 100vw, 320px"/><noscript><img width="320" height="180" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/system_thumbnail-320x180.jpg" class="related-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/system_thumbnail-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/system_thumbnail-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/system_thumbnail-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/system_thumbnail-748x421.jpg 748w" sizes="(max-width: 320px) 100vw, 320px"/></noscript><span class="cat-label cat-label-20">新人くぼた奮闘記</span></figure><div class="related-entry-card-content card-content e-card-content"><h3 class="related-entry-card-title card-title e-card-title"> 嗚呼、過ぎし ISS よ</h3><div class="related-entry-card-snippet card-snippet e-card-snippet"> 「ちょっしもた…」 東の空へ消えていく国際宇宙ステーション（ISS）を見送りながら、思わずこぼれたのは故郷の言葉でした。</div><div class="related-entry-card-meta card-meta e-card-meta"><div class="related-entry-card-info e-card-info"></div></div></div></article></a><a href="http://astroarts.main.jp/blog/p20200526/" class="related-entry-card-wrap a-wrap border-element cf" title="ベランダで星雲・星団を撮影したい！＋α"><article class="related-entry-card e-card cf"><figure class="related-entry-card-thumb card-thumb e-card-thumb"><img width="320" height="180" data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/05/veranda-320x180.jpg" class="related-entry-card-thumb-image card-thumb-image wp-post-image lozad lozad-img" loading="lazy" alt="" loading="lazy" data-srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/05/veranda-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/05/veranda-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/05/veranda-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/05/veranda-748x421.jpg 748w" sizes="(max-width: 320px) 100vw, 320px"/><noscript><img width="320" height="180" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/05/veranda-320x180.jpg" class="related-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/05/veranda-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/05/veranda-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/05/veranda-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/05/veranda-748x421.jpg 748w" sizes="(max-width: 320px) 100vw, 320px"/></noscript><span class="cat-label cat-label-20">新人くぼた奮闘記</span></figure><div class="related-entry-card-content card-content e-card-content"><h3 class="related-entry-card-title card-title e-card-title"> ベランダで星雲・星団を撮影したい！＋α</h3><div class="related-entry-card-snippet card-snippet e-card-snippet"> 外出が制限されている今、「それならベランダに望遠鏡とカメラを組んでしまおう！」と思い立った新人くぼた。しかし一人暮らしのベランダは狭く、洗濯機もあります。果たして新人くぼたは、この難関を乗り越えベランダ撮影ができるのでしょうか？</div><div class="related-entry-card-meta card-meta e-card-meta"><div class="related-entry-card-info e-card-info"></div></div></div></article></a></div></aside><div id="pager-post-navi" class="pager-post-navi post-navi-default cf"><a href="http://astroarts.main.jp/blog/p20200824/" title="星の名前、決めちゃいました（1）" class="prev-post a-wrap border-element cf"><div class="fa fa-chevron-left iconfont" aria-hidden="true"></div><figure class="prev-post-thumb card-thumb"><img width="1024" height="683" data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/astrohistory1.jpg" class="attachment-thumb240 size-thumb240 wp-post-image lozad lozad-img" loading="lazy" alt="" loading="lazy" data-srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/astrohistory1.jpg 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/astrohistory1-300x200.jpg 300w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/astrohistory1-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px"/><noscript><img width="1024" height="683" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/astrohistory1.jpg" class="attachment-thumb240 size-thumb240 wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/astrohistory1.jpg 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/astrohistory1-300x200.jpg 300w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/astrohistory1-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px"/></noscript></figure><div class="prev-post-title">星の名前、決めちゃいました（1）</div></a></div></div><div id="breadcrumb" class="breadcrumb breadcrumb-category sbp-main-bottom" itemscope itemtype="https://schema.org/BreadcrumbList"><div class="breadcrumb-home" itemscope itemtype="https://schema.org/ListItem" itemprop="itemListElement"><span class="fa fa-home fa-fw" aria-hidden="true"></span><a href="http://astroarts.main.jp/blog" itemprop="item"><span itemprop="name" class="breadcrumb-caption">ホーム</span></a><meta itemprop="position" content="1"/><span class="sp"><span class="fa fa-angle-right" aria-hidden="true"></span></span></div><div class="breadcrumb-item" itemscope itemtype="https://schema.org/ListItem" itemprop="itemListElement"><span class="fa fa-folder fa-fw" aria-hidden="true"></span><a href="http://astroarts.main.jp/blog/category/%e6%96%b0%e4%ba%ba%e3%81%8f%e3%81%bc%e3%81%9f%e5%a5%ae%e9%97%98%e8%a8%98/" itemprop="item"><span itemprop="name" class="breadcrumb-caption">新人くぼた奮闘記</span></a><meta itemprop="position" content="2"/></div></div></main><div id="sidebar" class="sidebar nwa cf" role="complementary"><aside id="author_box-2" class="widget widget-sidebar widget-sidebar-standard widget_author_box"><h3 class="widget-sidebar-title widget-title">プロフィール</h3><div class="author-box border-element no-icon cf"><figure class="author-thumb circle-image"><img alt='くぼた' data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/kubota1.png" class="avatar avatar-200 photo lozad lozad-img" loading="lazy" height='200' width='200'/><noscript><img alt='くぼた' src='http://astroarts.main.jp/blog/wp-content/uploads/2020/06/kubota1.png' class='avatar avatar-200 photo' height='200' width='200'/></noscript></figure><div class="author-content"><div class="author-name"><a rel="author" href="http://astroarts.main.jp/blog/author/kubota/" title="くぼた の投稿">くぼた</a></div><div class="author-description"><p>ソフトウェア技術部のくぼたです。天文趣味は再出発中！創意工夫でがんばります。</p></div><div class="author-follows"><div class="sns-follow bc-brand-color fbc-hide sf-profile"><div class="sns-follow-message">くぼたをフォローする</div><div class="sns-follow-buttons sns-buttons"><a href="//feedly.com/i/discover/sources/search/feed/http%3A%2F%2Fastroarts.main.jp%2Fblog" class="follow-button feedly-button feedly-follow-button-sq" target="_blank" title="feedlyで更新情報を購読" rel="nofollow noopener noreferrer"><span class="icon-feedly-logo"></span><span class="follow-count feedly-follow-count"></span></a><a href="http://astroarts.main.jp/blog/feed/" class="follow-button rss-button rss-follow-button-sq" target="_blank" title="RSSで更新情報をフォロー" rel="nofollow noopener noreferrer"><span class="icon-rss-logo"></span></a></div></div></div></div></div></aside><aside id="calendar-5" class="widget widget-sidebar widget-sidebar-standard widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"><caption>2020年8月</caption><thead><tr><th scope="col" title="月曜日">月</th><th scope="col" title="火曜日">火</th><th scope="col" title="水曜日">水</th><th scope="col" title="木曜日">木</th><th scope="col" title="金曜日">金</th><th scope="col" title="土曜日">土</th><th scope="col" title="日曜日">日</th></tr></thead><tbody><tr><td colspan="5" class="pad"> </td><td>1</td><td>2</td></tr><tr><td>3</td><td>4</td><td>5</td><td>6</td><td><a href="http://astroarts.main.jp/blog/2020/08/07/" aria-label="2020年8月7日 に投稿を公開">7</a></td><td>8</td><td>9</td></tr><tr><td>10</td><td>11</td><td>12</td><td>13</td><td><a href="http://astroarts.main.jp/blog/2020/08/14/" aria-label="2020年8月14日 に投稿を公開">14</a></td><td>15</td><td>16</td></tr><tr><td><a href="http://astroarts.main.jp/blog/2020/08/17/" aria-label="2020年8月17日 に投稿を公開">17</a></td><td><a href="http://astroarts.main.jp/blog/2020/08/18/" aria-label="2020年8月18日 に投稿を公開">18</a></td><td><a href="http://astroarts.main.jp/blog/2020/08/19/" aria-label="2020年8月19日 に投稿を公開">19</a></td><td>20</td><td>21</td><td>22</td><td>23</td></tr><tr><td><a href="http://astroarts.main.jp/blog/2020/08/24/" aria-label="2020年8月24日 に投稿を公開">24</a></td><td>25</td><td>26</td><td>27</td><td id="today"><a href="http://astroarts.main.jp/blog/2020/08/28/" aria-label="2020年8月28日 に投稿を公開">28</a></td><td>29</td><td>30</td></tr><tr><td>31</td><td class="pad" colspan="6"> </td></tr></tbody></table><nav aria-label="前と次の月" class="wp-calendar-nav"><span class="wp-calendar-nav-prev"><a href="http://astroarts.main.jp/blog/2020/07/">« 7月</a></span><span class="pad"> </span><span class="wp-calendar-nav-next"> </span></nav></div></aside><aside id="categories-4" class="widget widget-sidebar widget-sidebar-standard widget_categories"><h3 class="widget-sidebar-title widget-title">カテゴリー</h3><ul><li class="cat-item cat-item-6"><a class="cf" href="http://astroarts.main.jp/blog/category/%e3%82%b9%e3%83%86%e3%83%a9%e3%82%b7%e3%83%a7%e3%83%83%e3%83%882/">ステラショット2<span class="post-count">2</span></a></li><li class="cat-item cat-item-11"><a class="cf" href="http://astroarts.main.jp/blog/category/%e3%82%b9%e3%83%86%e3%83%a9%e3%83%8a%e3%83%93%e3%82%b2%e3%83%bc%e3%82%bf11/">ステラナビゲータ11<span class="post-count">1</span></a></li><li class="cat-item cat-item-48"><a class="cf" href="http://astroarts.main.jp/blog/category/%e3%83%ac%e3%83%9d%e3%83%bc%e3%83%88/">レポート<span class="post-count">5</span></a></li><li class="cat-item cat-item-68"><a class="cf" href="http://astroarts.main.jp/blog/category/%e5%a4%a9%e6%96%87%e5%ad%a6%e5%8f%b2%e3%81%ae%e3%82%b9%e3%82%b9%e3%83%a1/">天文学史のススメ<span class="post-count">1</span></a></li><li class="cat-item cat-item-16"><a class="cf" href="http://astroarts.main.jp/blog/category/%e6%92%ae%e3%82%89%e3%81%aa%e3%81%8d%e3%82%83%e6%90%8d%ef%bc%81/">撮らなきゃ損！<span class="post-count">4</span></a></li><li class="cat-item cat-item-20"><a class="cf" href="http://astroarts.main.jp/blog/category/%e6%96%b0%e4%ba%ba%e3%81%8f%e3%81%bc%e3%81%9f%e5%a5%ae%e9%97%98%e8%a8%98/">新人くぼた奮闘記<span class="post-count">5</span></a></li><li class="cat-item cat-item-45"><a class="cf" href="http://astroarts.main.jp/blog/category/%e6%97%a5%e8%a8%98/">日記<span class="post-count">1</span></a></li><li class="cat-item cat-item-63"><a class="cf" href="http://astroarts.main.jp/blog/category/%e6%98%9f%e3%83%8a%e3%83%93/">星ナビ<span class="post-count">1</span></a></li></ul></aside><aside id="popular_entries-2" class="widget widget-sidebar widget-sidebar-standard widget_popular_entries"><h3 class="widget-sidebar-title widget-title">人気記事</h3><div class="popular-entry-cards widget-entry-cards no-icon cf ranking-visible"><a href="http://astroarts.main.jp/blog/p20200818/" class="popular-entry-card-link a-wrap no-1" title="【ペルセウス座流星群】新機材ぶっつけ本番失敗談"><div class="popular-entry-card widget-entry-card e-card cf"><figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb"><img width="240" height="135" data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/Perseides2020-thumbnail-240x135.jpg" class="attachment-thumb120 size-thumb120 wp-post-image lozad lozad-img" loading="lazy" alt="" loading="lazy" data-srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/Perseides2020-thumbnail-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/Perseides2020-thumbnail-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/Perseides2020-thumbnail-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/Perseides2020-thumbnail-748x421.jpg 748w" sizes="(max-width: 240px) 100vw, 240px"/><noscript><img width="240" height="135" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/Perseides2020-thumbnail-240x135.jpg" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/Perseides2020-thumbnail-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/Perseides2020-thumbnail-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/Perseides2020-thumbnail-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/Perseides2020-thumbnail-748x421.jpg 748w" sizes="(max-width: 240px) 100vw, 240px"/></noscript></figure><div class="popular-entry-card-content widget-entry-card-content card-content"><span class="popular-entry-card-title widget-entry-card-title card-title">【ペルセウス座流星群】新機材ぶっつけ本番失敗談</span><div class="popular-entry-card-date widget-entry-card-date display-none"><span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2020.08.18</span></div></div></div></a><a href="http://astroarts.main.jp/blog/p20200817/" class="popular-entry-card-link a-wrap no-2" title="【撮らなきゃ損！】第4回 ステライメージ8で画像処理！"><div class="popular-entry-card widget-entry-card e-card cf"><figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb"><img width="240" height="135" data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-240x135.jpg" class="attachment-thumb120 size-thumb120 wp-post-image lozad lozad-img" loading="lazy" alt="" loading="lazy" data-srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-748x421.jpg 748w" sizes="(max-width: 240px) 100vw, 240px"/><noscript><img width="240" height="135" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-240x135.jpg" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-748x421.jpg 748w" sizes="(max-width: 240px) 100vw, 240px"/></noscript></figure><div class="popular-entry-card-content widget-entry-card-content card-content"><span class="popular-entry-card-title widget-entry-card-title card-title">【撮らなきゃ損！】第4回 ステライメージ8で画像処理！</span><div class="popular-entry-card-date widget-entry-card-date display-none"><span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2020.08.17</span></div></div></div></a><a href="http://astroarts.main.jp/blog/p20200819/" class="popular-entry-card-link a-wrap no-3" title="【星ナビ連載開始！】天文YouTuber「マユコ」って？"><div class="popular-entry-card widget-entry-card e-card cf"><figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb"><img width="240" height="135" data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/mayuko_-thumbnail-1-240x135.jpg" class="attachment-thumb120 size-thumb120 wp-post-image lozad lozad-img" loading="lazy" alt="" loading="lazy" data-srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/mayuko_-thumbnail-1-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/mayuko_-thumbnail-1-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/mayuko_-thumbnail-1-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/mayuko_-thumbnail-1-748x421.jpg 748w" sizes="(max-width: 240px) 100vw, 240px"/><noscript><img width="240" height="135" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/mayuko_-thumbnail-1-240x135.jpg" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/mayuko_-thumbnail-1-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/mayuko_-thumbnail-1-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/mayuko_-thumbnail-1-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/mayuko_-thumbnail-1-748x421.jpg 748w" sizes="(max-width: 240px) 100vw, 240px"/></noscript></figure><div class="popular-entry-card-content widget-entry-card-content card-content"><span class="popular-entry-card-title widget-entry-card-title card-title">【星ナビ連載開始！】天文YouTuber「マユコ」って？</span><div class="popular-entry-card-date widget-entry-card-date display-none"><span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2020.08.19</span></div></div></div></a><a href="http://astroarts.main.jp/blog/p20200824/" class="popular-entry-card-link a-wrap no-4" title="星の名前、決めちゃいました（1）"><div class="popular-entry-card widget-entry-card e-card cf"><figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb"><img width="240" height="135" data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/astrohistory1-240x135.jpg" class="attachment-thumb120 size-thumb120 wp-post-image lozad lozad-img" loading="lazy" alt="" loading="lazy" data-srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/astrohistory1-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/astrohistory1-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/astrohistory1-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/astrohistory1-748x421.jpg 748w" sizes="(max-width: 240px) 100vw, 240px"/><noscript><img width="240" height="135" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/astrohistory1-240x135.jpg" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/astrohistory1-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/astrohistory1-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/astrohistory1-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/astrohistory1-748x421.jpg 748w" sizes="(max-width: 240px) 100vw, 240px"/></noscript></figure><div class="popular-entry-card-content widget-entry-card-content card-content"><span class="popular-entry-card-title widget-entry-card-title card-title">星の名前、決めちゃいました（1）</span><div class="popular-entry-card-date widget-entry-card-date display-none"><span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2020.08.24</span></div></div></div></a><a href="http://astroarts.main.jp/blog/p20200807/" class="popular-entry-card-link a-wrap no-5" title="アストロアーツ社員が選ぶ！夏の天文グッズ7選"><div class="popular-entry-card widget-entry-card e-card cf"><figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb"><img width="240" height="135" data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/blog_summer_icon-240x135.jpg" class="attachment-thumb120 size-thumb120 wp-post-image lozad lozad-img" loading="lazy" alt="" loading="lazy" data-srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/blog_summer_icon-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/blog_summer_icon-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/blog_summer_icon-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/blog_summer_icon-748x421.jpg 748w" sizes="(max-width: 240px) 100vw, 240px"/><noscript><img width="240" height="135" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/blog_summer_icon-240x135.jpg" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/blog_summer_icon-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/blog_summer_icon-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/blog_summer_icon-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/blog_summer_icon-748x421.jpg 748w" sizes="(max-width: 240px) 100vw, 240px"/></noscript></figure><div class="popular-entry-card-content widget-entry-card-content card-content"><span class="popular-entry-card-title widget-entry-card-title card-title">アストロアーツ社員が選ぶ！夏の天文グッズ7選</span><div class="popular-entry-card-date widget-entry-card-date display-none"><span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2020.08.07</span><span class="popular-entry-card-update-date widget-entry-card-update-date post-update">2020.08.14</span></div></div></div></a></div></aside><aside id="tag_cloud-3" class="widget widget-sidebar widget-sidebar-standard widget_tag_cloud"><h3 class="widget-sidebar-title widget-title">タグ</h3><div class="tagcloud"><a href="http://astroarts.main.jp/blog/tag/%e3%82%b9%e3%83%86%e3%83%a9%e3%82%b7%e3%83%a7%e3%83%83%e3%83%882/" class="tag-cloud-link tag-link-7 tag-link-position-1" aria-label="ステラショット2 (7個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ステラショット2</span><span class="tag-link-count">7</span></a><a href="http://astroarts.main.jp/blog/tag/gearbox/" class="tag-cloud-link tag-link-8 tag-link-position-2" aria-label="GearBox (5個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> GearBox</span><span class="tag-link-count">5</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%b9%e3%83%86%e3%83%a9%e3%82%a4%e3%83%a1%e3%83%bc%e3%82%b88/" class="tag-cloud-link tag-link-17 tag-link-position-3" aria-label="ステライメージ8 (4個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ステライメージ8</span><span class="tag-link-count">4</span></a><a href="http://astroarts.main.jp/blog/tag/canon/" class="tag-cloud-link tag-link-22 tag-link-position-4" aria-label="Canon (3個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> Canon</span><span class="tag-link-count">3</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%98%9f%e3%83%8a%e3%83%93/" class="tag-cloud-link tag-link-30 tag-link-position-5" aria-label="星ナビ (3個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 星ナビ</span><span class="tag-link-count">3</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%a4%a9%e6%96%87/" class="tag-cloud-link tag-link-65 tag-link-position-6" aria-label="天文 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 天文</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%b9%e3%83%86%e3%83%a9%e3%83%89%e3%83%bc%e3%83%a0/" class="tag-cloud-link tag-link-55 tag-link-position-7" aria-label="ステラドーム (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ステラドーム</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%b7%a5%e4%bd%9c/" class="tag-cloud-link tag-link-40 tag-link-position-8" aria-label="工作 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 工作</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%bf%e3%82%ab%e3%83%8f%e3%82%b7/" class="tag-cloud-link tag-link-31 tag-link-position-9" aria-label="タカハシ (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> タカハシ</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%a4%b1%e6%95%97%e8%ab%87/" class="tag-cloud-link tag-link-29 tag-link-position-10" aria-label="失敗談 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 失敗談</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e9%81%a0%e5%be%81/" class="tag-cloud-link tag-link-52 tag-link-position-11" aria-label="遠征 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 遠征</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/vixen/" class="tag-cloud-link tag-link-21 tag-link-position-12" aria-label="Vixen (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> Vixen</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e7%94%bb%e5%83%8f%e5%87%a6%e7%90%86/" class="tag-cloud-link tag-link-19 tag-link-position-13" aria-label="画像処理 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 画像処理</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e8%87%aa%e5%ae%85%e3%81%a7%e6%92%ae%e5%bd%b1/" class="tag-cloud-link tag-link-18 tag-link-position-14" aria-label="自宅で撮影 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 自宅で撮影</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%b9%e3%83%86%e3%83%a9%e3%83%8a%e3%83%93%e3%82%b2%e3%83%bc%e3%82%bf11/" class="tag-cloud-link tag-link-12 tag-link-position-15" aria-label="ステラナビゲータ11 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ステラナビゲータ11</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e7%84%a1%e7%b7%9a%e5%88%b6%e5%be%a1/" class="tag-cloud-link tag-link-10 tag-link-position-16" aria-label="無線制御 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 無線制御</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/iss/" class="tag-cloud-link tag-link-26 tag-link-position-17" aria-label="ISS (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ISS</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/cosmoradio/" class="tag-cloud-link tag-link-49 tag-link-position-18" aria-label="CosmoRadio (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> CosmoRadio</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%be%85%e3%81%a1%e4%bc%8f%e3%81%9b%e6%92%ae%e5%bd%b1/" class="tag-cloud-link tag-link-28 tag-link-position-19" aria-label="待ち伏せ撮影 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 待ち伏せ撮影</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/indigo/" class="tag-cloud-link tag-link-9 tag-link-position-20" aria-label="INDIGO (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> INDIGO</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%83%90%e3%83%bc%e3%83%81%e3%83%a3%e3%83%ab%e8%83%8c%e6%99%af/" class="tag-cloud-link tag-link-13 tag-link-position-21" aria-label="バーチャル背景 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> バーチャル背景</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e7%94%bb%e5%83%8f/" class="tag-cloud-link tag-link-14 tag-link-position-22" aria-label="画像 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 画像</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%8b%95%e7%94%bb/" class="tag-cloud-link tag-link-15 tag-link-position-23" aria-label="動画 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 動画</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/sky-watcher/" class="tag-cloud-link tag-link-23 tag-link-position-24" aria-label="Sky-Watcher (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> Sky-Watcher</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/zwo/" class="tag-cloud-link tag-link-24 tag-link-position-25" aria-label="ZWO (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ZWO</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%98%9f%e9%9b%b2%e3%83%bb%e6%98%9f%e5%9b%a3/" class="tag-cloud-link tag-link-25 tag-link-position-26" aria-label="星雲・星団 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 星雲・星団</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%9b%bd%e9%9a%9b%e5%ae%87%e5%ae%99%e3%82%b9%e3%83%86%e3%83%bc%e3%82%b7%e3%83%a7%e3%83%b3/" class="tag-cloud-link tag-link-27 tag-link-position-27" aria-label="国際宇宙ステーション (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 国際宇宙ステーション</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%83%94%e3%83%b3%e3%83%88%e5%90%88%e3%82%8f%e3%81%9b/" class="tag-cloud-link tag-link-32 tag-link-position-28" aria-label="ピント合わせ (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ピント合わせ</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e9%83%a8%e5%88%86%e6%97%a5%e9%a3%9f/" class="tag-cloud-link tag-link-34 tag-link-position-29" aria-label="部分日食 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 部分日食</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%8f%8d%e5%b0%84%e6%9c%9b%e9%81%a0%e9%8f%a1/" class="tag-cloud-link tag-link-70 tag-link-position-30" aria-label="反射望遠鏡 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 反射望遠鏡</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%92%ae%e5%bd%b1/" class="tag-cloud-link tag-link-69 tag-link-position-31" aria-label="撮影 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 撮影</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%ad%b4%e5%8f%b2/" class="tag-cloud-link tag-link-67 tag-link-position-32" aria-label="歴史 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 歴史</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%83%9e%e3%83%a6%e3%82%b3/" class="tag-cloud-link tag-link-66 tag-link-position-33" aria-label="マユコ (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> マユコ</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/youtuber/" class="tag-cloud-link tag-link-64 tag-link-position-34" aria-label="YouTuber (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> YouTuber</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%a9%9f%e6%9d%90%e7%b4%b9%e4%bb%8b/" class="tag-cloud-link tag-link-59 tag-link-position-35" aria-label="機材紹介 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 機材紹介</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%83%9a%e3%83%ab%e3%82%bb%e3%82%a6%e3%82%b9%e5%ba%a7%e6%b5%81%e6%98%9f%e7%be%a4/" class="tag-cloud-link tag-link-58 tag-link-position-36" aria-label="ペルセウス座流星群 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ペルセウス座流星群</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%a4%a9%e6%96%87%e3%82%b0%e3%83%83%e3%82%ba/" class="tag-cloud-link tag-link-57 tag-link-position-37" aria-label="天文グッズ (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 天文グッズ</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%aa%e3%83%b3%e3%83%a9%e3%82%a4%e3%83%b3%e3%82%b7%e3%83%a7%e3%83%83%e3%83%97/" class="tag-cloud-link tag-link-56 tag-link-position-38" aria-label="オンラインショップ (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> オンラインショップ</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/i%e3%82%b9%e3%83%86%e3%83%a9/" class="tag-cloud-link tag-link-54 tag-link-position-39" aria-label="iステラ (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> iステラ</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%83%8a%e3%83%8e%e3%83%88%e3%83%a9%e3%83%83%e3%82%ab%e3%83%bc/" class="tag-cloud-link tag-link-53 tag-link-position-40" aria-label="ナノトラッカー (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ナノトラッカー</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%a5%b5%e8%bb%b8%e8%a3%9c%e6%ad%a3/" class="tag-cloud-link tag-link-33 tag-link-position-41" aria-label="極軸補正 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 極軸補正</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%83%8d%e3%82%aa%e3%83%af%e3%82%a4%e3%82%ba%e5%bd%97%e6%98%9f/" class="tag-cloud-link tag-link-51 tag-link-position-42" aria-label="ネオワイズ彗星 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ネオワイズ彗星</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%aa%e3%83%b3%e3%83%a9%e3%82%a4%e3%83%b3%e8%ac%9b%e7%bf%92%e4%bc%9a/" class="tag-cloud-link tag-link-47 tag-link-position-43" aria-label="オンライン講習会 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> オンライン講習会</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%98%9f%e6%99%af%e5%86%99%e7%9c%9f/" class="tag-cloud-link tag-link-44 tag-link-position-44" aria-label="星景写真 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 星景写真</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%9c%9f%e6%98%9f/" class="tag-cloud-link tag-link-43 tag-link-position-45" aria-label="土星 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 土星</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%9c%a8%e6%98%9f/" class="tag-cloud-link tag-link-42 tag-link-position-46" aria-label="木星 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 木星</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%a4%aa%e9%99%bd%e3%83%bb%e6%9c%88/" class="tag-cloud-link tag-link-41 tag-link-position-47" aria-label="太陽・月 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 太陽・月</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e8%87%aa%e4%bd%9c%e3%83%95%e3%82%a3%e3%83%ab%e3%82%bf/" class="tag-cloud-link tag-link-39 tag-link-position-48" aria-label="自作フィルタ (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 自作フィルタ</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e7%94%9f%e9%85%8d%e4%bf%a1/" class="tag-cloud-link tag-link-38 tag-link-position-49" aria-label="生配信 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 生配信</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/svbony/" class="tag-cloud-link tag-link-37 tag-link-position-50" aria-label="SVBONY (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> SVBONY</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/borg/" class="tag-cloud-link tag-link-36 tag-link-position-51" aria-label="BORG (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> BORG</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%a8%e3%82%af%e3%83%aa%e3%83%97%e3%82%b9%e3%83%8a%e3%83%93%e3%82%b2%e3%83%bc%e3%82%bf/" class="tag-cloud-link tag-link-35 tag-link-position-52" aria-label="エクリプスナビゲータ (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> エクリプスナビゲータ</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%81%8a%e3%81%86%e3%81%a1%e3%81%a7%e5%a4%a9%e6%96%87/" class="tag-cloud-link tag-link-50 tag-link-position-53" aria-label="おうちで天文 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> おうちで天文</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%83%ac%e3%83%87%e3%83%a5%e3%83%bc%e3%82%b5%e3%83%bc/" class="tag-cloud-link tag-link-71 tag-link-position-54" aria-label="レデューサー (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> レデューサー</span><span class="tag-link-count">1</span></a></div></aside><aside id="archives-4" class="widget widget-sidebar widget-sidebar-standard widget_archive"><h3 class="widget-sidebar-title widget-title">アーカイブ</h3><ul><li><a href='http://astroarts.main.jp/blog/2020/08/'>2020年8月<span class="post-count">7</span></a></li><li><a href='http://astroarts.main.jp/blog/2020/07/'>2020年7月<span class="post-count">4</span></a></li><li><a href='http://astroarts.main.jp/blog/2020/06/'>2020年6月<span class="post-count">4</span></a></li><li><a href='http://astroarts.main.jp/blog/2020/05/'>2020年5月<span class="post-count">2</span></a></li><li><a href='http://astroarts.main.jp/blog/2020/04/'>2020年4月<span class="post-count">2</span></a></li><li><a href='http://astroarts.main.jp/blog/2020/03/'>2020年3月<span class="post-count">1</span></a></li></ul></aside></div></div></div><footer id="footer" class="footer footer-container nwa" itemscope itemtype="https://schema.org/WPFooter"><div id="footer-in" class="footer-in wrap cf"><div class="footer-bottom fdt-up-and-down fnm-text-width cf"><div class="footer-bottom-logo"><div class="logo logo-footer logo-image"><a href="http://astroarts.main.jp/blog/" class="site-name site-name-text-link" itemprop="url"><span class="site-name-text" itemprop="name about"><img class="site-logo-image footer-site-logo-image lozad lozad-img" loading="lazy" data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/2020-06-18_01h56_28.png" alt="アストロアーツの屋上ch"><noscript><img class="site-logo-image footer-site-logo-image" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/2020-06-18_01h56_28.png" alt="アストロアーツの屋上ch"></noscript></span></a></div></div><div class="footer-bottom-content"><nav id="navi-footer" class="navi-footer"><div id="navi-footer-in" class="navi-footer-in"></div></nav><div class="source-org copyright">© 2020 アストロアーツの屋上ch.</div></div></div></div></footer><ul class="mobile-footer-menu-buttons mobile-menu-buttons"><li class="home-menu-button menu-button"><a href="http://astroarts.main.jp/blog" class="menu-button-in"><span class="home-menu-icon menu-icon"><span class="fa fa-home" aria-hidden="true"></span></span><span class="home-menu-caption menu-caption">ホーム</span></a></li><li class="search-menu-button menu-button"><input id="search-menu-input" type="checkbox" class="display-none"><label id="search-menu-open" class="menu-open menu-button-in" for="search-menu-input"><span class="search-menu-icon menu-icon"><span class="fa fa-search" aria-hidden="true"></span></span><span class="search-menu-caption menu-caption">検索</span></label><label class="display-none" id="search-menu-close" for="search-menu-input"></label><div id="search-menu-content" class="search-menu-content"><form class="search-box input-box" method="get" action="http://astroarts.main.jp/blog/"><input type="text" placeholder="サイト内を検索" name="s" class="search-edit" aria-label="input" value=""><button type="submit" class="search-submit" aria-label="button"><span class="fa fa-search" aria-hidden="true"></span></button></form></div></li><li class="top-menu-button menu-button"><a class="go-to-top-common top-menu-a menu-button-in"><span class="top-menu-icon menu-icon"><span class="fa fa-arrow-up" aria-hidden="true"></span></span><span class="top-menu-caption menu-caption">トップ</span></a></li><li class="sidebar-menu-button menu-button"><input id="sidebar-menu-input" type="checkbox" class="display-none"><label id="sidebar-menu-open" class="menu-open menu-button-in" for="sidebar-menu-input"><span class="sidebar-menu-icon menu-icon"><span class="fa fa-outdent" aria-hidden="true"></span></span><span class="sidebar-menu-caption menu-caption">サイドバー</span></label><label class="display-none" id="sidebar-menu-close" for="sidebar-menu-input"></label><div id="sidebar-menu-content" class="sidebar-menu-content menu-content"><label class="sidebar-menu-close-button menu-close-button" for="sidebar-menu-input"><span class="fa fa-close" aria-hidden="true"></span></label><div id="slide-in-sidebar" class="sidebar nwa cf" role="complementary"><aside id="slide-in-author_box-2" class="widget widget-sidebar widget-sidebar-standard widget_author_box"><h3 class="widget-sidebar-title widget-title">プロフィール</h3><div class="author-box border-element no-icon cf"><figure class="author-thumb circle-image"><img alt='くぼた' data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/kubota1.png" class="avatar avatar-200 photo lozad lozad-img" loading="lazy" height='200' width='200'/><noscript><img alt='くぼた' src='http://astroarts.main.jp/blog/wp-content/uploads/2020/06/kubota1.png' class='avatar avatar-200 photo' height='200' width='200'/></noscript></figure><div class="author-content"><div class="author-name"><a rel="author" href="http://astroarts.main.jp/blog/author/kubota/" title="くぼた の投稿">くぼた</a></div><div class="author-description"><p>ソフトウェア技術部のくぼたです。天文趣味は再出発中！創意工夫でがんばります。</p></div><div class="author-follows"><div class="sns-follow bc-brand-color fbc-hide sf-profile"><div class="sns-follow-message">くぼたをフォローする</div><div class="sns-follow-buttons sns-buttons"><a href="//feedly.com/i/discover/sources/search/feed/http%3A%2F%2Fastroarts.main.jp%2Fblog" class="follow-button feedly-button feedly-follow-button-sq" target="_blank" title="feedlyで更新情報を購読" rel="nofollow noopener noreferrer"><span class="icon-feedly-logo"></span><span class="follow-count feedly-follow-count"></span></a><a href="http://astroarts.main.jp/blog/feed/" class="follow-button rss-button rss-follow-button-sq" target="_blank" title="RSSで更新情報をフォロー" rel="nofollow noopener noreferrer"><span class="icon-rss-logo"></span></a></div></div></div></div></div></aside><aside id="slide-in-calendar-5" class="widget widget-sidebar widget-sidebar-standard widget_calendar"><div class="calendar_wrap"><table id="slide-in-wp-calendar" class="wp-calendar-table"><caption>2020年8月</caption><thead><tr><th scope="col" title="月曜日">月</th><th scope="col" title="火曜日">火</th><th scope="col" title="水曜日">水</th><th scope="col" title="木曜日">木</th><th scope="col" title="金曜日">金</th><th scope="col" title="土曜日">土</th><th scope="col" title="日曜日">日</th></tr></thead><tbody><tr><td colspan="5" class="pad"> </td><td>1</td><td>2</td></tr><tr><td>3</td><td>4</td><td>5</td><td>6</td><td><a href="http://astroarts.main.jp/blog/2020/08/07/" aria-label="2020年8月7日 に投稿を公開">7</a></td><td>8</td><td>9</td></tr><tr><td>10</td><td>11</td><td>12</td><td>13</td><td><a href="http://astroarts.main.jp/blog/2020/08/14/" aria-label="2020年8月14日 に投稿を公開">14</a></td><td>15</td><td>16</td></tr><tr><td><a href="http://astroarts.main.jp/blog/2020/08/17/" aria-label="2020年8月17日 に投稿を公開">17</a></td><td><a href="http://astroarts.main.jp/blog/2020/08/18/" aria-label="2020年8月18日 に投稿を公開">18</a></td><td><a href="http://astroarts.main.jp/blog/2020/08/19/" aria-label="2020年8月19日 に投稿を公開">19</a></td><td>20</td><td>21</td><td>22</td><td>23</td></tr><tr><td><a href="http://astroarts.main.jp/blog/2020/08/24/" aria-label="2020年8月24日 に投稿を公開">24</a></td><td>25</td><td>26</td><td>27</td><td id="slide-in-today"><a href="http://astroarts.main.jp/blog/2020/08/28/" aria-label="2020年8月28日 に投稿を公開">28</a></td><td>29</td><td>30</td></tr><tr><td>31</td><td class="pad" colspan="6"> </td></tr></tbody></table><nav aria-label="前と次の月" class="wp-calendar-nav"><span class="wp-calendar-nav-prev"><a href="http://astroarts.main.jp/blog/2020/07/">« 7月</a></span><span class="pad"> </span><span class="wp-calendar-nav-next"> </span></nav></div></aside><aside id="slide-in-categories-4" class="widget widget-sidebar widget-sidebar-standard widget_categories"><h3 class="widget-sidebar-title widget-title">カテゴリー</h3><ul><li class="cat-item cat-item-6"><a class="cf" href="http://astroarts.main.jp/blog/category/%e3%82%b9%e3%83%86%e3%83%a9%e3%82%b7%e3%83%a7%e3%83%83%e3%83%882/">ステラショット2<span class="post-count">2</span></a></li><li class="cat-item cat-item-11"><a class="cf" href="http://astroarts.main.jp/blog/category/%e3%82%b9%e3%83%86%e3%83%a9%e3%83%8a%e3%83%93%e3%82%b2%e3%83%bc%e3%82%bf11/">ステラナビゲータ11<span class="post-count">1</span></a></li><li class="cat-item cat-item-48"><a class="cf" href="http://astroarts.main.jp/blog/category/%e3%83%ac%e3%83%9d%e3%83%bc%e3%83%88/">レポート<span class="post-count">5</span></a></li><li class="cat-item cat-item-68"><a class="cf" href="http://astroarts.main.jp/blog/category/%e5%a4%a9%e6%96%87%e5%ad%a6%e5%8f%b2%e3%81%ae%e3%82%b9%e3%82%b9%e3%83%a1/">天文学史のススメ<span class="post-count">1</span></a></li><li class="cat-item cat-item-16"><a class="cf" href="http://astroarts.main.jp/blog/category/%e6%92%ae%e3%82%89%e3%81%aa%e3%81%8d%e3%82%83%e6%90%8d%ef%bc%81/">撮らなきゃ損！<span class="post-count">4</span></a></li><li class="cat-item cat-item-20"><a class="cf" href="http://astroarts.main.jp/blog/category/%e6%96%b0%e4%ba%ba%e3%81%8f%e3%81%bc%e3%81%9f%e5%a5%ae%e9%97%98%e8%a8%98/">新人くぼた奮闘記<span class="post-count">5</span></a></li><li class="cat-item cat-item-45"><a class="cf" href="http://astroarts.main.jp/blog/category/%e6%97%a5%e8%a8%98/">日記<span class="post-count">1</span></a></li><li class="cat-item cat-item-63"><a class="cf" href="http://astroarts.main.jp/blog/category/%e6%98%9f%e3%83%8a%e3%83%93/">星ナビ<span class="post-count">1</span></a></li></ul></aside><aside id="slide-in-popular_entries-2" class="widget widget-sidebar widget-sidebar-standard widget_popular_entries"><h3 class="widget-sidebar-title widget-title">人気記事</h3><div class="popular-entry-cards widget-entry-cards no-icon cf ranking-visible"><a href="http://astroarts.main.jp/blog/p20200818/" class="popular-entry-card-link a-wrap no-1" title="【ペルセウス座流星群】新機材ぶっつけ本番失敗談"><div class="popular-entry-card widget-entry-card e-card cf"><figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb"><img width="240" height="135" data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/Perseides2020-thumbnail-240x135.jpg" class="attachment-thumb120 size-thumb120 wp-post-image lozad lozad-img" loading="lazy" alt="" loading="lazy" data-srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/Perseides2020-thumbnail-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/Perseides2020-thumbnail-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/Perseides2020-thumbnail-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/Perseides2020-thumbnail-748x421.jpg 748w" sizes="(max-width: 240px) 100vw, 240px"/><noscript><img width="240" height="135" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/Perseides2020-thumbnail-240x135.jpg" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/Perseides2020-thumbnail-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/Perseides2020-thumbnail-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/Perseides2020-thumbnail-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/Perseides2020-thumbnail-748x421.jpg 748w" sizes="(max-width: 240px) 100vw, 240px"/></noscript></figure><div class="popular-entry-card-content widget-entry-card-content card-content"><span class="popular-entry-card-title widget-entry-card-title card-title">【ペルセウス座流星群】新機材ぶっつけ本番失敗談</span><div class="popular-entry-card-date widget-entry-card-date display-none"><span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2020.08.18</span></div></div></div></a><a href="http://astroarts.main.jp/blog/p20200817/" class="popular-entry-card-link a-wrap no-2" title="【撮らなきゃ損！】第4回 ステライメージ8で画像処理！"><div class="popular-entry-card widget-entry-card e-card cf"><figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb"><img width="240" height="135" data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-240x135.jpg" class="attachment-thumb120 size-thumb120 wp-post-image lozad lozad-img" loading="lazy" alt="" loading="lazy" data-srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-748x421.jpg 748w" sizes="(max-width: 240px) 100vw, 240px"/><noscript><img width="240" height="135" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-240x135.jpg" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-748x421.jpg 748w" sizes="(max-width: 240px) 100vw, 240px"/></noscript></figure><div class="popular-entry-card-content widget-entry-card-content card-content"><span class="popular-entry-card-title widget-entry-card-title card-title">【撮らなきゃ損！】第4回 ステライメージ8で画像処理！</span><div class="popular-entry-card-date widget-entry-card-date display-none"><span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2020.08.17</span></div></div></div></a><a href="http://astroarts.main.jp/blog/p20200819/" class="popular-entry-card-link a-wrap no-3" title="【星ナビ連載開始！】天文YouTuber「マユコ」って？"><div class="popular-entry-card widget-entry-card e-card cf"><figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb"><img width="240" height="135" data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/mayuko_-thumbnail-1-240x135.jpg" class="attachment-thumb120 size-thumb120 wp-post-image lozad lozad-img" loading="lazy" alt="" loading="lazy" data-srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/mayuko_-thumbnail-1-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/mayuko_-thumbnail-1-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/mayuko_-thumbnail-1-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/mayuko_-thumbnail-1-748x421.jpg 748w" sizes="(max-width: 240px) 100vw, 240px"/><noscript><img width="240" height="135" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/mayuko_-thumbnail-1-240x135.jpg" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/mayuko_-thumbnail-1-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/mayuko_-thumbnail-1-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/mayuko_-thumbnail-1-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/mayuko_-thumbnail-1-748x421.jpg 748w" sizes="(max-width: 240px) 100vw, 240px"/></noscript></figure><div class="popular-entry-card-content widget-entry-card-content card-content"><span class="popular-entry-card-title widget-entry-card-title card-title">【星ナビ連載開始！】天文YouTuber「マユコ」って？</span><div class="popular-entry-card-date widget-entry-card-date display-none"><span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2020.08.19</span></div></div></div></a><a href="http://astroarts.main.jp/blog/p20200824/" class="popular-entry-card-link a-wrap no-4" title="星の名前、決めちゃいました（1）"><div class="popular-entry-card widget-entry-card e-card cf"><figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb"><img width="240" height="135" data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/astrohistory1-240x135.jpg" class="attachment-thumb120 size-thumb120 wp-post-image lozad lozad-img" loading="lazy" alt="" loading="lazy" data-srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/astrohistory1-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/astrohistory1-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/astrohistory1-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/astrohistory1-748x421.jpg 748w" sizes="(max-width: 240px) 100vw, 240px"/><noscript><img width="240" height="135" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/astrohistory1-240x135.jpg" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/astrohistory1-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/astrohistory1-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/astrohistory1-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/astrohistory1-748x421.jpg 748w" sizes="(max-width: 240px) 100vw, 240px"/></noscript></figure><div class="popular-entry-card-content widget-entry-card-content card-content"><span class="popular-entry-card-title widget-entry-card-title card-title">星の名前、決めちゃいました（1）</span><div class="popular-entry-card-date widget-entry-card-date display-none"><span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2020.08.24</span></div></div></div></a><a href="http://astroarts.main.jp/blog/p20200807/" class="popular-entry-card-link a-wrap no-5" title="アストロアーツ社員が選ぶ！夏の天文グッズ7選"><div class="popular-entry-card widget-entry-card e-card cf"><figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb"><img width="240" height="135" data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/blog_summer_icon-240x135.jpg" class="attachment-thumb120 size-thumb120 wp-post-image lozad lozad-img" loading="lazy" alt="" loading="lazy" data-srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/blog_summer_icon-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/blog_summer_icon-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/blog_summer_icon-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/blog_summer_icon-748x421.jpg 748w" sizes="(max-width: 240px) 100vw, 240px"/><noscript><img width="240" height="135" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/blog_summer_icon-240x135.jpg" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/blog_summer_icon-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/blog_summer_icon-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/blog_summer_icon-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/blog_summer_icon-748x421.jpg 748w" sizes="(max-width: 240px) 100vw, 240px"/></noscript></figure><div class="popular-entry-card-content widget-entry-card-content card-content"><span class="popular-entry-card-title widget-entry-card-title card-title">アストロアーツ社員が選ぶ！夏の天文グッズ7選</span><div class="popular-entry-card-date widget-entry-card-date display-none"><span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2020.08.07</span><span class="popular-entry-card-update-date widget-entry-card-update-date post-update">2020.08.14</span></div></div></div></a></div></aside><aside id="slide-in-tag_cloud-3" class="widget widget-sidebar widget-sidebar-standard widget_tag_cloud"><h3 class="widget-sidebar-title widget-title">タグ</h3><div class="tagcloud"><a href="http://astroarts.main.jp/blog/tag/%e3%82%b9%e3%83%86%e3%83%a9%e3%82%b7%e3%83%a7%e3%83%83%e3%83%882/" class="tag-cloud-link tag-link-7 tag-link-position-1" aria-label="ステラショット2 (7個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ステラショット2</span><span class="tag-link-count">7</span></a><a href="http://astroarts.main.jp/blog/tag/gearbox/" class="tag-cloud-link tag-link-8 tag-link-position-2" aria-label="GearBox (5個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> GearBox</span><span class="tag-link-count">5</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%b9%e3%83%86%e3%83%a9%e3%82%a4%e3%83%a1%e3%83%bc%e3%82%b88/" class="tag-cloud-link tag-link-17 tag-link-position-3" aria-label="ステライメージ8 (4個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ステライメージ8</span><span class="tag-link-count">4</span></a><a href="http://astroarts.main.jp/blog/tag/canon/" class="tag-cloud-link tag-link-22 tag-link-position-4" aria-label="Canon (3個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> Canon</span><span class="tag-link-count">3</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%98%9f%e3%83%8a%e3%83%93/" class="tag-cloud-link tag-link-30 tag-link-position-5" aria-label="星ナビ (3個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 星ナビ</span><span class="tag-link-count">3</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%a4%a9%e6%96%87/" class="tag-cloud-link tag-link-65 tag-link-position-6" aria-label="天文 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 天文</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%b9%e3%83%86%e3%83%a9%e3%83%89%e3%83%bc%e3%83%a0/" class="tag-cloud-link tag-link-55 tag-link-position-7" aria-label="ステラドーム (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ステラドーム</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%b7%a5%e4%bd%9c/" class="tag-cloud-link tag-link-40 tag-link-position-8" aria-label="工作 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 工作</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%bf%e3%82%ab%e3%83%8f%e3%82%b7/" class="tag-cloud-link tag-link-31 tag-link-position-9" aria-label="タカハシ (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> タカハシ</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%a4%b1%e6%95%97%e8%ab%87/" class="tag-cloud-link tag-link-29 tag-link-position-10" aria-label="失敗談 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 失敗談</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e9%81%a0%e5%be%81/" class="tag-cloud-link tag-link-52 tag-link-position-11" aria-label="遠征 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 遠征</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/vixen/" class="tag-cloud-link tag-link-21 tag-link-position-12" aria-label="Vixen (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> Vixen</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e7%94%bb%e5%83%8f%e5%87%a6%e7%90%86/" class="tag-cloud-link tag-link-19 tag-link-position-13" aria-label="画像処理 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 画像処理</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e8%87%aa%e5%ae%85%e3%81%a7%e6%92%ae%e5%bd%b1/" class="tag-cloud-link tag-link-18 tag-link-position-14" aria-label="自宅で撮影 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 自宅で撮影</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%b9%e3%83%86%e3%83%a9%e3%83%8a%e3%83%93%e3%82%b2%e3%83%bc%e3%82%bf11/" class="tag-cloud-link tag-link-12 tag-link-position-15" aria-label="ステラナビゲータ11 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ステラナビゲータ11</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e7%84%a1%e7%b7%9a%e5%88%b6%e5%be%a1/" class="tag-cloud-link tag-link-10 tag-link-position-16" aria-label="無線制御 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 無線制御</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/iss/" class="tag-cloud-link tag-link-26 tag-link-position-17" aria-label="ISS (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ISS</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/cosmoradio/" class="tag-cloud-link tag-link-49 tag-link-position-18" aria-label="CosmoRadio (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> CosmoRadio</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%be%85%e3%81%a1%e4%bc%8f%e3%81%9b%e6%92%ae%e5%bd%b1/" class="tag-cloud-link tag-link-28 tag-link-position-19" aria-label="待ち伏せ撮影 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 待ち伏せ撮影</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/indigo/" class="tag-cloud-link tag-link-9 tag-link-position-20" aria-label="INDIGO (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> INDIGO</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%83%90%e3%83%bc%e3%83%81%e3%83%a3%e3%83%ab%e8%83%8c%e6%99%af/" class="tag-cloud-link tag-link-13 tag-link-position-21" aria-label="バーチャル背景 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> バーチャル背景</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e7%94%bb%e5%83%8f/" class="tag-cloud-link tag-link-14 tag-link-position-22" aria-label="画像 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 画像</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%8b%95%e7%94%bb/" class="tag-cloud-link tag-link-15 tag-link-position-23" aria-label="動画 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 動画</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/sky-watcher/" class="tag-cloud-link tag-link-23 tag-link-position-24" aria-label="Sky-Watcher (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> Sky-Watcher</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/zwo/" class="tag-cloud-link tag-link-24 tag-link-position-25" aria-label="ZWO (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ZWO</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%98%9f%e9%9b%b2%e3%83%bb%e6%98%9f%e5%9b%a3/" class="tag-cloud-link tag-link-25 tag-link-position-26" aria-label="星雲・星団 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 星雲・星団</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%9b%bd%e9%9a%9b%e5%ae%87%e5%ae%99%e3%82%b9%e3%83%86%e3%83%bc%e3%82%b7%e3%83%a7%e3%83%b3/" class="tag-cloud-link tag-link-27 tag-link-position-27" aria-label="国際宇宙ステーション (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 国際宇宙ステーション</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%83%94%e3%83%b3%e3%83%88%e5%90%88%e3%82%8f%e3%81%9b/" class="tag-cloud-link tag-link-32 tag-link-position-28" aria-label="ピント合わせ (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ピント合わせ</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e9%83%a8%e5%88%86%e6%97%a5%e9%a3%9f/" class="tag-cloud-link tag-link-34 tag-link-position-29" aria-label="部分日食 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 部分日食</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%8f%8d%e5%b0%84%e6%9c%9b%e9%81%a0%e9%8f%a1/" class="tag-cloud-link tag-link-70 tag-link-position-30" aria-label="反射望遠鏡 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 反射望遠鏡</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%92%ae%e5%bd%b1/" class="tag-cloud-link tag-link-69 tag-link-position-31" aria-label="撮影 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 撮影</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%ad%b4%e5%8f%b2/" class="tag-cloud-link tag-link-67 tag-link-position-32" aria-label="歴史 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 歴史</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%83%9e%e3%83%a6%e3%82%b3/" class="tag-cloud-link tag-link-66 tag-link-position-33" aria-label="マユコ (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> マユコ</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/youtuber/" class="tag-cloud-link tag-link-64 tag-link-position-34" aria-label="YouTuber (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> YouTuber</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%a9%9f%e6%9d%90%e7%b4%b9%e4%bb%8b/" class="tag-cloud-link tag-link-59 tag-link-position-35" aria-label="機材紹介 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 機材紹介</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%83%9a%e3%83%ab%e3%82%bb%e3%82%a6%e3%82%b9%e5%ba%a7%e6%b5%81%e6%98%9f%e7%be%a4/" class="tag-cloud-link tag-link-58 tag-link-position-36" aria-label="ペルセウス座流星群 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ペルセウス座流星群</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%a4%a9%e6%96%87%e3%82%b0%e3%83%83%e3%82%ba/" class="tag-cloud-link tag-link-57 tag-link-position-37" aria-label="天文グッズ (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 天文グッズ</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%aa%e3%83%b3%e3%83%a9%e3%82%a4%e3%83%b3%e3%82%b7%e3%83%a7%e3%83%83%e3%83%97/" class="tag-cloud-link tag-link-56 tag-link-position-38" aria-label="オンラインショップ (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> オンラインショップ</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/i%e3%82%b9%e3%83%86%e3%83%a9/" class="tag-cloud-link tag-link-54 tag-link-position-39" aria-label="iステラ (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> iステラ</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%83%8a%e3%83%8e%e3%83%88%e3%83%a9%e3%83%83%e3%82%ab%e3%83%bc/" class="tag-cloud-link tag-link-53 tag-link-position-40" aria-label="ナノトラッカー (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ナノトラッカー</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%a5%b5%e8%bb%b8%e8%a3%9c%e6%ad%a3/" class="tag-cloud-link tag-link-33 tag-link-position-41" aria-label="極軸補正 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 極軸補正</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%83%8d%e3%82%aa%e3%83%af%e3%82%a4%e3%82%ba%e5%bd%97%e6%98%9f/" class="tag-cloud-link tag-link-51 tag-link-position-42" aria-label="ネオワイズ彗星 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ネオワイズ彗星</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%aa%e3%83%b3%e3%83%a9%e3%82%a4%e3%83%b3%e8%ac%9b%e7%bf%92%e4%bc%9a/" class="tag-cloud-link tag-link-47 tag-link-position-43" aria-label="オンライン講習会 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> オンライン講習会</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%98%9f%e6%99%af%e5%86%99%e7%9c%9f/" class="tag-cloud-link tag-link-44 tag-link-position-44" aria-label="星景写真 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 星景写真</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%9c%9f%e6%98%9f/" class="tag-cloud-link tag-link-43 tag-link-position-45" aria-label="土星 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 土星</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%9c%a8%e6%98%9f/" class="tag-cloud-link tag-link-42 tag-link-position-46" aria-label="木星 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 木星</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%a4%aa%e9%99%bd%e3%83%bb%e6%9c%88/" class="tag-cloud-link tag-link-41 tag-link-position-47" aria-label="太陽・月 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 太陽・月</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e8%87%aa%e4%bd%9c%e3%83%95%e3%82%a3%e3%83%ab%e3%82%bf/" class="tag-cloud-link tag-link-39 tag-link-position-48" aria-label="自作フィルタ (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 自作フィルタ</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e7%94%9f%e9%85%8d%e4%bf%a1/" class="tag-cloud-link tag-link-38 tag-link-position-49" aria-label="生配信 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 生配信</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/svbony/" class="tag-cloud-link tag-link-37 tag-link-position-50" aria-label="SVBONY (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> SVBONY</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/borg/" class="tag-cloud-link tag-link-36 tag-link-position-51" aria-label="BORG (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> BORG</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%a8%e3%82%af%e3%83%aa%e3%83%97%e3%82%b9%e3%83%8a%e3%83%93%e3%82%b2%e3%83%bc%e3%82%bf/" class="tag-cloud-link tag-link-35 tag-link-position-52" aria-label="エクリプスナビゲータ (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> エクリプスナビゲータ</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%81%8a%e3%81%86%e3%81%a1%e3%81%a7%e5%a4%a9%e6%96%87/" class="tag-cloud-link tag-link-50 tag-link-position-53" aria-label="おうちで天文 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> おうちで天文</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%83%ac%e3%83%87%e3%83%a5%e3%83%bc%e3%82%b5%e3%83%bc/" class="tag-cloud-link tag-link-71 tag-link-position-54" aria-label="レデューサー (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> レデューサー</span><span class="tag-link-count">1</span></a></div></aside><aside id="slide-in-archives-4" class="widget widget-sidebar widget-sidebar-standard widget_archive"><h3 class="widget-sidebar-title widget-title">アーカイブ</h3><ul><li><a href='http://astroarts.main.jp/blog/2020/08/'>2020年8月<span class="post-count">7</span></a></li><li><a href='http://astroarts.main.jp/blog/2020/07/'>2020年7月<span class="post-count">4</span></a></li><li><a href='http://astroarts.main.jp/blog/2020/06/'>2020年6月<span class="post-count">4</span></a></li><li><a href='http://astroarts.main.jp/blog/2020/05/'>2020年5月<span class="post-count">2</span></a></li><li><a href='http://astroarts.main.jp/blog/2020/04/'>2020年4月<span class="post-count">2</span></a></li><li><a href='http://astroarts.main.jp/blog/2020/03/'>2020年3月<span class="post-count">1</span></a></li></ul></aside></div></div></li></ul><div id="go-to-top" class="go-to-top"><a class="go-to-top-button go-to-top-common go-to-top-hide go-to-top-button-icon-font"><span class="fa fa-angle-double-up"></span></a></div><script src='http://astroarts.main.jp/blog/wp-content/themes/cocoon-master/plugins/highlight-js/highlight.min.js?ver=5.5&#038;fver=20200827110804' id='code-highlight-js-js'></script><script id='code-highlight-js-js-after'>(function($){$(".entry-content pre").each(function(i,block){hljs.highlightBlock(block)})})(jQuery);</script><script>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</script><script id='baguettebox-js-js-after'>(function($){baguetteBox.run(".entry-content")})(jQuery);</script><script>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</script><script id='slick-js-js-after'>(function($){$(".carousel-content").slick({dots:!0,autoplaySpeed:5000,infinite:!0,slidesToShow:6,slidesToScroll:6,responsive:[{breakpoint:1240,settings:{slidesToShow:5,slidesToScroll:5}},{breakpoint:1023,settings:{slidesToShow:4,slidesToScroll:4}},{breakpoint:834,settings:{slidesToShow:3,slidesToScroll:3}},{breakpoint:480,settings:{slidesToShow:2,slidesToScroll:2}}]})})(jQuery);</script><script>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</script><script>!function(t,e){"object"==typeof exports&&"undefined"!=typeof module?module.exports=e():"function"==typeof define&&define.amd?define(e):t.lozad=e()}(this,function(){"use strict";var g=Object.assign||function(t){for(var e=1;e<arguments.length;e++){var r=arguments[e];for(var o in r)Object.prototype.hasOwnProperty.call(r,o)&&(t[o]=r[o])}return t},r="undefined"!=typeof document&&document.documentMode,l={rootMargin:"0px",threshold:0,load:function(t){if("picture"===t.nodeName.toLowerCase()){var e=document.createElement("img");r&&t.getAttribute("data-iesrc")&&(e.src=t.getAttribute("data-iesrc")),t.getAttribute("data-alt")&&(e.alt=t.getAttribute("data-alt")),t.appendChild(e)}t.getAttribute("data-src")&&(t.src=t.getAttribute("data-src")),t.getAttribute("data-srcset")&&t.setAttribute("srcset",t.getAttribute("data-srcset")),t.getAttribute("data-background-image")&&(t.style.backgroundImage="url('"+t.getAttribute("data-background-image")+"')"),t.getAttribute("data-toggle-class")&&t.classList.toggle(t.getAttribute("data-toggle-class"))},loaded:function(){}};function f(t){t.setAttribute("data-loaded",!0)}var b=function(t){return"true"===t.getAttribute("data-loaded")};return function(){var r,o,a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:".lozad",t=1<arguments.length&&void 0!==arguments[1]?arguments[1]:{},e=g({},l,t),n=e.root,i=e.rootMargin,d=e.threshold,u=e.load,c=e.loaded,s=void 0;return window.IntersectionObserver&&(s=new IntersectionObserver((r=u,o=c,function(t,e){t.forEach(function(t){(0<t.intersectionRatio||t.isIntersecting)&&(e.unobserve(t.target),b(t.target)||(r(t.target),f(t.target),o(t.target)))})}),{root:n,rootMargin:i,threshold:d})),{observe:function(){for(var t=function(t){var e=1<arguments.length&&void 0!==arguments[1]?arguments[1]:document;return t instanceof Element?[t]:t instanceof NodeList?t:e.querySelectorAll(t)}(a,n),e=0;e<t.length;e++)b(t[e])||(s?s.observe(t[e]):(u(t[e]),f(t[e]),c(t[e])))},triggerLoad:function(t){b(t)||(u(t),f(t),c(t))},observer:s}}});</script><script id='lazy-load-js-js-after'>const observer=lozad(".lozad",{rootMargin:"0px 500px 500px"});observer.observe();</script><script>window.addComment=function(p){var f,v,I,C=p.document,h={commentReplyClass:"comment-reply-link",commentReplyTitleId:"reply-title",cancelReplyId:"cancel-comment-reply-link",commentFormId:"commentform",temporaryFormId:"wp-temp-form-div",parentIdFieldId:"comment_parent",postIdFieldId:"comment_post_ID"},e=p.MutationObserver||p.WebKitMutationObserver||p.MozMutationObserver,i="querySelector"in C&&"addEventListener"in p,n=!!C.documentElement.dataset;function t(){r(),function(){if(!e)return;new e(o).observe(C.body,{childList:!0,subtree:!0})}()}function r(e){if(i&&(f=E(h.cancelReplyId),v=E(h.commentFormId),f)){f.addEventListener("touchstart",l),f.addEventListener("click",l);var t=function(e){if((e.metaKey||e.ctrlKey)&&13===e.keyCode)return v.removeEventListener("keydown",t),e.preventDefault(),v.submit.click(),!1};v&&v.addEventListener("keydown",t);for(var n,r=function(e){var t,n=h.commentReplyClass;e&&e.childNodes||(e=C);t=C.getElementsByClassName?e.getElementsByClassName(n):e.querySelectorAll("."+n);return t}(e),o=0,d=r.length;o<d;o++)(n=r[o]).addEventListener("touchstart",a),n.addEventListener("click",a)}}function l(e){var t=E(h.temporaryFormId);if(t&&I){E(h.parentIdFieldId).value="0";var n=t.textContent;t.parentNode.replaceChild(I,t),this.style.display="none";var r=E(h.commentReplyTitleId),o=r&&r.firstChild;o&&o.nodeType===Node.TEXT_NODE&&n&&(o.textContent=n),e.preventDefault()}}function a(e){var t=E(h.commentReplyTitleId),n=t&&t.firstChild.textContent,r=this,o=m(r,"belowelement"),d=m(r,"commentid"),i=m(r,"respondelement"),l=m(r,"postid"),a=m(r,"replyto")||n;o&&d&&i&&l&&!1===p.addComment.moveForm(o,d,i,l,a)&&e.preventDefault()}function o(e){for(var t=e.length;t--;)if(e[t].addedNodes.length)return void r()}function m(e,t){return n?e.dataset[t]:e.getAttribute("data-"+t)}function E(e){return C.getElementById(e)}return i&&"loading"!==C.readyState?t():i&&p.addEventListener("DOMContentLoaded",t,!1),{init:r,moveForm:function(e,t,n,r,o){var d=E(e);I=E(n);var i,l,a,m=E(h.parentIdFieldId),c=E(h.postIdFieldId),s=E(h.commentReplyTitleId),u=s&&s.firstChild;if(d&&I&&m){void 0===o&&(o=u&&u.textContent),function(e){var t=h.temporaryFormId,n=E(t),r=E(h.commentReplyTitleId),o=void 0!==r?r.firstChild.textContent:"";if(n)return;(n=C.createElement("div")).id=t,n.style.display="none",n.textContent=o,e.parentNode.insertBefore(n,e)}(I),r&&c&&(c.value=r),m.value=t,f.style.display="",d.parentNode.insertBefore(I,d.nextSibling),u.nodeType===Node.TEXT_NODE&&(u.textContent=o),f.onclick=function(){return!1};try{for(var y=0;y<v.elements.length;y++)if(i=v.elements[y],l=!1,"getComputedStyle"in p?a=p.getComputedStyle(i):C.documentElement.currentStyle&&(a=i.currentStyle),(i.offsetWidth<=0&&i.offsetHeight<=0||"hidden"===a.visibility)&&(l=!0),"hidden"!==i.type&&!i.disabled&&!l){i.focus();break}}catch(e){}return!1}}}}(window);</script><script id='cocoon-js-js-extra'>
var cocoon_localize_script_options={"is_lazy_load_enable":"1","is_fixed_mobile_buttons_enable":"","is_google_font_lazy_load_enable":"1"};</script><script>(function($){var prevScrollTop=-1;var $window=$(window);$window.scroll(function(){var scrollTop=$window.scrollTop();var threashold=600;var s1=(prevScrollTop>threashold);var s2=(scrollTop>threashold);if(s1 ^ s2){if(s2){$('.go-to-top').fadeIn('slow')}else{$('.go-to-top').fadeOut('slow')}}prevScrollTop=scrollTop});$('.go-to-top-common').click(function(){$('body,html').animate({scrollTop:1},800)});$('.go-to-toc-common').click(function(){$('body,html').animate({scrollTop:$('.entry-content .toc').offset().top},800)});$('#search-menu-input').change(function(e){var searchEdit=$('#search-menu-content .search-edit').first();if(e.target.checked){searchEdit.focus()}else{searchEdit.blur()}});var adminMenu=$("#admin-panel");var adminHeight=adminMenu.outerHeight();var adminStartPos=0;$(window).scroll(function(){var adminCurrentPos=$(this).scrollTop();if(adminCurrentPos>adminStartPos){if(adminCurrentPos>=200){adminMenu.css("bottom","-"+adminHeight+"px")}}else{adminMenu.css("bottom",0)}adminStartPos=adminCurrentPos});if(cocoon_localize_script_options.is_fixed_mobile_buttons_enable!=1){var headerMenu=$('.mobile-header-menu-buttons');var headerHight=headerMenu.outerHeight();var headerStartPos=0;$(window).scroll(function(){var headerCurrentPos=$(this).scrollTop();if(headerCurrentPos>headerStartPos){if(headerCurrentPos>=100){headerMenu.css('top','-'+headerHight+'px')}}else{headerMenu.css('top',0)}headerStartPos=headerCurrentPos});var footerMenu=$(".mobile-footer-menu-buttons");var footerHeight=footerMenu.outerHeight();var footerStartPos=0;$(window).scroll(function(){var footerCurrentPos=$(this).scrollTop();if(footerCurrentPos>footerStartPos){if(footerCurrentPos>=100){footerMenu.css("bottom","-"+footerHeight+"px")}}else{footerMenu.css("bottom",0)}footerStartPos=footerCurrentPos});var headerButtons=$(".mobile-header-menu-buttons");var footerButtons=$(".mobile-footer-menu-buttons");headerButtons.click(function(){headerButtons.css("z-index","3");footerButtons.css("z-index","2")});footerButtons.click(function(){headerButtons.css("z-index","2");footerButtons.css("z-index","3")})}$('#comment-reply-btn, .comment-reply-link').click(function(){$('#comment-reply-btn').slideUp();$('#respond').slideDown()});$('.carousel').fadeIn(1000);$('.sbtn').click(function(){var w=$(this).prev('.sform').text();if(w)window.open('https://www.google.co.jp/search?q='+encodeURIComponent(w),'_blank')});$('.sidebar-menu-content .widget_archive select').change(function(){document.location.href=this.options[this.selectedIndex].value});$('.sidebar-menu-content .widget_categories select').change(function(){if(this.options[this.selectedIndex].value>0){this.parentNode.submit()}});function drawerCloser(selecter,checkbox){$(selecter).click(function(){href=$(this).attr('href');url=location.href;url=url.replace(/#.*$/,'');if((href.indexOf(url)!=-1)&&href.match(/#/)){$(checkbox).prop('checked',!1)}})}drawerCloser('.menu-drawer .menu-item a','#navi-menu-input');drawerCloser('#slide-in-sidebar a','#sidebar-menu-input');$('.mobile-menu-buttons').each(function(){if($(this).has('.logo-menu-button').length){$(this).addClass('has-logo-button')}})})(jQuery);(function(){var f=document.querySelectorAll(".video-click");for(var i=0;i<f.length;++i){f[i].onclick=function(){var iframe=this.getAttribute("data-iframe");this.parentElement.innerHTML='<div class="video"'+'>'+iframe+'</div'+'>'}}})();</script><script></script><script id='toc-front-js-extra'>
var tocplus={"visibility_show":"\u8868\u793a","visibility_hide":"\u975e\u8868\u793a","width":"Auto"};</script><script>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</script><script>$(function(){navigator.serviceWorker.getRegistrations().then(function(registrations){for(let registration of registrations){registration.unregister()}})});</script><div class="copy-info">タイトルとURLをコピーしました</div><script src="//cdn.jsdelivr.net/clipboard.js/1.5.13/clipboard.min.js"></script><script>(function($){selector='.copy-button';
    $(selector).click(function(event){
      event.preventDefault();
      var clipboard=new Clipboard(selector);clipboard.on('success',function(e){$('.copy-info').fadeIn(500).delay(1000).fadeOut(500);e.clearSelection()})})})(jQuery);</script></div></body></html>