<!doctype html><html lang="ja"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover"/><meta name="referrer" content="no-referrer-when-downgrade"/><script async src="https://www.googletagmanager.com/gtag/js?id=UA-163325541-2"></script><script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-163325541-2');
</script><link rel="preconnect dns-prefetch" href="//www.googletagmanager.com"><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"><link rel="preconnect dns-prefetch" href="//ajax.googleapis.com"><link rel="preconnect dns-prefetch" href="//cdnjs.cloudflare.com"><link rel="preconnect dns-prefetch" href="//pagead2.googlesyndication.com"><link rel="preconnect dns-prefetch" href="//googleads.g.doubleclick.net"><link rel="preconnect dns-prefetch" href="//tpc.googlesyndication.com"><link rel="preconnect dns-prefetch" href="//ad.doubleclick.net"><link rel="preconnect dns-prefetch" href="//www.gstatic.com"><link rel="preconnect dns-prefetch" href="//cse.google.com"><link rel="preconnect dns-prefetch" href="//fonts.gstatic.com"><link rel="preconnect dns-prefetch" href="//fonts.googleapis.com"><link rel="preconnect dns-prefetch" href="//cms.quantserve.com"><link rel="preconnect dns-prefetch" href="//secure.gravatar.com"><link rel="preconnect dns-prefetch" href="//cdn.syndication.twimg.com"><link rel="preconnect dns-prefetch" href="//cdn.jsdelivr.net"><link rel="preconnect dns-prefetch" href="//images-fe.ssl-images-amazon.com"><link rel="preconnect dns-prefetch" href="//completion.amazon.com"><link rel="preconnect dns-prefetch" href="//m.media-amazon.com"><link rel="preconnect dns-prefetch" href="//i.moshimo.com"><link rel="preconnect dns-prefetch" href="//aml.valuecommerce.com"><link rel="preconnect dns-prefetch" href="//dalc.valuecommerce.com"><link rel="preconnect dns-prefetch" href="//dalb.valuecommerce.com"><link rel="preload" as="font" type="font/woff" href="https://astroarts.main.jp/blog/wp-content/themes/cocoon-master/webfonts/icomoon/fonts/icomoon.woff" crossorigin><link rel="preload" as="font" type="font/woff2" href="https://astroarts.main.jp/blog/wp-content/themes/cocoon-master/webfonts/fontawesome/fonts/fontawesome-webfont.woff2?v=4.7.0" crossorigin><title>皆既月食写真を合成～ステラナビゲータを下絵作成に活用しよう～ | アストロアーツの屋上ch</title><meta name='robots' content='max-image-preview:large'/><meta property="og:type" content="article"><meta property="og:description" content="月食の時にSNSなどでよく見る「地球の影が浮かび上がる合成写真」。ステラナビゲータで正しい下絵を作り、それに合わせて画像を合成する方法を紹介します。"><meta property="og:title" content="皆既月食写真を合成～ステラナビゲータを下絵作成に活用しよう～"><meta property="og:url" content="https://astroarts.main.jp/blog/p20221212/"><meta property="og:image" content="https://astroarts.main.jp/blog/wp-content/uploads/2022/12/p20221212.png"><meta property="og:site_name" content="アストロアーツの屋上ch"><meta property="og:locale" content="ja_JP"><meta property="article:published_time" content="2022-12-12T17:00:00+09:00"/><meta property="article:modified_time" content="2022-12-12T17:00:00+09:00"/><meta property="article:section" content="ステラナビゲータ11"><meta property="article:section" content="未分類"><meta property="article:tag" content="合成写真"><meta property="article:tag" content="地球の影"><meta property="article:tag" content="画像編集"><meta property="article:tag" content="皆既月食"><meta name="twitter:card" content="summary_large_image"><meta property="twitter:description" content="月食の時にSNSなどでよく見る「地球の影が浮かび上がる合成写真」。ステラナビゲータで正しい下絵を作り、それに合わせて画像を合成する方法を紹介します。"><meta property="twitter:title" content="皆既月食写真を合成～ステラナビゲータを下絵作成に活用しよう～"><meta property="twitter:url" content="https://astroarts.main.jp/blog/p20221212/"><meta name="twitter:image" content="https://astroarts.main.jp/blog/wp-content/uploads/2022/12/p20221212.png"><meta name="twitter:domain" content="astroarts.main.jp"><link rel='dns-prefetch' href='//ajax.googleapis.com'/><link rel='dns-prefetch' href='//cdnjs.cloudflare.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="アストロアーツの屋上ch &raquo; フィード" href="https://astroarts.main.jp/blog/feed/"/><link rel="alternate" type="application/rss+xml" title="アストロアーツの屋上ch &raquo; コメントフィード" href="https://astroarts.main.jp/blog/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="アストロアーツの屋上ch &raquo; 皆既月食写真を合成～ステラナビゲータを下絵作成に活用しよう～ のコメントのフィード" href="https://astroarts.main.jp/blog/p20221212/feed/"/><link rel='stylesheet' id='wp-ulike-custom-css' href='http://astroarts.main.jp/blog/wp-content/uploads/wp-ulike/custom.css?ver=4.6.3' media='all'/><script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4' id='jquery-core-js'></script><script src='https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/1.4.1/jquery-migrate.min.js?ver=1.4.1' id='jquery-migrate-js'></script><link rel='shortlink' href='https://astroarts.main.jp/blog/?p=3596'/><link rel="canonical" href="https://astroarts.main.jp/blog/p20221212/"><meta name="description" content="月食の時にSNSなどでよく見る「地球の影が浮かび上がる合成写真」。ステラナビゲータで正しい下絵を作り、それに合わせて画像を合成する方法を紹介します。"><meta name="thumbnail" content="https://astroarts.main.jp/blog/wp-content/uploads/2022/12/p20221212.png"><script type="application/ld+json">{"@context":"https://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://astroarts.main.jp/blog/p20221212/"},"headline":"皆既月食写真を合成～ステラナビゲータを下絵作成に活用しよう～","image":{"@type":"ImageObject","url":"https://astroarts.main.jp/blog/wp-content/uploads/2022/12/p20221212.png","width":1280,"height":720},"datePublished":"2022-12-12T17:00:00+09:00","dateModified":"2022-12-12T17:00:00+09:00","author":{"@type":"Person","name":"かみやま","url":"https://astroarts.main.jp/blog/author/haru-k/"},"publisher":{"@type":"Organization","name":"アストロアーツの屋上ch","logo":{"@type":"ImageObject","url":"https://astroarts.main.jp/blog/wp-content/themes/cocoon-master/images/no-amp-logo.png","width":206,"height":60}},"description":"月食の時にSNSなどでよく見る「地球の影が浮かび上がる合成写真」。ステラナビゲータで正しい下絵を作り、それに合わせて画像を合成する方法を紹介します。…"}</script><link rel="icon" href="https://astroarts.main.jp/blog/wp-content/uploads/2020/06/cropped-アイコン-32x32.png" sizes="32x32"/><link rel="icon" href="https://astroarts.main.jp/blog/wp-content/uploads/2020/06/cropped-アイコン-192x192.png" sizes="192x192"/><link rel="apple-touch-icon" href="https://astroarts.main.jp/blog/wp-content/uploads/2020/06/cropped-アイコン-180x180.png"/><meta name="msapplication-TileImage" content="https://astroarts.main.jp/blog/wp-content/uploads/2020/06/cropped-アイコン-270x270.png"/><style>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</style></head><body class="post-template-default single single-post postid-3596 single-format-standard body public-page page-body categoryid-11 categoryid-1 tagid-162 tagid-163 tagid-161 tagid-160 ff-hiragino fz-18px fw-400 hlt-center-logo-wrap ect-vertical-card-2-wrap rect-entry-card-wrap no-scrollable-sidebar no-scrollable-main sidebar-right mblt-footer-mobile-buttons scrollable-mobile-buttons author-guest mobile-button-fmb no-mobile-sidebar no-post-update no-sp-snippet font-awesome-4" itemscope itemtype="https://schema.org/WebPage" data-barba="wrapper"><div id="container" class="container cf" data-barba="container" data-barba-namespace="singular"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627"/><feFuncG type="table" tableValues="0 0.49803921568627"/><feFuncB type="table" tableValues="0 0.49803921568627"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0 1"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1"/><feFuncG type="table" tableValues="0 0.27843137254902"/><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0"/><feFuncG type="table" tableValues="0 0.64705882352941"/><feFuncB type="table" tableValues="0 1"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1"/><feFuncG type="table" tableValues="0 0.94901960784314"/><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745"/><feFuncG type="table" tableValues="0 1"/><feFuncB type="table" tableValues="0.44705882352941 0.4"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1"/><feFuncG type="table" tableValues="0 0.66274509803922"/><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725"/><feFuncA type="table" tableValues="1 1"/></feComponentTransfer><feComposite in2="SourceGraphic" operator="in"/></filter></defs></svg><div id="header-container" class="header-container"><div id="header-container-in" class="header-container-in hlt-center-logo"><header id="header" class="header cf" itemscope itemtype="https://schema.org/WPHeader"><div id="header-in" class="header-in wrap cf" itemscope itemtype="https://schema.org/WebSite"><div class="logo logo-header logo-image"><a href="https://astroarts.main.jp/blog/" class="site-name site-name-text-link" itemprop="url"><span class="site-name-text" itemprop="name about"><img class="site-logo-image header-site-logo-image" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/2020-06-18_01h56_28.png" alt="アストロアーツの屋上ch"></span></a></div></div></header><nav id="navi" class="navi cf" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="navi-in" class="navi-in wrap cf"></div></nav></div></div><div id="carousel" class="carousel sp-display-none"><div id="carousel-in" class="carousel-in wrap"><div class="carousel-content cf"><a href="https://astroarts.main.jp/blog/p20200914/" class="carousel-entry-card-wrap a-wrap border-element cf" title="【ステラショット2】“INDIGO”プロジェクトとGearBox"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" src="https://astroarts.main.jp/blog/wp-content/uploads/2020/09/indigo_thumbnail-640x360.jpg" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="https://astroarts.main.jp/blog/wp-content/uploads/2020/09/indigo_thumbnail-640x360.jpg 640w, https://astroarts.main.jp/blog/wp-content/uploads/2020/09/indigo_thumbnail-240x135.jpg 240w, https://astroarts.main.jp/blog/wp-content/uploads/2020/09/indigo_thumbnail-320x180.jpg 320w, https://astroarts.main.jp/blog/wp-content/uploads/2020/09/indigo_thumbnail-748x421.jpg 748w" sizes="(max-width: 640px) 100vw, 640px"/><span class="cat-label cat-label-6">ステラショット2</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 【ステラショット2】“INDIGO”プロジェクトとGearBox</div></div></article></a><a href="https://astroarts.main.jp/blog/p20200526/" class="carousel-entry-card-wrap a-wrap border-element cf" title="ベランダで星雲・星団を撮影したい！＋α"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" src="https://astroarts.main.jp/blog/wp-content/uploads/2020/05/veranda-640x360.jpg" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="https://astroarts.main.jp/blog/wp-content/uploads/2020/05/veranda-640x360.jpg 640w, https://astroarts.main.jp/blog/wp-content/uploads/2020/05/veranda-240x135.jpg 240w, https://astroarts.main.jp/blog/wp-content/uploads/2020/05/veranda-320x180.jpg 320w, https://astroarts.main.jp/blog/wp-content/uploads/2020/05/veranda-748x421.jpg 748w" sizes="(max-width: 640px) 100vw, 640px"/><span class="cat-label cat-label-20">新人くぼた奮闘記</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> ベランダで星雲・星団を撮影したい！＋α</div></div></article></a><a href="https://astroarts.main.jp/blog/p20200817/" class="carousel-entry-card-wrap a-wrap border-element cf" title="【撮らなきゃ損！】第4回 ステライメージ8で画像処理！"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" src="https://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-640x360.jpg" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="https://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-640x360.jpg 640w, https://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-240x135.jpg 240w, https://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-320x180.jpg 320w, https://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-748x421.jpg 748w" sizes="(max-width: 640px) 100vw, 640px"/><span class="cat-label cat-label-16">撮らなきゃ損！</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 【撮らなきゃ損！】第4回 ステライメージ8で画像処理！</div></div></article></a><a href="https://astroarts.main.jp/blog/p20200918/" class="carousel-entry-card-wrap a-wrap border-element cf" title="「天文×さだまさし」宇宙の歌を聴いてみよう！（第３回）"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" src="https://astroarts.main.jp/blog/wp-content/uploads/2020/09/sada3-640x360.png" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="https://astroarts.main.jp/blog/wp-content/uploads/2020/09/sada3-640x360.png 640w, https://astroarts.main.jp/blog/wp-content/uploads/2020/09/sada3-300x169.png 300w, https://astroarts.main.jp/blog/wp-content/uploads/2020/09/sada3-1024x576.png 1024w, https://astroarts.main.jp/blog/wp-content/uploads/2020/09/sada3-768x432.png 768w, https://astroarts.main.jp/blog/wp-content/uploads/2020/09/sada3-240x135.png 240w, https://astroarts.main.jp/blog/wp-content/uploads/2020/09/sada3-320x180.png 320w, https://astroarts.main.jp/blog/wp-content/uploads/2020/09/sada3-748x421.png 748w, https://astroarts.main.jp/blog/wp-content/uploads/2020/09/sada3.png 1280w" sizes="(max-width: 640px) 100vw, 640px"/><span class="cat-label cat-label-72">天文×さだまさし</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 「天文×さだまさし」宇宙の歌を聴いてみよう！（第３回）</div></div></article></a><a href="https://astroarts.main.jp/blog/p20210301/" class="carousel-entry-card-wrap a-wrap border-element cf" title="実録！ベランダ撮影ふたたび ～オリオン大星雲～"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" src="https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3-640x360.jpg" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3-640x360.jpg 640w, https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3-300x169.jpg 300w, https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3-1024x576.jpg 1024w, https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3-768x432.jpg 768w, https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3-240x135.jpg 240w, https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3-320x180.jpg 320w, https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3-748x421.jpg 748w, https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px"/><span class="cat-label cat-label-20">新人くぼた奮闘記</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 実録！ベランダ撮影ふたたび ～オリオン大星雲～</div></div></article></a><a href="https://astroarts.main.jp/blog/p20200401/" class="carousel-entry-card-wrap a-wrap border-element cf" title="【GearBox】三脚に取り付けてみた"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" src="https://astroarts.main.jp/blog/wp-content/uploads/2020/06/GearBox_attach_thumbnail-640x360.jpg" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="https://astroarts.main.jp/blog/wp-content/uploads/2020/06/GearBox_attach_thumbnail-640x360.jpg 640w, https://astroarts.main.jp/blog/wp-content/uploads/2020/06/GearBox_attach_thumbnail-240x135.jpg 240w, https://astroarts.main.jp/blog/wp-content/uploads/2020/06/GearBox_attach_thumbnail-320x180.jpg 320w, https://astroarts.main.jp/blog/wp-content/uploads/2020/06/GearBox_attach_thumbnail-748x421.jpg 748w" sizes="(max-width: 640px) 100vw, 640px"/><span class="cat-label cat-label-6">ステラショット2</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 【GearBox】三脚に取り付けてみた</div></div></article></a><a href="https://astroarts.main.jp/blog/p20200625/" class="carousel-entry-card-wrap a-wrap border-element cf" title="部分日食でした ～何も見えなくて…夏～"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" src="https://astroarts.main.jp/blog/wp-content/uploads/2020/06/S__19046414-640x360.jpg" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="https://astroarts.main.jp/blog/wp-content/uploads/2020/06/S__19046414-640x360.jpg 640w, https://astroarts.main.jp/blog/wp-content/uploads/2020/06/S__19046414-240x135.jpg 240w, https://astroarts.main.jp/blog/wp-content/uploads/2020/06/S__19046414-320x180.jpg 320w, https://astroarts.main.jp/blog/wp-content/uploads/2020/06/S__19046414-748x421.jpg 748w" sizes="(max-width: 640px) 100vw, 640px"/><span class="cat-label cat-label-20">新人くぼた奮闘記</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 部分日食でした ～何も見えなくて…夏～</div></div></article></a><a href="https://astroarts.main.jp/blog/p20200904/" class="carousel-entry-card-wrap a-wrap border-element cf" title="「天文×さだまさし」宇宙の歌を聴いてみよう！（第１回）"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" src="https://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-640x360.png" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="https://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-640x360.png 640w, https://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-300x169.png 300w, https://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-1024x576.png 1024w, https://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-768x432.png 768w, https://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-240x135.png 240w, https://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-320x180.png 320w, https://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-748x421.png 748w, https://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1.png 1280w" sizes="(max-width: 640px) 100vw, 640px"/><span class="cat-label cat-label-72">天文×さだまさし</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 「天文×さだまさし」宇宙の歌を聴いてみよう！（第１回）</div></div></article></a><a href="https://astroarts.main.jp/blog/p20201009/" class="carousel-entry-card-wrap a-wrap border-element cf" title="【最終回】「天文×さだまさし」宇宙の歌を聴いてみよう！（第４回）"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" src="https://astroarts.main.jp/blog/wp-content/uploads/2020/10/sada4-640x360.png" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="https://astroarts.main.jp/blog/wp-content/uploads/2020/10/sada4-640x360.png 640w, https://astroarts.main.jp/blog/wp-content/uploads/2020/10/sada4-300x169.png 300w, https://astroarts.main.jp/blog/wp-content/uploads/2020/10/sada4-1024x576.png 1024w, https://astroarts.main.jp/blog/wp-content/uploads/2020/10/sada4-768x432.png 768w, https://astroarts.main.jp/blog/wp-content/uploads/2020/10/sada4-240x135.png 240w, https://astroarts.main.jp/blog/wp-content/uploads/2020/10/sada4-320x180.png 320w, https://astroarts.main.jp/blog/wp-content/uploads/2020/10/sada4-748x421.png 748w, https://astroarts.main.jp/blog/wp-content/uploads/2020/10/sada4.png 1280w" sizes="(max-width: 640px) 100vw, 640px"/><span class="cat-label cat-label-72">天文×さだまさし</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 【最終回】「天文×さだまさし」宇宙の歌を聴いてみよう！（第４回）</div></div></article></a><a href="https://astroarts.main.jp/blog/p20200706/" class="carousel-entry-card-wrap a-wrap border-element cf" title="【撮らなきゃ損！】第3回「天体導入と本撮影！」"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" src="https://astroarts.main.jp/blog/wp-content/uploads/2020/07/M13-proc-640x360.jpg" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="https://astroarts.main.jp/blog/wp-content/uploads/2020/07/M13-proc-640x360.jpg 640w, https://astroarts.main.jp/blog/wp-content/uploads/2020/07/M13-proc-240x135.jpg 240w, https://astroarts.main.jp/blog/wp-content/uploads/2020/07/M13-proc-320x180.jpg 320w, https://astroarts.main.jp/blog/wp-content/uploads/2020/07/M13-proc-748x421.jpg 748w" sizes="(max-width: 640px) 100vw, 640px"/><span class="cat-label cat-label-16">撮らなきゃ損！</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 【撮らなきゃ損！】第3回「天体導入と本撮影！」</div></div></article></a><a href="https://astroarts.main.jp/blog/p20201001/" class="carousel-entry-card-wrap a-wrap border-element cf" title="【撮らなきゃ損】第5回ダーク処理とコンポジット"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" src="https://astroarts.main.jp/blog/wp-content/uploads/2020/09/Stellarshot_サムネイル-640x360.jpg" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="https://astroarts.main.jp/blog/wp-content/uploads/2020/09/Stellarshot_サムネイル-640x360.jpg 640w, https://astroarts.main.jp/blog/wp-content/uploads/2020/09/Stellarshot_サムネイル-240x135.jpg 240w, https://astroarts.main.jp/blog/wp-content/uploads/2020/09/Stellarshot_サムネイル-320x180.jpg 320w, https://astroarts.main.jp/blog/wp-content/uploads/2020/09/Stellarshot_サムネイル-748x421.jpg 748w" sizes="(max-width: 640px) 100vw, 640px"/><span class="cat-label cat-label-16">撮らなきゃ損！</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 【撮らなきゃ損】第5回ダーク処理とコンポジット</div></div></article></a><a href="https://astroarts.main.jp/blog/p20210319/" class="carousel-entry-card-wrap a-wrap border-element cf" title="車の後部座席をフラットシート化～DIY～"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" src="https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210319-2-640x360.jpg" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210319-2-640x360.jpg 640w, https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210319-2-300x169.jpg 300w, https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210319-2-1024x576.jpg 1024w, https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210319-2-768x432.jpg 768w, https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210319-2-240x135.jpg 240w, https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210319-2-320x180.jpg 320w, https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210319-2-748x421.jpg 748w, https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210319-2.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px"/><span class="cat-label cat-label-20">新人くぼた奮闘記</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 車の後部座席をフラットシート化～DIY～</div></div></article></a><a href="https://astroarts.main.jp/blog/p20200501/" class="carousel-entry-card-wrap a-wrap border-element cf" title="【撮らなきゃ損！】第1回「都会でも星雲・星団が撮れる！」"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" src="https://astroarts.main.jp/blog/wp-content/uploads/2020/05/m42_thumbnail-1-640x360.jpg" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="https://astroarts.main.jp/blog/wp-content/uploads/2020/05/m42_thumbnail-1-640x360.jpg 640w, https://astroarts.main.jp/blog/wp-content/uploads/2020/05/m42_thumbnail-1-240x135.jpg 240w, https://astroarts.main.jp/blog/wp-content/uploads/2020/05/m42_thumbnail-1-320x180.jpg 320w, https://astroarts.main.jp/blog/wp-content/uploads/2020/05/m42_thumbnail-1-748x421.jpg 748w" sizes="(max-width: 640px) 100vw, 640px"/><span class="cat-label cat-label-16">撮らなきゃ損！</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 【撮らなきゃ損！】第1回「都会でも星雲・星団が撮れる！」</div></div></article></a><a href="https://astroarts.main.jp/blog/p20210328/" class="carousel-entry-card-wrap a-wrap border-element cf" title="【動画あり】ステラショット2「極軸補正」の実際"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" src="https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210328-640x360.png" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210328-640x360.png 640w, https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210328-300x169.png 300w, https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210328-1024x576.png 1024w, https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210328-768x432.png 768w, https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210328-240x135.png 240w, https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210328-320x180.png 320w, https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210328-748x421.png 748w, https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210328.png 1280w" sizes="(max-width: 640px) 100vw, 640px"/><span class="cat-label cat-label-6">ステラショット2</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 【動画あり】ステラショット2「極軸補正」の実際</div></div></article></a><a href="https://astroarts.main.jp/blog/p20200911/" class="carousel-entry-card-wrap a-wrap border-element cf" title="「天文×さだまさし」宇宙の歌を聴いてみよう！（第２回）"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" src="https://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-640x360.png" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="https://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-640x360.png 640w, https://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-300x169.png 300w, https://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-1024x576.png 1024w, https://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-768x432.png 768w, https://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-240x135.png 240w, https://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-320x180.png 320w, https://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-748x421.png 748w, https://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1.png 1280w" sizes="(max-width: 640px) 100vw, 640px"/><span class="cat-label cat-label-72">天文×さだまさし</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 「天文×さだまさし」宇宙の歌を聴いてみよう！（第２回）</div></div></article></a><a href="https://astroarts.main.jp/blog/p20200313/" class="carousel-entry-card-wrap a-wrap border-element cf" title="【ステラショット2】GearBox の正体とは!?"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" src="https://astroarts.main.jp/blog/wp-content/uploads/2020/03/gearbox_thumbnail-2-640x360.png" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="https://astroarts.main.jp/blog/wp-content/uploads/2020/03/gearbox_thumbnail-2-640x360.png 640w, https://astroarts.main.jp/blog/wp-content/uploads/2020/03/gearbox_thumbnail-2-240x135.png 240w, https://astroarts.main.jp/blog/wp-content/uploads/2020/03/gearbox_thumbnail-2-320x180.png 320w, https://astroarts.main.jp/blog/wp-content/uploads/2020/03/gearbox_thumbnail-2-748x421.png 748w" sizes="(max-width: 640px) 100vw, 640px"/><span class="cat-label cat-label-6">ステラショット2</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 【ステラショット2】GearBox の正体とは!?</div></div></article></a><a href="https://astroarts.main.jp/blog/p20201015/" class="carousel-entry-card-wrap a-wrap border-element cf" title="幻のアストロアーツ望遠鏡で火星観望！"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" src="https://astroarts.main.jp/blog/wp-content/uploads/2020/10/mars-catch-640x360.png" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="https://astroarts.main.jp/blog/wp-content/uploads/2020/10/mars-catch-640x360.png 640w, https://astroarts.main.jp/blog/wp-content/uploads/2020/10/mars-catch-300x169.png 300w, https://astroarts.main.jp/blog/wp-content/uploads/2020/10/mars-catch-1024x576.png 1024w, https://astroarts.main.jp/blog/wp-content/uploads/2020/10/mars-catch-768x432.png 768w, https://astroarts.main.jp/blog/wp-content/uploads/2020/10/mars-catch-240x135.png 240w, https://astroarts.main.jp/blog/wp-content/uploads/2020/10/mars-catch-320x180.png 320w, https://astroarts.main.jp/blog/wp-content/uploads/2020/10/mars-catch-748x421.png 748w, https://astroarts.main.jp/blog/wp-content/uploads/2020/10/mars-catch.png 1280w" sizes="(max-width: 640px) 100vw, 640px"/><span class="cat-label cat-label-20">新人くぼた奮闘記</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 幻のアストロアーツ望遠鏡で火星観望！</div></div></article></a><a href="https://astroarts.main.jp/blog/p20200605/" class="carousel-entry-card-wrap a-wrap border-element cf" title="【撮らなきゃ損！】第2回「機材セッティングと撮影準備」"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" src="https://astroarts.main.jp/blog/wp-content/uploads/2020/06/liveview.png" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="https://astroarts.main.jp/blog/wp-content/uploads/2020/06/liveview.png 1350w, https://astroarts.main.jp/blog/wp-content/uploads/2020/06/liveview-300x169.png 300w, https://astroarts.main.jp/blog/wp-content/uploads/2020/06/liveview-1024x576.png 1024w, https://astroarts.main.jp/blog/wp-content/uploads/2020/06/liveview-768x432.png 768w" sizes="(max-width: 640px) 100vw, 640px"/><span class="cat-label cat-label-16">撮らなきゃ損！</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 【撮らなきゃ損！】第2回「機材セッティングと撮影準備」</div></div></article></a></div></div></div><div id="content" class="content cf"><div id="content-in" class="content-in wrap"><main id="main" class="main" itemscope itemtype="https://schema.org/Blog"><article id="post-3596" class="article post-3596 post type-post status-publish format-standard has-post-thumbnail hentry category-11-post category-1-post tag-162-post tag-163-post tag-161-post tag-160-post" itemscope="itemscope" itemprop="blogPost" itemtype="https://schema.org/BlogPosting"><header class="article-header entry-header"><h1 class="entry-title" itemprop="headline"> 皆既月食写真を合成～ステラナビゲータを下絵作成に活用しよう～</h1><div class="eye-catch-wrap display-none"><figure class="eye-catch" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="1280" height="720" src="https://astroarts.main.jp/blog/wp-content/uploads/2022/12/p20221212.png" class="attachment-1280x720 size-1280x720 eye-catch-image wp-post-image" alt="" srcset="https://astroarts.main.jp/blog/wp-content/uploads/2022/12/p20221212.png 1280w, https://astroarts.main.jp/blog/wp-content/uploads/2022/12/p20221212-300x169.png 300w, https://astroarts.main.jp/blog/wp-content/uploads/2022/12/p20221212-1024x576.png 1024w, https://astroarts.main.jp/blog/wp-content/uploads/2022/12/p20221212-768x432.png 768w, https://astroarts.main.jp/blog/wp-content/uploads/2022/12/p20221212-240x135.png 240w, https://astroarts.main.jp/blog/wp-content/uploads/2022/12/p20221212-320x180.png 320w, https://astroarts.main.jp/blog/wp-content/uploads/2022/12/p20221212-640x360.png 640w, https://astroarts.main.jp/blog/wp-content/uploads/2022/12/p20221212-748x421.png 748w" sizes="(max-width: 1280px) 100vw, 1280px"/><meta itemprop="url" content="https://astroarts.main.jp/blog/wp-content/uploads/2022/12/p20221212.png"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"><span class="cat-label cat-label-11">ステラナビゲータ11</span></figure></div><div class="sns-share ss-col-6 ss-high-and-low-lc bc-brand-color sbc-show ss-top"><div class="sns-share-buttons sns-buttons"><a href="https://twitter.com/intent/tweet?text=%E7%9A%86%E6%97%A2%E6%9C%88%E9%A3%9F%E5%86%99%E7%9C%9F%E3%82%92%E5%90%88%E6%88%90%EF%BD%9E%E3%82%B9%E3%83%86%E3%83%A9%E3%83%8A%E3%83%93%E3%82%B2%E3%83%BC%E3%82%BF%E3%82%92%E4%B8%8B%E7%B5%B5%E4%BD%9C%E6%88%90%E3%81%AB%E6%B4%BB%E7%94%A8%E3%81%97%E3%82%88%E3%81%86%EF%BD%9E+%23%E3%82%A2%E3%82%B9%E3%83%88%E3%83%AD%E3%82%A2%E3%83%BC%E3%83%84%E3%81%AE%E5%B1%8B%E4%B8%8Ach&#038;url=https%3A%2F%2Fastroarts.main.jp%2Fblog%2Fp20221212%2F" class="share-button twitter-button twitter-share-button-sq" target="_blank" rel="nofollow noopener noreferrer"><span class="social-icon icon-twitter"></span><span class="button-caption">Twitter</span><span class="share-count twitter-share-count"></span></a><a href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fastroarts.main.jp%2Fblog%2Fp20221212%2F&#038;t=%E7%9A%86%E6%97%A2%E6%9C%88%E9%A3%9F%E5%86%99%E7%9C%9F%E3%82%92%E5%90%88%E6%88%90%EF%BD%9E%E3%82%B9%E3%83%86%E3%83%A9%E3%83%8A%E3%83%93%E3%82%B2%E3%83%BC%E3%82%BF%E3%82%92%E4%B8%8B%E7%B5%B5%E4%BD%9C%E6%88%90%E3%81%AB%E6%B4%BB%E7%94%A8%E3%81%97%E3%82%88%E3%81%86%EF%BD%9E" class="share-button facebook-button facebook-share-button-sq" target="_blank" rel="nofollow noopener noreferrer"><span class="social-icon icon-facebook"></span><span class="button-caption">Facebook</span><span class="share-count facebook-share-count">0</span></a><a href="//b.hatena.ne.jp/entry/s/astroarts.main.jp/blog/p20221212/" class="share-button hatebu-button hatena-bookmark-button hatebu-share-button-sq" data-hatena-bookmark-layout="simple" title="皆既月食写真を合成～ステラナビゲータを下絵作成に活用しよう～" target="_blank" rel="nofollow noopener noreferrer"><span class="social-icon icon-hatena"></span><span class="button-caption">はてブ</span><span class="share-count hatebu-share-count">0</span></a><a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fastroarts.main.jp%2Fblog%2Fp20221212%2F" class="share-button linkedin-button linkedin-share-button-sq" target="_blank" rel="nofollow noopener noreferrer"><span class="social-icon icon-linkedin"></span><span class="button-caption">LinkedIn</span><span class="share-count linkedin-share-count"></span></a><a href="" class="share-button copy-button copy-share-button-sq" rel="nofollow noopener noreferrer" data-clipboard-text="皆既月食写真を合成～ステラナビゲータを下絵作成に活用しよう～ https://astroarts.main.jp/blog/p20221212/"><span class="social-icon icon-copy"></span><span class="button-caption">コピー</span><span class="share-count copy-share-count"></span></a></div></div><div class="date-tags"><span class="post-date"><span class="fa fa-clock-o" aria-hidden="true"></span> <time class="entry-date date published updated" datetime="2022-12-12T17:00:00+09:00" itemprop="datePublished dateModified">2022.12.12</time></span></div><div class="read-time"><span class="fa fa-hourglass-half" aria-hidden="true"></span> この記事は<span class="bold">約5分</span>で読めます。</div></header><div class="entry-content cf iwe-border is-code-row-number-enable" itemprop="mainEntityOfPage"><div class="wpulike wpulike-heart "><div class="wp_ulike_general_class wp_ulike_is_not_liked"><button type="button" aria-label="いいねボタン" data-ulike-id="3596" data-ulike-nonce="99afc6db89" data-ulike-type="post" data-ulike-template="wpulike-heart" data-ulike-display-likers="" data-ulike-likers-style="popover" class="wp_ulike_btn wp_ulike_put_image wp_post_btn_3596"></button><span class="count-box wp_ulike_counter_up" data-ulike-counter-value="+1"></span></div></div><div id="toc" class="toc tnt-number-detail tnt-number_detail border-element"><input type="checkbox" class="toc-checkbox" id="toc-checkbox-1" checked><label class="toc-title" for="toc-checkbox-1">目次</label><div class="toc-content"><ol class="toc-list open"><li><a href="#toc1" tabindex="0">2022年11月8日の皆既月食</a></li><li><a href="#toc2" tabindex="0">ステラビゲータで本影・半影の輪郭を表示</a></li><li><a href="#toc3" tabindex="0">ステラナビゲータで下絵作り</a></li><li><a href="#toc4" tabindex="0">Photoshopで画像を合成</a></li><li><a href="#toc5" tabindex="0">関連情報</a></li></ol></div></div><h2><span id="toc1">2022年11月8日の皆既月食</span></h2><div class="wp-block-cocoon-blocks-balloon-ex-box-1 speech-wrap sb-id-1 sbs-stn sbp-l sbis-cb cf block-box"><div class="speech-person"><figure class="speech-icon"><img src="http://astroarts.main.jp/blog/wp-content/uploads/2022/12/上山さん1-2-1-150x150.png" alt="かみやま" class="speech-icon-image"/></figure><div class="speech-name">かみやま</div></div><div class="speech-balloon"><p>先日の皆既月食、関東はお天気にも恵まれて存分に楽しむことができましたね！くぼたくんはどうだったかい？</p></div></div><div class="wp-block-cocoon-blocks-balloon-ex-box-1 speech-wrap sb-id-1 sbs-stn sbp-r sbis-cb cf block-box"><div class="speech-person"><figure class="speech-icon"><img src="http://astroarts.main.jp/blog/wp-content/uploads/2022/12/2-3-1-150x150.png" alt="くぼた" class="speech-icon-image"/></figure><div class="speech-name">くぼた</div></div><div class="speech-balloon"><p>望遠鏡とカメラで<a rel="noopener" target="_blank" href="https://www.youtube.com/watch?v=Ka5iWbJCc9E" data-type="URL" data-id="https://www.youtube.com/watch?v=Ka5iWbJCc9E">配信</a>を行うかたわら、肉眼と双眼鏡でじっくり月食のようすを味わうことができました！</p></div></div><div class="wp-block-cocoon-blocks-balloon-ex-box-1 speech-wrap sb-id-1 sbs-stn sbp-l sbis-cb cf block-box"><div class="speech-person"><figure class="speech-icon"><img src="http://astroarts.main.jp/blog/wp-content/uploads/2022/12/上山さん1-4-1-150x150.png" alt="かみやま" class="speech-icon-image"/></figure><div class="speech-name">かみやま</div></div><div class="speech-balloon"><p>今回は世間的にも特に盛り上がった感じがするね。スマホで撮影された赤い月がSNSにたくさんアップされていたよ。</p></div></div><div class="wp-block-cocoon-blocks-balloon-ex-box-1 speech-wrap sb-id-1 sbs-stn sbp-r sbis-cb cf block-box"><div class="speech-person"><figure class="speech-icon"><img src="http://astroarts.main.jp/blog/wp-content/uploads/2022/12/2-2-1-150x150.png" alt="くぼた" class="speech-icon-image"/></figure><div class="speech-name">くぼた</div></div><div class="speech-balloon"><p>そういえば、このような地球の影が浮かび上がる合成写真をよく見かけますよね！これはどのように作るんでしょう？</p></div></div><div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="1024" height="724" src="http://astroarts.main.jp/blog/wp-content/uploads/2022/12/20221108-1024x724.png" alt="" class="wp-image-3792" srcset="https://astroarts.main.jp/blog/wp-content/uploads/2022/12/20221108-1024x724.png 1024w, https://astroarts.main.jp/blog/wp-content/uploads/2022/12/20221108-300x212.png 300w, https://astroarts.main.jp/blog/wp-content/uploads/2022/12/20221108-768x543.png 768w, https://astroarts.main.jp/blog/wp-content/uploads/2022/12/20221108-1536x1086.png 1536w, https://astroarts.main.jp/blog/wp-content/uploads/2022/12/20221108-2048x1449.png 2048w" sizes="(max-width: 1024px) 100vw, 1024px"/><figcaption>撮影：かみやま</figcaption></figure></div><div class="wp-block-cocoon-blocks-balloon-ex-box-1 speech-wrap sb-id-1 sbs-stn sbp-l sbis-cb cf block-box"><div class="speech-person"><figure class="speech-icon"><img src="http://astroarts.main.jp/blog/wp-content/uploads/2022/12/上山さん1-3-1-150x150.png" alt="かみやま" class="speech-icon-image"/></figure><div class="speech-name">かみやま</div></div><div class="speech-balloon"><p>予報図などをもとにそれっぽく配置してもいいんだけど、せっかくだから<span class="bold-blue">ステラナビゲータで正しい下絵を作り、それに合わせて画像を合成する方法</span>を紹介しよう！</p></div></div><h2><span id="toc2">ステラビゲータで本影・半影の輪郭を表示</span></h2><p>まずは、ステラナビゲータを起動します。月食の写真は基本的に画像の上が天の北極方向になるようにセットするため、これに合わせて「表示形式」も赤道座標に設定します。</p><div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="194" height="233" src="http://astroarts.main.jp/blog/wp-content/uploads/2022/12/image.png" alt="" class="wp-image-3794"/></figure></div><p>星図上で月を画面中央に持ってきてます。「天体」メニューの「太陽・月」ダイアログを開き、「月食」の「本影・半影の輪郭」にチェックを入れて本影・半影の輪郭を表示させます。</p><div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="438" height="385" src="http://astroarts.main.jp/blog/wp-content/uploads/2022/11/図1.png" alt="" class="wp-image-3597" srcset="https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図1.png 438w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図1-300x264.png 300w" sizes="(max-width: 438px) 100vw, 438px"/><figcaption>「太陽・月」ダイアログ</figcaption></figure></div><div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="1024" height="577" src="http://astroarts.main.jp/blog/wp-content/uploads/2022/11/図2-1024x577.png" alt="" class="wp-image-3598" srcset="https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図2-1024x577.png 1024w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図2-300x169.png 300w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図2-768x432.png 768w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図2-1536x865.png 1536w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図2-240x135.png 240w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図2-320x180.png 320w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図2-640x360.png 640w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図2-748x421.png 748w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図2.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px"/><figcaption>月と本影・半影の輪郭を表示</figcaption></figure></div><p>このまま時間を進めると、月も本影・半影の輪郭も星の間を動いていきます。月を固定するのなら、月をクリックして、「天体情報パレット」から「中央固定」ボタンをクリックすると、このあと時間を変えても月が常に中央に固定されるようになります。</p><div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="363" height="292" src="http://astroarts.main.jp/blog/wp-content/uploads/2022/11/図3.png" alt="" class="wp-image-3599" srcset="https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図3.png 363w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図3-300x241.png 300w" sizes="(max-width: 363px) 100vw, 363px"/><figcaption>天体情報パレットに月のデータを表示</figcaption></figure></div><p>次に、本影の真ん中あたりをクリックしてみましょう。天体情報パレットに表示されるデータが「本影 (月の距離に応じた地球の影)」になります。表示されない場合は、クリック位置を少しずつ変えて何度かクリックしてみてください。</p><div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="1024" height="577" src="http://astroarts.main.jp/blog/wp-content/uploads/2022/11/図4-1024x577.png" alt="" class="wp-image-3600" srcset="https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図4-1024x577.png 1024w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図4-300x169.png 300w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図4-768x432.png 768w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図4-1536x865.png 1536w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図4-240x135.png 240w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図4-320x180.png 320w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図4-640x360.png 640w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図4-748x421.png 748w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図4.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px"/></figure></div><div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="363" height="292" src="http://astroarts.main.jp/blog/wp-content/uploads/2022/11/図5.png" alt="" class="wp-image-3601" srcset="https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図5.png 363w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図5-300x241.png 300w" sizes="(max-width: 363px) 100vw, 363px"/><figcaption>天体情報パレットに本影を表示</figcaption></figure></div><p>ここで、「中央固定」ボタンをクリックすると、本影が画面の中央に表示されます。これで、時間を変えても常に本影が画面中央になります。これで下準備ができました。</p><div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="1024" height="577" src="http://astroarts.main.jp/blog/wp-content/uploads/2022/11/図6-1024x577.png" alt="" class="wp-image-3602" srcset="https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図6-1024x577.png 1024w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図6-300x169.png 300w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図6-768x432.png 768w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図6-1536x865.png 1536w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図6-240x135.png 240w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図6-320x180.png 320w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図6-640x360.png 640w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図6-748x421.png 748w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図6.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px"/><figcaption>本影を中央に固定して表示</figcaption></figure></div><h2><span id="toc3">ステラナビゲータで下絵作り</span></h2><p>それでは、あの皆既月食をもう一度思い出しながら、ステラナビゲータでそのようすを再現しつつ、下絵を作っていきます。まずは、皆既食の最大時刻に設定しましょう。ここでは、19時59分12秒を指定しました。</p><div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="1024" height="577" src="http://astroarts.main.jp/blog/wp-content/uploads/2022/11/図7-1024x577.png" alt="" class="wp-image-3603" srcset="https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図7-1024x577.png 1024w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図7-300x169.png 300w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図7-768x432.png 768w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図7-1536x865.png 1536w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図7-240x135.png 240w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図7-320x180.png 320w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図7-640x360.png 640w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図7-748x421.png 748w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図7.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px"/></figure></div><p>次に、この前後1時間の月の位置を表示させます。</p><p>1枚の画像に同時に表示させるために、「光跡残し」の機能を使います。「設定」ツールバーの「光跡残し」で、「常時残す」を選択しましょう。</p><div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="210" height="96" src="http://astroarts.main.jp/blog/wp-content/uploads/2022/12/image-1.png" alt="" class="wp-image-3795"/><figcaption>光跡残しを「常時残す」に設定</figcaption></figure></div><p>次に、ステラパッドの時刻の１のケタの部分を「右」クリックします。これで時刻が19時から18時になります。2つの月が画面に表示されるようになりました。</p><div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="534" height="88" src="http://astroarts.main.jp/blog/wp-content/uploads/2022/12/image-2.png" alt="" class="wp-image-3796" srcset="https://astroarts.main.jp/blog/wp-content/uploads/2022/12/image-2.png 534w, https://astroarts.main.jp/blog/wp-content/uploads/2022/12/image-2-300x49.png 300w" sizes="(max-width: 534px) 100vw, 534px"/></figure></div><div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="1024" height="577" src="http://astroarts.main.jp/blog/wp-content/uploads/2022/11/図9-1024x577.png" alt="" class="wp-image-3605" srcset="https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図9-1024x577.png 1024w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図9-300x169.png 300w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図9-768x432.png 768w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図9-1536x865.png 1536w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図9-240x135.png 240w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図9-320x180.png 320w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図9-640x360.png 640w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図9-748x421.png 748w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図9.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px"/></figure></div><p><span class="bold">※この状態で星図を動かしたり、他の時間に設定したりするとその光跡が全て残ってしまうので注意しましょう。操作を間違ったら、「光跡残し」を「残さない」に戻して一度リセットしましょう。</span></p><p>次に、ステラパッドの時刻の１のケタの部分を「左」クリックします。これで時刻が19時から21時になります。これで月が3つになりました。</p><div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="1024" height="577" src="http://astroarts.main.jp/blog/wp-content/uploads/2022/11/図10-1024x577.png" alt="" class="wp-image-3606" srcset="https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図10-1024x577.png 1024w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図10-300x169.png 300w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図10-768x432.png 768w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図10-1536x865.png 1536w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図10-240x135.png 240w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図10-320x180.png 320w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図10-640x360.png 640w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図10-748x421.png 748w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図10.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px"/></figure></div><p><span class="bold-blue">これで下絵が完成しました！</span></p><p>「ファイル」メニューの「画像として保存」で、画面を画像保存します。</p><div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="1024" height="550" src="http://astroarts.main.jp/blog/wp-content/uploads/2022/11/月食下絵-1024x550.png" alt="" class="wp-image-3607" srcset="https://astroarts.main.jp/blog/wp-content/uploads/2022/11/月食下絵-1024x550.png 1024w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/月食下絵-300x161.png 300w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/月食下絵-768x413.png 768w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/月食下絵-1536x825.png 1536w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/月食下絵.png 1642w" sizes="(max-width: 1024px) 100vw, 1024px"/><figcaption>ステラナビゲータで保存した画像</figcaption></figure></div><h2><span id="toc4">Photoshopで画像を合成</span></h2><p>ここから先は、画像を合成を行いやすい「Photoshop」を使います。もちろん、他に使い慣れている画像編集ソフトがあれば、そちらで作業を行ってもOKです。</p><p>またここで、先ほど下絵作りで設定した時刻に撮影した月食の画像も用意しておきましょう。</p><p>まずは、Phothoshopに下絵を読み込み、トリミング機能で構図を決めます。</p><div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="1024" height="580" src="http://astroarts.main.jp/blog/wp-content/uploads/2022/11/図ps1-1024x580.png" alt="" class="wp-image-3608" srcset="https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図ps1-1024x580.png 1024w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図ps1-300x170.png 300w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図ps1-768x435.png 768w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図ps1-1536x870.png 1536w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図ps1-240x135.png 240w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図ps1-320x180.png 320w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図ps1.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px"/><figcaption>Photoshopに下絵を読み込み、トリミング</figcaption></figure></div><p><strong>ここまで来たら、あとは下絵と月の写真とを合成！</strong>といきたいところですが、そうはいきませんね。</p><p>下絵の画像のと月の写真の解像度が合っていないため、月の大きさも合いません。これをぴったりに調整していきましょう。<br>一番シンプルな方法としては下絵に月の写真をドラッグ＆ドロップし、不透明度を小さくして下絵に透かしながら手動で月の写真の大きさを少しずつ合わせてことができますが、<span class="bold-blue">ここではもう少しスマートな調整方法をご紹介します。</span></p><div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="1024" height="580" src="http://astroarts.main.jp/blog/wp-content/uploads/2022/11/図ps2-1024x580.png" alt="" class="wp-image-3609" srcset="https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図ps2-1024x580.png 1024w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図ps2-300x170.png 300w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図ps2-768x435.png 768w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図ps2-1536x870.png 1536w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図ps2-240x135.png 240w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図ps2-320x180.png 320w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図ps2.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px"/><figcaption>下絵と月の写真を手動でサイズ調整</figcaption></figure></div><p>まず、月の写真を単独で開きます。</p><p>そして、月の大きさを測ります。「情報」ウィンドウで、月の上端と下端のXY座標を記録して、Y座標の差を計算して、写真の月のピクセルサイズを計算します。<br>この例では上端のY座標が<span class="bold">223</span>、下端が<span class="bold">1525</span>だったため、月のピクセルサイズは <span class="bold">1525 – 223 = 1302 ピクセル</span>となります。</p><div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="1024" height="580" src="http://astroarts.main.jp/blog/wp-content/uploads/2022/11/図ps3-1024x580.png" alt="" class="wp-image-3610" srcset="https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図ps3-1024x580.png 1024w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図ps3-300x170.png 300w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図ps3-768x435.png 768w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図ps3-1536x870.png 1536w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図ps3-240x135.png 240w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図ps3-320x180.png 320w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図ps3.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px"/><figcaption>写真の月のピクセルサイズを計測</figcaption></figure></div><p>今度は先ほどの下絵に戻り、同じ方法で下絵の月のサイズを計測します。こちらは、上端のY座標が<strong>96</strong>、下端が<strong>221</strong>だったため、下絵の月のサイズは<strong>125ピクセル</strong>となります。</p><p>ということで両方の月のピクセルサイズの比率を計算することで、下絵の画像サイズを <strong>1302 ÷ 125 = 10.42倍</strong>すると、月の大きさを合わせることができます。</p><p>下絵の画像を「イメージ」メニューの「画像解像度」から、<strong>1042%</strong>に拡大します。この状態で月の写真を下絵にドラッグ＆ドロップします。不透明度を調整して位置を合わせます。大きさがぴったり合っているのがわかりますね。もちろん下絵はステラナビゲータですので、模様もぴったりあってます。</p><div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="1024" height="580" src="http://astroarts.main.jp/blog/wp-content/uploads/2022/11/図ps4-1024x580.png" alt="" class="wp-image-3611" srcset="https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図ps4-1024x580.png 1024w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図ps4-300x170.png 300w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図ps4-768x435.png 768w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図ps4-1536x870.png 1536w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図ps4-240x135.png 240w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図ps4-320x180.png 320w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図ps4.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px"/></figure></div><p>同様にして、残り2枚の月の写真もドラッグ＆ドロップで位置合わせをして合成します。合成がすべて終了したら、下絵を消します。背景として黒いレイヤーを途中に入れました。そして、タイトルを入れて完成です！</p><div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="1024" height="580" src="http://astroarts.main.jp/blog/wp-content/uploads/2022/11/図ps5-1024x580.png" alt="" class="wp-image-3612" srcset="https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図ps5-1024x580.png 1024w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図ps5-300x170.png 300w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図ps5-768x435.png 768w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図ps5-1536x870.png 1536w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図ps5-240x135.png 240w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図ps5-320x180.png 320w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/図ps5.png 1920w" sizes="(max-width: 1024px) 100vw, 1024px"/></figure></div><div class="wp-block-cocoon-blocks-balloon-ex-box-1 speech-wrap sb-id-1 sbs-stn sbp-l sbis-cb cf block-box"><div class="speech-person"><figure class="speech-icon"><img src="http://astroarts.main.jp/blog/wp-content/uploads/2022/12/上山さん1-2-1-150x150.png" alt="かみやま" class="speech-icon-image"/></figure><div class="speech-name">かみやま</div></div><div class="speech-balloon"><p>どうでしょう。シミュレーションデータをもとに合成をしたので、科学写真としても有効なものが出来上がりました。こんな感じでまとめてみてはいかがでしょうか。次の皆既月食が楽しみですね！</p></div></div><h2><span id="toc5">関連情報</span></h2><div class="wp-block-image"><figure class="aligncenter size-large"><a rel="noopener" target="_blank" href="https://www.astroarts.co.jp/photo-gallery/category/8"><img loading="lazy" width="1024" height="511" src="http://astroarts.main.jp/blog/wp-content/uploads/2022/12/2022-12-12_17h38_51-1024x511.png" alt="" class="wp-image-3805" srcset="https://astroarts.main.jp/blog/wp-content/uploads/2022/12/2022-12-12_17h38_51-1024x511.png 1024w, https://astroarts.main.jp/blog/wp-content/uploads/2022/12/2022-12-12_17h38_51-300x150.png 300w, https://astroarts.main.jp/blog/wp-content/uploads/2022/12/2022-12-12_17h38_51-768x383.png 768w, https://astroarts.main.jp/blog/wp-content/uploads/2022/12/2022-12-12_17h38_51.png 1261w" sizes="(max-width: 1024px) 100vw, 1024px"/></a><figcaption>天体写真ギャラリー「月食」を見る</figcaption></figure></div><figure class="wp-block-image"><a rel="noopener" target="_blank" href="https://www.astroarts.co.jp/special/20221108lunar_eclipse/index-j.shtml"><img src="https://www.astroarts.co.jp/special/20221108lunar_eclipse/image/title.png" alt="【特集】2022年11月8日 皆既月食×天王星食"/></a><figcaption>【特集】2022年11月8日 皆既月食×天王星食</figcaption></figure><div class="wp-block-image"><figure class="alignleft is-resized"><a rel="noopener" target="_blank" href="https://www.astroarts.co.jp/products/stlnav11/index-j.shtml"><img loading="lazy" src="https://www.astroarts.co.jp/shop/item/stlnav11/assets/main.jpg" alt="" width="165" height="251"/></a><figcaption>ステラナビゲータ11</figcaption></figure></div><p><br></p><div class="wpulike wpulike-heart "><div class="wp_ulike_general_class wp_ulike_is_not_liked"><button type="button" aria-label="いいねボタン" data-ulike-id="3596" data-ulike-nonce="99afc6db89" data-ulike-type="post" data-ulike-template="wpulike-heart" data-ulike-display-likers="" data-ulike-likers-style="popover" class="wp_ulike_btn wp_ulike_put_image wp_post_btn_3596"></button><span class="count-box wp_ulike_counter_up" data-ulike-counter-value="+1"></span></div></div></div><footer class="article-footer entry-footer"><div class="entry-categories-tags ctdt-one-row"><div class="entry-categories"><a class="cat-link cat-link-11" href="https://astroarts.main.jp/blog/category/%e3%82%b9%e3%83%86%e3%83%a9%e3%83%8a%e3%83%93%e3%82%b2%e3%83%bc%e3%82%bf11/"><span class="fa fa-folder cat-icon tax-icon" aria-hidden="true"></span>ステラナビゲータ11</a><a class="cat-link cat-link-1" href="https://astroarts.main.jp/blog/category/%e6%9c%aa%e5%88%86%e9%a1%9e/"><span class="fa fa-folder cat-icon tax-icon" aria-hidden="true"></span>未分類</a></div><div class="entry-tags"><a class="tag-link tag-link-162 border-element" href="https://astroarts.main.jp/blog/tag/%e5%90%88%e6%88%90%e5%86%99%e7%9c%9f/"><span class="fa fa-tag tag-icon tax-icon" aria-hidden="true"></span>合成写真</a><a class="tag-link tag-link-163 border-element" href="https://astroarts.main.jp/blog/tag/%e5%9c%b0%e7%90%83%e3%81%ae%e5%bd%b1/"><span class="fa fa-tag tag-icon tax-icon" aria-hidden="true"></span>地球の影</a><a class="tag-link tag-link-161 border-element" href="https://astroarts.main.jp/blog/tag/%e7%94%bb%e5%83%8f%e7%b7%a8%e9%9b%86/"><span class="fa fa-tag tag-icon tax-icon" aria-hidden="true"></span>画像編集</a><a class="tag-link tag-link-160 border-element" href="https://astroarts.main.jp/blog/tag/%e7%9a%86%e6%97%a2%e6%9c%88%e9%a3%9f/"><span class="fa fa-tag tag-icon tax-icon" aria-hidden="true"></span>皆既月食</a></div></div><div class="sns-share ss-col-3 bc-brand-color sbc-show ss-bottom"><div class="sns-share-message">シェアする</div><div class="sns-share-buttons sns-buttons"><a href="https://twitter.com/intent/tweet?text=%E7%9A%86%E6%97%A2%E6%9C%88%E9%A3%9F%E5%86%99%E7%9C%9F%E3%82%92%E5%90%88%E6%88%90%EF%BD%9E%E3%82%B9%E3%83%86%E3%83%A9%E3%83%8A%E3%83%93%E3%82%B2%E3%83%BC%E3%82%BF%E3%82%92%E4%B8%8B%E7%B5%B5%E4%BD%9C%E6%88%90%E3%81%AB%E6%B4%BB%E7%94%A8%E3%81%97%E3%82%88%E3%81%86%EF%BD%9E+%23%E3%82%A2%E3%82%B9%E3%83%88%E3%83%AD%E3%82%A2%E3%83%BC%E3%83%84%E3%81%AE%E5%B1%8B%E4%B8%8Ach&#038;url=https%3A%2F%2Fastroarts.main.jp%2Fblog%2Fp20221212%2F" class="share-button twitter-button twitter-share-button-sq" target="_blank" rel="nofollow noopener noreferrer"><span class="social-icon icon-twitter"></span><span class="button-caption">Twitter</span><span class="share-count twitter-share-count"></span></a><a href="//www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fastroarts.main.jp%2Fblog%2Fp20221212%2F&#038;t=%E7%9A%86%E6%97%A2%E6%9C%88%E9%A3%9F%E5%86%99%E7%9C%9F%E3%82%92%E5%90%88%E6%88%90%EF%BD%9E%E3%82%B9%E3%83%86%E3%83%A9%E3%83%8A%E3%83%93%E3%82%B2%E3%83%BC%E3%82%BF%E3%82%92%E4%B8%8B%E7%B5%B5%E4%BD%9C%E6%88%90%E3%81%AB%E6%B4%BB%E7%94%A8%E3%81%97%E3%82%88%E3%81%86%EF%BD%9E" class="share-button facebook-button facebook-share-button-sq" target="_blank" rel="nofollow noopener noreferrer"><span class="social-icon icon-facebook"></span><span class="button-caption">Facebook</span><span class="share-count facebook-share-count">0</span></a><a href="//b.hatena.ne.jp/entry/s/astroarts.main.jp/blog/p20221212/" class="share-button hatebu-button hatena-bookmark-button hatebu-share-button-sq" data-hatena-bookmark-layout="simple" title="皆既月食写真を合成～ステラナビゲータを下絵作成に活用しよう～" target="_blank" rel="nofollow noopener noreferrer"><span class="social-icon icon-hatena"></span><span class="button-caption">はてブ</span><span class="share-count hatebu-share-count">0</span></a><a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fastroarts.main.jp%2Fblog%2Fp20221212%2F" class="share-button linkedin-button linkedin-share-button-sq" target="_blank" rel="nofollow noopener noreferrer"><span class="social-icon icon-linkedin"></span><span class="button-caption">LinkedIn</span><span class="share-count linkedin-share-count"></span></a><a href="" class="share-button copy-button copy-share-button-sq" rel="nofollow noopener noreferrer" data-clipboard-text="皆既月食写真を合成～ステラナビゲータを下絵作成に活用しよう～ https://astroarts.main.jp/blog/p20221212/"><span class="social-icon icon-copy"></span><span class="button-caption">コピー</span><span class="share-count copy-share-count"></span></a></div></div><div class="sns-follow bc-brand-color fbc-hide sf-bottom"><div class="sns-follow-message">かみやまをフォローする</div><div class="sns-follow-buttons sns-buttons"><a href="//feedly.com/i/discover/sources/search/feed/https%3A%2F%2Fastroarts.main.jp%2Fblog" class="follow-button feedly-button feedly-follow-button-sq" target="_blank" title="feedlyで更新情報を購読" rel="nofollow noopener noreferrer"><span class="icon-feedly-logo"></span><span class="follow-count feedly-follow-count"></span></a><a href="https://astroarts.main.jp/blog/feed/" class="follow-button rss-button rss-follow-button-sq" target="_blank" title="RSSで更新情報をフォロー" rel="nofollow noopener noreferrer"><span class="icon-rss-logo"></span></a></div></div><div class="footer-meta"><div class="author-info"><span class="fa fa-pencil" aria-hidden="true"></span> <a href="https://astroarts.main.jp/blog/author/haru-k/" class="author-link"><span class="post-author vcard author" itemprop="editor author creator copyrightHolder" itemscope itemtype="https://schema.org/Person"><meta itemprop="url" content="https://astroarts.main.jp/blog/author/haru-k/"><span class="author-name fn" itemprop="name">かみやま</span></span></a></div></div><div class="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img src="http://astroarts.main.jp/blog/wp-content/themes/cocoon-master/images/no-amp-logo.png" width="600" height="60" alt=""><meta itemprop="url" content="http://astroarts.main.jp/blog/wp-content/themes/cocoon-master/images/no-amp-logo.png"><meta itemprop="width" content="600"><meta itemprop="height" content="60"></div><div itemprop="name">アストロアーツの屋上ch</div></div></footer></article><div class="under-entry-content"><aside id="related-entries" class="related-entries rect-entry-card"><h2 class="related-entry-heading"><span class="related-entry-main-heading main-caption"> 関連記事</span></h2><div class="related-list"><a href="https://astroarts.main.jp/blog/p20211029/" class="related-entry-card-wrap a-wrap border-element cf" title="ステラナビゲータでホロスコープを表示してみた！"><article class="related-entry-card e-card cf"><figure class="related-entry-card-thumb card-thumb e-card-thumb"><img width="320" height="180" src="https://astroarts.main.jp/blog/wp-content/uploads/2021/10/サムネイル-2-320x180.png" class="related-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="https://astroarts.main.jp/blog/wp-content/uploads/2021/10/サムネイル-2-320x180.png 320w, https://astroarts.main.jp/blog/wp-content/uploads/2021/10/サムネイル-2-240x135.png 240w, https://astroarts.main.jp/blog/wp-content/uploads/2021/10/サムネイル-2-640x360.png 640w, https://astroarts.main.jp/blog/wp-content/uploads/2021/10/サムネイル-2-748x421.png 748w" sizes="(max-width: 320px) 100vw, 320px"/><span class="cat-label cat-label-11">ステラナビゲータ11</span></figure><div class="related-entry-card-content card-content e-card-content"><h3 class="related-entry-card-title card-title e-card-title"> ステラナビゲータでホロスコープを表示してみた！</h3><div class="related-entry-card-snippet card-snippet e-card-snippet"> たくさんの機能があるステラナビゲータですが、ホロスコープを表示できることをご存じでしたか？社内であれこれと盛り上がった話をサクッとブログにしてみました。</div></div></article></a><a href="https://astroarts.main.jp/blog/p20200914/" class="related-entry-card-wrap a-wrap border-element cf" title="【ステラショット2】“INDIGO”プロジェクトとGearBox"><article class="related-entry-card e-card cf"><figure class="related-entry-card-thumb card-thumb e-card-thumb"><img width="320" height="180" src="https://astroarts.main.jp/blog/wp-content/uploads/2020/09/indigo_thumbnail-320x180.jpg" class="related-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="https://astroarts.main.jp/blog/wp-content/uploads/2020/09/indigo_thumbnail-320x180.jpg 320w, https://astroarts.main.jp/blog/wp-content/uploads/2020/09/indigo_thumbnail-240x135.jpg 240w, https://astroarts.main.jp/blog/wp-content/uploads/2020/09/indigo_thumbnail-640x360.jpg 640w, https://astroarts.main.jp/blog/wp-content/uploads/2020/09/indigo_thumbnail-748x421.jpg 748w" sizes="(max-width: 320px) 100vw, 320px"/><span class="cat-label cat-label-6">ステラショット2</span></figure><div class="related-entry-card-content card-content e-card-content"><h3 class="related-entry-card-title card-title e-card-title"> 【ステラショット2】“INDIGO”プロジェクトとGearBox</h3><div class="related-entry-card-snippet card-snippet e-card-snippet"> GearBoxの中では「INDIGO」という天文機器制御システムが動いています。GearBoxを開発する中で行った「INDIGOプロジェクト」への貢献について紹介します。</div></div></article></a><a href="https://astroarts.main.jp/blog/p20220909/" class="related-entry-card-wrap a-wrap border-element cf" title="ステラナビゲータで見る天動説"><article class="related-entry-card e-card cf"><figure class="related-entry-card-thumb card-thumb e-card-thumb"><img width="320" height="180" src="https://astroarts.main.jp/blog/wp-content/uploads/2022/09/天文学史アイキャッチ7-320x180.png" class="related-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="https://astroarts.main.jp/blog/wp-content/uploads/2022/09/天文学史アイキャッチ7-320x180.png 320w, https://astroarts.main.jp/blog/wp-content/uploads/2022/09/天文学史アイキャッチ7-300x169.png 300w, https://astroarts.main.jp/blog/wp-content/uploads/2022/09/天文学史アイキャッチ7-768x432.png 768w, https://astroarts.main.jp/blog/wp-content/uploads/2022/09/天文学史アイキャッチ7-240x135.png 240w, https://astroarts.main.jp/blog/wp-content/uploads/2022/09/天文学史アイキャッチ7-640x360.png 640w, https://astroarts.main.jp/blog/wp-content/uploads/2022/09/天文学史アイキャッチ7-748x421.png 748w, https://astroarts.main.jp/blog/wp-content/uploads/2022/09/天文学史アイキャッチ7.png 1024w" sizes="(max-width: 320px) 100vw, 320px"/><span class="cat-label cat-label-68">天文学史のススメ</span></figure><div class="related-entry-card-content card-content e-card-content"><h3 class="related-entry-card-title card-title e-card-title"> ステラナビゲータで見る天動説</h3><div class="related-entry-card-snippet card-snippet e-card-snippet"> 地動説を巡る知的冒険マンガ『チ。』の完結とアニメ化決定を記念して、ステラナビゲータで天動説の惑星運動を再現するという無謀なことをやってみました。</div></div></article></a><a href="https://astroarts.main.jp/blog/p20200430/" class="related-entry-card-wrap a-wrap border-element cf" title="星空のバーチャル背景を無料配布します！"><article class="related-entry-card e-card cf"><figure class="related-entry-card-thumb card-thumb e-card-thumb"><img width="320" height="180" src="https://astroarts.main.jp/blog/wp-content/uploads/2020/06/img20200812_1_thumbnail-320x180.jpg" class="related-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="https://astroarts.main.jp/blog/wp-content/uploads/2020/06/img20200812_1_thumbnail-320x180.jpg 320w, https://astroarts.main.jp/blog/wp-content/uploads/2020/06/img20200812_1_thumbnail-240x135.jpg 240w, https://astroarts.main.jp/blog/wp-content/uploads/2020/06/img20200812_1_thumbnail-640x360.jpg 640w, https://astroarts.main.jp/blog/wp-content/uploads/2020/06/img20200812_1_thumbnail-748x421.jpg 748w" sizes="(max-width: 320px) 100vw, 320px"/><span class="cat-label cat-label-11">ステラナビゲータ11</span></figure><div class="related-entry-card-content card-content e-card-content"><h3 class="related-entry-card-title card-title e-card-title"> 星空のバーチャル背景を無料配布します！</h3><div class="related-entry-card-snippet card-snippet e-card-snippet"> 在宅のテレワークやオンライン会議の背景に星空を添えてみませんか？天文シミュレーションソフト「ステラナビゲータ11」を使用して作成したオリジナル背景を、無料にてご用意いたしました。どうぞご自由にご活用ください！</div></div></article></a><a href="https://astroarts.main.jp/blog/p20220218/" class="related-entry-card-wrap a-wrap border-element cf" title="おうちの近くで見えるかも？カノープスマップ"><article class="related-entry-card e-card cf"><figure class="related-entry-card-thumb card-thumb e-card-thumb"><img width="320" height="180" src="https://astroarts.main.jp/blog/wp-content/uploads/2022/02/青-山-登山家-YouTubeサムネイル-320x180.png" class="related-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="https://astroarts.main.jp/blog/wp-content/uploads/2022/02/青-山-登山家-YouTubeサムネイル-320x180.png 320w, https://astroarts.main.jp/blog/wp-content/uploads/2022/02/青-山-登山家-YouTubeサムネイル-300x169.png 300w, https://astroarts.main.jp/blog/wp-content/uploads/2022/02/青-山-登山家-YouTubeサムネイル-1024x576.png 1024w, https://astroarts.main.jp/blog/wp-content/uploads/2022/02/青-山-登山家-YouTubeサムネイル-768x432.png 768w, https://astroarts.main.jp/blog/wp-content/uploads/2022/02/青-山-登山家-YouTubeサムネイル-240x135.png 240w, https://astroarts.main.jp/blog/wp-content/uploads/2022/02/青-山-登山家-YouTubeサムネイル-640x360.png 640w, https://astroarts.main.jp/blog/wp-content/uploads/2022/02/青-山-登山家-YouTubeサムネイル-748x421.png 748w, https://astroarts.main.jp/blog/wp-content/uploads/2022/02/青-山-登山家-YouTubeサムネイル.png 1280w" sizes="(max-width: 320px) 100vw, 320px"/><span class="cat-label cat-label-98">アストロアーツ</span></figure><div class="related-entry-card-content card-content e-card-content"><h3 class="related-entry-card-title card-title e-card-title"> おうちの近くで見えるかも？カノープスマップ</h3><div class="related-entry-card-snippet card-snippet e-card-snippet"> カノープスが見られそうな場所を地図上に可視化したカノープスマップというものを作りました。今回は古代から人々を魅了し続ける南天の星カノープスについてご紹介します。</div></div></article></a></div></aside><div id="pager-post-navi" class="pager-post-navi post-navi-default cf"><a href="https://astroarts.main.jp/blog/p20221206/" title="編集者が語る推しポイント！「ASTROGUIDE 星空年鑑 2023」" class="prev-post a-wrap border-element cf"><div class="fa fa-chevron-left iconfont" aria-hidden="true"></div><figure class="prev-post-thumb card-thumb"><img width="1024" height="683" src="https://astroarts.main.jp/blog/wp-content/uploads/2022/12/AG23推しポイント.jpg" class="attachment-thumb240 size-thumb240 wp-post-image" alt="" loading="lazy" srcset="https://astroarts.main.jp/blog/wp-content/uploads/2022/12/AG23推しポイント.jpg 1024w, https://astroarts.main.jp/blog/wp-content/uploads/2022/12/AG23推しポイント-300x200.jpg 300w, https://astroarts.main.jp/blog/wp-content/uploads/2022/12/AG23推しポイント-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px"/></figure><div class="prev-post-title">編集者が語る推しポイント！「ASTROGUIDE 星空年鑑 2023」</div></a><a href="https://astroarts.main.jp/blog/p20221216/" title="【Scratchで天文計算】第4回 彗星のアニメーション" class="next-post a-wrap cf"><div class="fa fa-chevron-right iconfont" aria-hidden="true"></div><figure class="next-post-thumb card-thumb"><img width="1024" height="576" src="https://astroarts.main.jp/blog/wp-content/uploads/2022/12/00_title4.png" class="attachment-thumb240 size-thumb240 wp-post-image" alt="" loading="lazy" srcset="https://astroarts.main.jp/blog/wp-content/uploads/2022/12/00_title4.png 1024w, https://astroarts.main.jp/blog/wp-content/uploads/2022/12/00_title4-300x169.png 300w, https://astroarts.main.jp/blog/wp-content/uploads/2022/12/00_title4-768x432.png 768w, https://astroarts.main.jp/blog/wp-content/uploads/2022/12/00_title4-240x135.png 240w, https://astroarts.main.jp/blog/wp-content/uploads/2022/12/00_title4-320x180.png 320w, https://astroarts.main.jp/blog/wp-content/uploads/2022/12/00_title4-640x360.png 640w, https://astroarts.main.jp/blog/wp-content/uploads/2022/12/00_title4-748x421.png 748w" sizes="(max-width: 1024px) 100vw, 1024px"/></figure><div class="next-post-title">【Scratchで天文計算】第4回 彗星のアニメーション</div></a></div></div><div id="breadcrumb" class="breadcrumb breadcrumb-category sbp-main-bottom" itemscope itemtype="https://schema.org/BreadcrumbList"><div class="breadcrumb-home" itemscope itemtype="https://schema.org/ListItem" itemprop="itemListElement"><span class="fa fa-home fa-fw" aria-hidden="true"></span><a href="https://astroarts.main.jp/blog" itemprop="item"><span itemprop="name" class="breadcrumb-caption">ホーム</span></a><meta itemprop="position" content="1"/><span class="sp"><span class="fa fa-angle-right" aria-hidden="true"></span></span></div><div class="breadcrumb-item" itemscope itemtype="https://schema.org/ListItem" itemprop="itemListElement"><span class="fa fa-folder fa-fw" aria-hidden="true"></span><a href="https://astroarts.main.jp/blog/category/%e3%82%b9%e3%83%86%e3%83%a9%e3%83%8a%e3%83%93%e3%82%b2%e3%83%bc%e3%82%bf11/" itemprop="item"><span itemprop="name" class="breadcrumb-caption">ステラナビゲータ11</span></a><meta itemprop="position" content="2"/></div></div></main><div id="sidebar" class="sidebar nwa cf" role="complementary"><aside id="author_box-2" class="widget widget-sidebar widget-sidebar-standard widget_author_box"><h3 class="widget-sidebar-title widget-title">プロフィール</h3><div class="author-box border-element no-icon cf"><figure class="author-thumb circle-image"><img alt='かみやま' src='http://astroarts.main.jp/blog/wp-content/uploads/2020/09/上山さん2-2.png' class='avatar avatar-200 photo' height='200' width='200'/></figure><div class="author-content"><div class="author-name"><a rel="author" href="https://astroarts.main.jp/blog/author/haru-k/" title="かみやま の投稿">かみやま</a></div><div class="author-description"></div><div class="author-follows"><div class="sns-follow bc-brand-color fbc-hide sf-profile"><div class="sns-follow-message">かみやまをフォローする</div><div class="sns-follow-buttons sns-buttons"><a href="//feedly.com/i/discover/sources/search/feed/https%3A%2F%2Fastroarts.main.jp%2Fblog" class="follow-button feedly-button feedly-follow-button-sq" target="_blank" title="feedlyで更新情報を購読" rel="nofollow noopener noreferrer"><span class="icon-feedly-logo"></span><span class="follow-count feedly-follow-count"></span></a><a href="https://astroarts.main.jp/blog/feed/" class="follow-button rss-button rss-follow-button-sq" target="_blank" title="RSSで更新情報をフォロー" rel="nofollow noopener noreferrer"><span class="icon-rss-logo"></span></a></div></div></div></div></div></aside><aside id="calendar-5" class="widget widget-sidebar widget-sidebar-standard widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"><caption>2022年12月</caption><thead><tr><th scope="col" title="月曜日">月</th><th scope="col" title="火曜日">火</th><th scope="col" title="水曜日">水</th><th scope="col" title="木曜日">木</th><th scope="col" title="金曜日">金</th><th scope="col" title="土曜日">土</th><th scope="col" title="日曜日">日</th></tr></thead><tbody><tr><td colspan="3" class="pad"> </td><td>1</td><td>2</td><td>3</td><td>4</td></tr><tr><td>5</td><td><a href="https://astroarts.main.jp/blog/2022/12/06/" aria-label="2022年12月6日 に投稿を公開">6</a></td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td></tr><tr><td><a href="https://astroarts.main.jp/blog/2022/12/12/" aria-label="2022年12月12日 に投稿を公開">12</a></td><td>13</td><td>14</td><td>15</td><td><a href="https://astroarts.main.jp/blog/2022/12/16/" aria-label="2022年12月16日 に投稿を公開">16</a></td><td>17</td><td>18</td></tr><tr><td>19</td><td id="today">20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td></tr><tr><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td><td class="pad" colspan="1"> </td></tr></tbody></table><nav aria-label="前と次の月" class="wp-calendar-nav"><span class="wp-calendar-nav-prev"><a href="https://astroarts.main.jp/blog/2022/11/">« 11月</a></span><span class="pad"> </span><span class="wp-calendar-nav-next"> </span></nav></div></aside><aside id="categories-4" class="widget widget-sidebar widget-sidebar-standard widget_categories"><h3 class="widget-sidebar-title widget-title">カテゴリー</h3><ul><li class="cat-item cat-item-156"><a class="cf" href="https://astroarts.main.jp/blog/category/scratch%e3%81%a7%e5%a4%a9%e6%96%87%e8%a8%88%e7%ae%97/">Scratchで天文計算<span class="post-count">4</span></a></li><li class="cat-item cat-item-98"><a class="cf" href="https://astroarts.main.jp/blog/category/%e3%82%a2%e3%82%b9%e3%83%88%e3%83%ad%e3%82%a2%e3%83%bc%e3%83%84/">アストロアーツ<span class="post-count">6</span></a></li><li class="cat-item cat-item-138"><a class="cf" href="https://astroarts.main.jp/blog/category/%e3%82%a4%e3%83%99%e3%83%b3%e3%83%88/">イベント<span class="post-count">2</span></a></li><li class="cat-item cat-item-100"><a class="cf" href="https://astroarts.main.jp/blog/category/%e3%82%b9%e3%83%86%e3%83%a9%e3%82%a4%e3%83%a1%e3%83%bc%e3%82%b89/">ステライメージ9<span class="post-count">2</span></a></li><li class="cat-item cat-item-6"><a class="cf" href="https://astroarts.main.jp/blog/category/%e3%82%b9%e3%83%86%e3%83%a9%e3%82%b7%e3%83%a7%e3%83%83%e3%83%882/">ステラショット2<span class="post-count">4</span></a></li><li class="cat-item cat-item-11"><a class="cf" href="https://astroarts.main.jp/blog/category/%e3%82%b9%e3%83%86%e3%83%a9%e3%83%8a%e3%83%93%e3%82%b2%e3%83%bc%e3%82%bf11/">ステラナビゲータ11<span class="post-count">6</span></a></li><li class="cat-item cat-item-48"><a class="cf" href="https://astroarts.main.jp/blog/category/%e3%83%ac%e3%83%9d%e3%83%bc%e3%83%88/">レポート<span class="post-count">13</span></a></li><li class="cat-item cat-item-72"><a class="cf" href="https://astroarts.main.jp/blog/category/%e6%96%b0%e4%ba%ba%e3%81%8f%e3%81%bc%e3%81%9f%e5%a5%ae%e9%97%98%e8%a8%98/%e5%a4%a9%e6%96%87x%e3%81%95%e3%81%a0%e3%81%be%e3%81%95%e3%81%97/">天文×さだまさし<span class="post-count">5</span></a></li><li class="cat-item cat-item-68"><a class="cf" href="https://astroarts.main.jp/blog/category/%e5%a4%a9%e6%96%87%e5%ad%a6%e5%8f%b2%e3%81%ae%e3%82%b9%e3%82%b9%e3%83%a1/">天文学史のススメ<span class="post-count">7</span></a></li><li class="cat-item cat-item-16"><a class="cf" href="https://astroarts.main.jp/blog/category/%e6%92%ae%e3%82%89%e3%81%aa%e3%81%8d%e3%82%83%e6%90%8d%ef%bc%81/">撮らなきゃ損！<span class="post-count">5</span></a></li><li class="cat-item cat-item-20"><a class="cf" href="https://astroarts.main.jp/blog/category/%e6%96%b0%e4%ba%ba%e3%81%8f%e3%81%bc%e3%81%9f%e5%a5%ae%e9%97%98%e8%a8%98/">新人くぼた奮闘記<span class="post-count">13</span></a></li><li class="cat-item cat-item-45"><a class="cf" href="https://astroarts.main.jp/blog/category/%e6%97%a5%e8%a8%98/">日記<span class="post-count">3</span></a></li><li class="cat-item cat-item-63"><a class="cf" href="https://astroarts.main.jp/blog/category/%e6%98%9f%e3%83%8a%e3%83%93/">星ナビ<span class="post-count">11</span></a></li><li class="cat-item cat-item-86"><a class="cf" href="https://astroarts.main.jp/blog/category/%e6%98%9f%e7%a9%ba%e3%83%8a%e3%83%93/">星空ナビ<span class="post-count">8</span></a></li><li class="cat-item cat-item-1"><a class="cf" href="https://astroarts.main.jp/blog/category/%e6%9c%aa%e5%88%86%e9%a1%9e/">未分類<span class="post-count">1</span></a></li><li class="cat-item cat-item-159"><a class="cf" href="https://astroarts.main.jp/blog/category/%e6%9c%aa%e5%88%86%e9%a1%9e/%e6%9c%ac/">本<span class="post-count">1</span></a></li><li class="cat-item cat-item-119"><a class="cf" href="https://astroarts.main.jp/blog/category/%e6%98%9f%e3%83%8a%e3%83%93/%e9%a3%b2%e3%81%bf%e6%98%9f%e9%a3%9f%e3%81%84%e6%9c%88%e3%81%99/">飲み星食い月す<span class="post-count">8</span></a></li></ul></aside><aside id="popular_entries-2" class="widget widget-sidebar widget-sidebar-standard widget_popular_entries"><h3 class="widget-sidebar-title widget-title">人気記事</h3><div class="popular-entry-cards widget-entry-cards no-icon cf ranking-visible"><a href="https://astroarts.main.jp/blog/p20221124/" class="popular-entry-card-link a-wrap no-1" title="「八ヶ岳 星と自然のフェスタinこうみ」2022年参加レポート"><div class="popular-entry-card widget-entry-card e-card cf"><figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb"><img width="240" height="135" src="https://astroarts.main.jp/blog/wp-content/uploads/2022/11/koumi-title-240x135.jpg" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" loading="lazy" srcset="https://astroarts.main.jp/blog/wp-content/uploads/2022/11/koumi-title-240x135.jpg 240w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/koumi-title-300x169.jpg 300w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/koumi-title-768x432.jpg 768w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/koumi-title-320x180.jpg 320w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/koumi-title-640x360.jpg 640w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/koumi-title-748x421.jpg 748w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/koumi-title.jpg 1024w" sizes="(max-width: 240px) 100vw, 240px"/></figure><div class="popular-entry-card-content widget-entry-card-content card-content"><span class="popular-entry-card-title widget-entry-card-title card-title">「八ヶ岳 星と自然のフェスタinこうみ」2022年参加レポート</span><div class="popular-entry-card-date widget-entry-card-date display-none"><span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2022.11.24</span></div></div></div></a><a href="https://astroarts.main.jp/blog/p20221206/" class="popular-entry-card-link a-wrap no-2" title="編集者が語る推しポイント！「ASTROGUIDE 星空年鑑 2023」"><div class="popular-entry-card widget-entry-card e-card cf"><figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb"><img width="240" height="135" src="https://astroarts.main.jp/blog/wp-content/uploads/2022/12/AG23推しポイント-240x135.jpg" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" loading="lazy" srcset="https://astroarts.main.jp/blog/wp-content/uploads/2022/12/AG23推しポイント-240x135.jpg 240w, https://astroarts.main.jp/blog/wp-content/uploads/2022/12/AG23推しポイント-320x180.jpg 320w, https://astroarts.main.jp/blog/wp-content/uploads/2022/12/AG23推しポイント-640x360.jpg 640w, https://astroarts.main.jp/blog/wp-content/uploads/2022/12/AG23推しポイント-748x421.jpg 748w" sizes="(max-width: 240px) 100vw, 240px"/></figure><div class="popular-entry-card-content widget-entry-card-content card-content"><span class="popular-entry-card-title widget-entry-card-title card-title">編集者が語る推しポイント！「ASTROGUIDE 星空年鑑 2023」</span><div class="popular-entry-card-date widget-entry-card-date display-none"><span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2022.12.06</span></div></div></div></a><a href="https://astroarts.main.jp/blog/p20210301/" class="popular-entry-card-link a-wrap no-3" title="実録！ベランダ撮影ふたたび ～オリオン大星雲～"><div class="popular-entry-card widget-entry-card e-card cf"><figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb"><img width="240" height="135" src="https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3-240x135.jpg" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" loading="lazy" srcset="https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3-240x135.jpg 240w, https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3-300x169.jpg 300w, https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3-1024x576.jpg 1024w, https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3-768x432.jpg 768w, https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3-320x180.jpg 320w, https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3-640x360.jpg 640w, https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3-748x421.jpg 748w, https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3.jpg 1280w" sizes="(max-width: 240px) 100vw, 240px"/></figure><div class="popular-entry-card-content widget-entry-card-content card-content"><span class="popular-entry-card-title widget-entry-card-title card-title">実録！ベランダ撮影ふたたび ～オリオン大星雲～</span><div class="popular-entry-card-date widget-entry-card-date display-none"><span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2021.03.01</span></div></div></div></a><a href="https://astroarts.main.jp/blog/p20210328/" class="popular-entry-card-link a-wrap no-4" title="【動画あり】ステラショット2「極軸補正」の実際"><div class="popular-entry-card widget-entry-card e-card cf"><figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb"><img width="240" height="135" src="https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210328-240x135.png" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" loading="lazy" srcset="https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210328-240x135.png 240w, https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210328-300x169.png 300w, https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210328-1024x576.png 1024w, https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210328-768x432.png 768w, https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210328-320x180.png 320w, https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210328-640x360.png 640w, https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210328-748x421.png 748w, https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210328.png 1280w" sizes="(max-width: 240px) 100vw, 240px"/></figure><div class="popular-entry-card-content widget-entry-card-content card-content"><span class="popular-entry-card-title widget-entry-card-title card-title">【動画あり】ステラショット2「極軸補正」の実際</span><div class="popular-entry-card-date widget-entry-card-date display-none"><span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2021.03.28</span><span class="popular-entry-card-update-date widget-entry-card-update-date post-update">2021.04.07</span></div></div></div></a><a href="https://astroarts.main.jp/blog/p20220218/" class="popular-entry-card-link a-wrap no-5" title="おうちの近くで見えるかも？カノープスマップ"><div class="popular-entry-card widget-entry-card e-card cf"><figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb"><img width="240" height="135" src="https://astroarts.main.jp/blog/wp-content/uploads/2022/02/青-山-登山家-YouTubeサムネイル-240x135.png" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" loading="lazy" srcset="https://astroarts.main.jp/blog/wp-content/uploads/2022/02/青-山-登山家-YouTubeサムネイル-240x135.png 240w, https://astroarts.main.jp/blog/wp-content/uploads/2022/02/青-山-登山家-YouTubeサムネイル-300x169.png 300w, https://astroarts.main.jp/blog/wp-content/uploads/2022/02/青-山-登山家-YouTubeサムネイル-1024x576.png 1024w, https://astroarts.main.jp/blog/wp-content/uploads/2022/02/青-山-登山家-YouTubeサムネイル-768x432.png 768w, https://astroarts.main.jp/blog/wp-content/uploads/2022/02/青-山-登山家-YouTubeサムネイル-320x180.png 320w, https://astroarts.main.jp/blog/wp-content/uploads/2022/02/青-山-登山家-YouTubeサムネイル-640x360.png 640w, https://astroarts.main.jp/blog/wp-content/uploads/2022/02/青-山-登山家-YouTubeサムネイル-748x421.png 748w, https://astroarts.main.jp/blog/wp-content/uploads/2022/02/青-山-登山家-YouTubeサムネイル.png 1280w" sizes="(max-width: 240px) 100vw, 240px"/></figure><div class="popular-entry-card-content widget-entry-card-content card-content"><span class="popular-entry-card-title widget-entry-card-title card-title">おうちの近くで見えるかも？カノープスマップ</span><div class="popular-entry-card-date widget-entry-card-date display-none"><span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2022.02.18</span><span class="popular-entry-card-update-date widget-entry-card-update-date post-update">2022.02.21</span></div></div></div></a></div></aside><aside id="wp_ulike-2" class="widget widget-sidebar widget-sidebar-standard widget_wp_ulike"><h3 class="widget-sidebar-title widget-title">「いいね！」記事</h3><ul class="most_liked_post wp_ulike_style_love"><li> <a href="https://astroarts.main.jp/blog/p20201228/">ステライメージ9の高…</a> <span class="wp_counter_span">+6</span></li><li> <a href="https://astroarts.main.jp/blog/p20201015/">幻のアストロアーツ望…</a> <span class="wp_counter_span">+3</span></li><li> <a href="https://astroarts.main.jp/blog/p20201210/">天文ファン必携！「星…</a> <span class="wp_counter_span">+3</span></li><li> <a href="https://astroarts.main.jp/blog/p20201026/">早秋の夕べ、リアルに…</a> <span class="wp_counter_span">+2</span></li><li> <a href="https://astroarts.main.jp/blog/p20201117/">月は欠けても、また満…</a> <span class="wp_counter_span">+2</span></li><li> <a href="https://astroarts.main.jp/blog/p20201217/">プラネタリウム事業部…</a> <span class="wp_counter_span">+2</span></li><li> <a href="https://astroarts.main.jp/blog/p20200915/">「星ナビギャラリー」…</a> <span class="wp_counter_span">+1</span></li><li> <a href="https://astroarts.main.jp/blog/p20211108/">「北八ヶ岳・小海 星…</a> <span class="wp_counter_span">+1</span></li><li> <a href="https://astroarts.main.jp/blog/p20200824/">星の名前、決めちゃい…</a> <span class="wp_counter_span">+1</span></li><li> <a href="https://astroarts.main.jp/blog/p20221124/">「八ヶ岳 星と自然の…</a> <span class="wp_counter_span">+1</span></li></ul></aside><aside id="tag_cloud-3" class="widget widget-sidebar widget-sidebar-standard widget_tag_cloud"><h3 class="widget-sidebar-title widget-title">タグ</h3><div class="tagcloud"><a href="https://astroarts.main.jp/blog/tag/%e6%98%9f%e3%83%8a%e3%83%93/" class="tag-cloud-link tag-link-30 tag-link-position-1" aria-label="星ナビ (15個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 星ナビ</span><span class="tag-link-count">15</span></a><a href="https://astroarts.main.jp/blog/tag/%e3%82%b9%e3%83%86%e3%83%a9%e3%83%8a%e3%83%93%e3%82%b2%e3%83%bc%e3%82%bf11/" class="tag-cloud-link tag-link-12 tag-link-position-2" aria-label="ステラナビゲータ11 (14個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ステラナビゲータ11</span><span class="tag-link-count">14</span></a><a href="https://astroarts.main.jp/blog/tag/%e3%82%b9%e3%83%86%e3%83%a9%e3%82%b7%e3%83%a7%e3%83%83%e3%83%882/" class="tag-cloud-link tag-link-7 tag-link-position-3" aria-label="ステラショット2 (11個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ステラショット2</span><span class="tag-link-count">11</span></a><a href="https://astroarts.main.jp/blog/tag/%e9%a3%b2%e3%81%bf%e6%98%9f%e9%a3%9f%e3%81%84%e6%9c%88%e3%81%99/" class="tag-cloud-link tag-link-123 tag-link-position-4" aria-label="飲み星食い月す (8個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 飲み星食い月す</span><span class="tag-link-count">8</span></a><a href="https://astroarts.main.jp/blog/tag/%e6%98%9f%e7%a9%ba%e3%83%8a%e3%83%93/" class="tag-cloud-link tag-link-87 tag-link-position-5" aria-label="星空ナビ (7個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 星空ナビ</span><span class="tag-link-count">7</span></a><a href="https://astroarts.main.jp/blog/tag/gearbox/" class="tag-cloud-link tag-link-8 tag-link-position-6" aria-label="GearBox (6個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> GearBox</span><span class="tag-link-count">6</span></a><a href="https://astroarts.main.jp/blog/tag/%e5%a4%a9%e6%96%87/" class="tag-cloud-link tag-link-65 tag-link-position-7" aria-label="天文 (6個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 天文</span><span class="tag-link-count">6</span></a><a href="https://astroarts.main.jp/blog/tag/%e6%ad%b4%e5%8f%b2/" class="tag-cloud-link tag-link-67 tag-link-position-8" aria-label="歴史 (6個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 歴史</span><span class="tag-link-count">6</span></a><a href="https://astroarts.main.jp/blog/tag/%e3%81%95%e3%81%a0%e3%81%be%e3%81%95%e3%81%97/" class="tag-cloud-link tag-link-73 tag-link-position-9" aria-label="さだまさし (5個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> さだまさし</span><span class="tag-link-count">5</span></a><a href="https://astroarts.main.jp/blog/tag/%e6%9c%88/" class="tag-cloud-link tag-link-76 tag-link-position-10" aria-label="月 (5個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 月</span><span class="tag-link-count">5</span></a><a href="https://astroarts.main.jp/blog/tag/%e3%82%b9%e3%83%86%e3%83%a9%e3%82%a4%e3%83%a1%e3%83%bc%e3%82%b88/" class="tag-cloud-link tag-link-17 tag-link-position-11" aria-label="ステライメージ8 (4個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ステライメージ8</span><span class="tag-link-count">4</span></a><a href="https://astroarts.main.jp/blog/tag/%e3%82%b7%e3%83%9f%e3%83%a5%e3%83%ac%e3%83%bc%e3%82%b7%e3%83%a7%e3%83%b3/" class="tag-cloud-link tag-link-75 tag-link-position-12" aria-label="シミュレーション (4個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> シミュレーション</span><span class="tag-link-count">4</span></a><a href="https://astroarts.main.jp/blog/tag/%e3%82%b9%e3%83%86%e3%83%a9%e3%82%a4%e3%83%a1%e3%83%bc%e3%82%b89/" class="tag-cloud-link tag-link-99 tag-link-position-13" aria-label="ステライメージ9 (4個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ステライメージ9</span><span class="tag-link-count">4</span></a><a href="https://astroarts.main.jp/blog/tag/%e3%83%97%e3%83%a9%e3%83%8d%e3%82%bf%e3%83%aa%e3%82%a6%e3%83%a0/" class="tag-cloud-link tag-link-96 tag-link-position-14" aria-label="プラネタリウム (3個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> プラネタリウム</span><span class="tag-link-count">3</span></a><a href="https://astroarts.main.jp/blog/tag/%e3%82%b9%e3%83%86%e3%83%a9%e3%83%89%e3%83%bc%e3%83%a0/" class="tag-cloud-link tag-link-55 tag-link-position-15" aria-label="ステラドーム (3個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ステラドーム</span><span class="tag-link-count">3</span></a><a href="https://astroarts.main.jp/blog/tag/cosmoradio/" class="tag-cloud-link tag-link-49 tag-link-position-16" aria-label="CosmoRadio (3個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> CosmoRadio</span><span class="tag-link-count">3</span></a><a href="https://astroarts.main.jp/blog/tag/canon/" class="tag-cloud-link tag-link-22 tag-link-position-17" aria-label="Canon (3個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> Canon</span><span class="tag-link-count">3</span></a><a href="https://astroarts.main.jp/blog/tag/%e9%81%a0%e5%be%81/" class="tag-cloud-link tag-link-52 tag-link-position-18" aria-label="遠征 (3個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 遠征</span><span class="tag-link-count">3</span></a><a href="https://astroarts.main.jp/blog/tag/indigo/" class="tag-cloud-link tag-link-9 tag-link-position-19" aria-label="INDIGO (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> INDIGO</span><span class="tag-link-count">2</span></a><a href="https://astroarts.main.jp/blog/tag/%e7%84%a1%e7%b7%9a%e5%88%b6%e5%be%a1/" class="tag-cloud-link tag-link-10 tag-link-position-20" aria-label="無線制御 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 無線制御</span><span class="tag-link-count">2</span></a><a href="https://astroarts.main.jp/blog/tag/%e5%8b%95%e7%94%bb/" class="tag-cloud-link tag-link-15 tag-link-position-21" aria-label="動画 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 動画</span><span class="tag-link-count">2</span></a><a href="https://astroarts.main.jp/blog/tag/%e8%87%aa%e5%ae%85%e3%81%a7%e6%92%ae%e5%bd%b1/" class="tag-cloud-link tag-link-18 tag-link-position-22" aria-label="自宅で撮影 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 自宅で撮影</span><span class="tag-link-count">2</span></a><a href="https://astroarts.main.jp/blog/tag/%e7%94%bb%e5%83%8f%e5%87%a6%e7%90%86/" class="tag-cloud-link tag-link-19 tag-link-position-23" aria-label="画像処理 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 画像処理</span><span class="tag-link-count">2</span></a><a href="https://astroarts.main.jp/blog/tag/vixen/" class="tag-cloud-link tag-link-21 tag-link-position-24" aria-label="Vixen (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> Vixen</span><span class="tag-link-count">2</span></a><a href="https://astroarts.main.jp/blog/tag/iss/" class="tag-cloud-link tag-link-26 tag-link-position-25" aria-label="ISS (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ISS</span><span class="tag-link-count">2</span></a><a href="https://astroarts.main.jp/blog/tag/%e5%a4%b1%e6%95%97%e8%ab%87/" class="tag-cloud-link tag-link-29 tag-link-position-26" aria-label="失敗談 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 失敗談</span><span class="tag-link-count">2</span></a><a href="https://astroarts.main.jp/blog/tag/%e3%82%bf%e3%82%ab%e3%83%8f%e3%82%b7/" class="tag-cloud-link tag-link-31 tag-link-position-27" aria-label="タカハシ (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> タカハシ</span><span class="tag-link-count">2</span></a><a href="https://astroarts.main.jp/blog/tag/%e6%a5%b5%e8%bb%b8%e8%a3%9c%e6%ad%a3/" class="tag-cloud-link tag-link-33 tag-link-position-28" aria-label="極軸補正 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 極軸補正</span><span class="tag-link-count">2</span></a><a href="https://astroarts.main.jp/blog/tag/%e5%b7%a5%e4%bd%9c/" class="tag-cloud-link tag-link-40 tag-link-position-29" aria-label="工作 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 工作</span><span class="tag-link-count">2</span></a><a href="https://astroarts.main.jp/blog/tag/%e3%82%aa%e3%83%b3%e3%83%a9%e3%82%a4%e3%83%b3%e8%ac%9b%e7%bf%92%e4%bc%9a/" class="tag-cloud-link tag-link-47 tag-link-position-30" aria-label="オンライン講習会 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> オンライン講習会</span><span class="tag-link-count">2</span></a><a href="https://astroarts.main.jp/blog/tag/%e3%82%aa%e3%83%b3%e3%83%a9%e3%82%a4%e3%83%b3%e3%82%b7%e3%83%a7%e3%83%83%e3%83%97/" class="tag-cloud-link tag-link-56 tag-link-position-31" aria-label="オンラインショップ (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> オンラインショップ</span><span class="tag-link-count">2</span></a><a href="https://astroarts.main.jp/blog/tag/%e6%92%ae%e5%bd%b1/" class="tag-cloud-link tag-link-69 tag-link-position-32" aria-label="撮影 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 撮影</span><span class="tag-link-count">2</span></a><a href="https://astroarts.main.jp/blog/tag/%e3%83%9a%e3%83%ab%e3%82%bb%e3%82%a6%e3%82%b9%e5%ba%a7%e6%b5%81%e6%98%9f%e7%be%a4/" class="tag-cloud-link tag-link-58 tag-link-position-33" aria-label="ペルセウス座流星群 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ペルセウス座流星群</span><span class="tag-link-count">2</span></a><a href="https://astroarts.main.jp/blog/tag/scratch/" class="tag-cloud-link tag-link-158 tag-link-position-34" aria-label="Scratch (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> Scratch</span><span class="tag-link-count">2</span></a><a href="https://astroarts.main.jp/blog/tag/%e6%98%9f%e5%ba%a7/" class="tag-cloud-link tag-link-127 tag-link-position-35" aria-label="星座 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 星座</span><span class="tag-link-count">2</span></a><a href="https://astroarts.main.jp/blog/tag/%e3%82%ae%e3%83%a3%e3%83%a9%e3%83%aa%e3%83%bc/" class="tag-cloud-link tag-link-122 tag-link-position-36" aria-label="ギャラリー (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ギャラリー</span><span class="tag-link-count">2</span></a><a href="https://astroarts.main.jp/blog/tag/%e3%82%a2%e3%82%b9%e3%83%88%e3%83%ad%e3%82%a2%e3%83%bc%e3%83%84/" class="tag-cloud-link tag-link-97 tag-link-position-37" aria-label="アストロアーツ (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> アストロアーツ</span><span class="tag-link-count">2</span></a><a href="https://astroarts.main.jp/blog/tag/%e6%98%9f%e3%81%be%e3%81%a4%e3%82%8a/" class="tag-cloud-link tag-link-139 tag-link-position-38" aria-label="星まつり (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 星まつり</span><span class="tag-link-count">2</span></a><a href="https://astroarts.main.jp/blog/tag/%e9%87%91%e6%98%9f%e9%a3%9f/" class="tag-cloud-link tag-link-80 tag-link-position-39" aria-label="金星食 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 金星食</span><span class="tag-link-count">2</span></a><a href="https://astroarts.main.jp/blog/tag/%e9%87%91%e6%98%9f/" class="tag-cloud-link tag-link-79 tag-link-position-40" aria-label="金星 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 金星</span><span class="tag-link-count">2</span></a><a href="https://astroarts.main.jp/blog/tag/%e7%81%ab%e6%98%9f/" class="tag-cloud-link tag-link-78 tag-link-position-41" aria-label="火星 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 火星</span><span class="tag-link-count">2</span></a><a href="https://astroarts.main.jp/blog/tag/%e3%82%b7%e3%83%aa%e3%82%a6%e3%82%b9/" class="tag-cloud-link tag-link-77 tag-link-position-42" aria-label="シリウス (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> シリウス</span><span class="tag-link-count">2</span></a><a href="https://astroarts.main.jp/blog/tag/%e3%82%a4%e3%83%99%e3%83%b3%e3%83%88/" class="tag-cloud-link tag-link-93 tag-link-position-43" aria-label="イベント (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> イベント</span><span class="tag-link-count">2</span></a><a href="https://astroarts.main.jp/blog/tag/%e3%82%a8%e3%82%af%e3%83%aa%e3%83%97%e3%82%b9%e3%83%8a%e3%83%93%e3%82%b2%e3%83%bc%e3%82%bf/" class="tag-cloud-link tag-link-35 tag-link-position-44" aria-label="エクリプスナビゲータ (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> エクリプスナビゲータ</span><span class="tag-link-count">1</span></a><a href="https://astroarts.main.jp/blog/tag/%e6%9c%a8%e6%98%9f/" class="tag-cloud-link tag-link-42 tag-link-position-45" aria-label="木星 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 木星</span><span class="tag-link-count">1</span></a><a href="https://astroarts.main.jp/blog/tag/%e5%a4%aa%e9%99%bd%e3%83%bb%e6%9c%88/" class="tag-cloud-link tag-link-41 tag-link-position-46" aria-label="太陽・月 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 太陽・月</span><span class="tag-link-count">1</span></a><a href="https://astroarts.main.jp/blog/tag/%e8%87%aa%e4%bd%9c%e3%83%95%e3%82%a3%e3%83%ab%e3%82%bf/" class="tag-cloud-link tag-link-39 tag-link-position-47" aria-label="自作フィルタ (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 自作フィルタ</span><span class="tag-link-count">1</span></a><a href="https://astroarts.main.jp/blog/tag/%e7%94%9f%e9%85%8d%e4%bf%a1/" class="tag-cloud-link tag-link-38 tag-link-position-48" aria-label="生配信 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 生配信</span><span class="tag-link-count">1</span></a><a href="https://astroarts.main.jp/blog/tag/svbony/" class="tag-cloud-link tag-link-37 tag-link-position-49" aria-label="SVBONY (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> SVBONY</span><span class="tag-link-count">1</span></a><a href="https://astroarts.main.jp/blog/tag/borg/" class="tag-cloud-link tag-link-36 tag-link-position-50" aria-label="BORG (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> BORG</span><span class="tag-link-count">1</span></a><a href="https://astroarts.main.jp/blog/tag/%e9%83%a8%e5%88%86%e6%97%a5%e9%a3%9f/" class="tag-cloud-link tag-link-34 tag-link-position-51" aria-label="部分日食 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 部分日食</span><span class="tag-link-count">1</span></a><a href="https://astroarts.main.jp/blog/tag/zwo/" class="tag-cloud-link tag-link-24 tag-link-position-52" aria-label="ZWO (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ZWO</span><span class="tag-link-count">1</span></a><a href="https://astroarts.main.jp/blog/tag/%e5%be%85%e3%81%a1%e4%bc%8f%e3%81%9b%e6%92%ae%e5%bd%b1/" class="tag-cloud-link tag-link-28 tag-link-position-53" aria-label="待ち伏せ撮影 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 待ち伏せ撮影</span><span class="tag-link-count">1</span></a><a href="https://astroarts.main.jp/blog/tag/%e5%9b%bd%e9%9a%9b%e5%ae%87%e5%ae%99%e3%82%b9%e3%83%86%e3%83%bc%e3%82%b7%e3%83%a7%e3%83%b3/" class="tag-cloud-link tag-link-27 tag-link-position-54" aria-label="国際宇宙ステーション (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 国際宇宙ステーション</span><span class="tag-link-count">1</span></a><a href="https://astroarts.main.jp/blog/tag/%e6%98%9f%e9%9b%b2%e3%83%bb%e6%98%9f%e5%9b%a3/" class="tag-cloud-link tag-link-25 tag-link-position-55" aria-label="星雲・星団 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 星雲・星団</span><span class="tag-link-count">1</span></a><a href="https://astroarts.main.jp/blog/tag/sky-watcher/" class="tag-cloud-link tag-link-23 tag-link-position-56" aria-label="Sky-Watcher (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> Sky-Watcher</span><span class="tag-link-count">1</span></a><a href="https://astroarts.main.jp/blog/tag/%e7%94%bb%e5%83%8f/" class="tag-cloud-link tag-link-14 tag-link-position-57" aria-label="画像 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 画像</span><span class="tag-link-count">1</span></a><a href="https://astroarts.main.jp/blog/tag/%e3%83%90%e3%83%bc%e3%83%81%e3%83%a3%e3%83%ab%e8%83%8c%e6%99%af/" class="tag-cloud-link tag-link-13 tag-link-position-58" aria-label="バーチャル背景 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> バーチャル背景</span><span class="tag-link-count">1</span></a><a href="https://astroarts.main.jp/blog/tag/%e3%83%94%e3%83%b3%e3%83%88%e5%90%88%e3%82%8f%e3%81%9b/" class="tag-cloud-link tag-link-32 tag-link-position-59" aria-label="ピント合わせ (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ピント合わせ</span><span class="tag-link-count">1</span></a><a href="https://astroarts.main.jp/blog/tag/%e5%9c%9f%e6%98%9f/" class="tag-cloud-link tag-link-43 tag-link-position-60" aria-label="土星 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 土星</span><span class="tag-link-count">1</span></a></div></aside></div></div></div><footer id="footer" class="footer footer-container nwa" itemscope itemtype="https://schema.org/WPFooter"><div id="footer-in" class="footer-in wrap cf"><div class="footer-bottom fdt-up-and-down fnm-text-width cf"><div class="footer-bottom-logo"><div class="logo logo-footer logo-image"><a href="https://astroarts.main.jp/blog/" class="site-name site-name-text-link" itemprop="url"><span class="site-name-text" itemprop="name about"><img class="site-logo-image footer-site-logo-image" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/2020-06-18_01h56_28.png" alt="アストロアーツの屋上ch"></span></a></div></div><div class="footer-bottom-content"><nav id="navi-footer" class="navi-footer"><div id="navi-footer-in" class="navi-footer-in"></div></nav><div class="source-org copyright">© 2020 アストロアーツの屋上ch.</div></div></div></div></footer><ul class="mobile-footer-menu-buttons mobile-menu-buttons"><li class="home-menu-button menu-button"><a href="https://astroarts.main.jp/blog" class="menu-button-in"><span class="home-menu-icon menu-icon"><span class="fa fa-home" aria-hidden="true"></span></span><span class="home-menu-caption menu-caption">ホーム</span></a></li><li class="search-menu-button menu-button"><input id="search-menu-input" type="checkbox" class="display-none"><label id="search-menu-open" class="menu-open menu-button-in" for="search-menu-input"><span class="search-menu-icon menu-icon"><span class="fa fa-search" aria-hidden="true"></span></span><span class="search-menu-caption menu-caption">検索</span></label><label class="display-none" id="search-menu-close" for="search-menu-input"></label><div id="search-menu-content" class="search-menu-content"><form class="search-box input-box" method="get" action="https://astroarts.main.jp/blog/"><input type="text" placeholder="サイト内を検索" name="s" class="search-edit" aria-label="input" value=""><button type="submit" class="search-submit" aria-label="button"><span class="fa fa-search" aria-hidden="true"></span></button></form></div></li><li class="top-menu-button menu-button"><a class="go-to-top-common top-menu-a menu-button-in"><span class="top-menu-icon menu-icon"><span class="fa fa-arrow-up" aria-hidden="true"></span></span><span class="top-menu-caption menu-caption">トップ</span></a></li><li class="sidebar-menu-button menu-button"><input id="sidebar-menu-input" type="checkbox" class="display-none"><label id="sidebar-menu-open" class="menu-open menu-button-in" for="sidebar-menu-input"><span class="sidebar-menu-icon menu-icon"><span class="fa fa-outdent" aria-hidden="true"></span></span><span class="sidebar-menu-caption menu-caption">サイドバー</span></label><label class="display-none" id="sidebar-menu-close" for="sidebar-menu-input"></label><div id="sidebar-menu-content" class="sidebar-menu-content menu-content"><label class="sidebar-menu-close-button menu-close-button" for="sidebar-menu-input"><span class="fa fa-close" aria-hidden="true"></span></label><div id="slide-in-sidebar" class="sidebar nwa cf" role="complementary"><aside id="slide-in-author_box-2" class="widget widget-sidebar widget-sidebar-standard widget_author_box"><h3 class="widget-sidebar-title widget-title">プロフィール</h3><div class="author-box border-element no-icon cf"><figure class="author-thumb circle-image"><img alt='かみやま' src='http://astroarts.main.jp/blog/wp-content/uploads/2020/09/上山さん2-2.png' class='avatar avatar-200 photo' height='200' width='200'/></figure><div class="author-content"><div class="author-name"><a rel="author" href="https://astroarts.main.jp/blog/author/haru-k/" title="かみやま の投稿">かみやま</a></div><div class="author-description"></div><div class="author-follows"><div class="sns-follow bc-brand-color fbc-hide sf-profile"><div class="sns-follow-message">かみやまをフォローする</div><div class="sns-follow-buttons sns-buttons"><a href="//feedly.com/i/discover/sources/search/feed/https%3A%2F%2Fastroarts.main.jp%2Fblog" class="follow-button feedly-button feedly-follow-button-sq" target="_blank" title="feedlyで更新情報を購読" rel="nofollow noopener noreferrer"><span class="icon-feedly-logo"></span><span class="follow-count feedly-follow-count"></span></a><a href="https://astroarts.main.jp/blog/feed/" class="follow-button rss-button rss-follow-button-sq" target="_blank" title="RSSで更新情報をフォロー" rel="nofollow noopener noreferrer"><span class="icon-rss-logo"></span></a></div></div></div></div></div></aside><aside id="slide-in-calendar-5" class="widget widget-sidebar widget-sidebar-standard widget_calendar"><div class="calendar_wrap"><table id="slide-in-wp-calendar" class="wp-calendar-table"><caption>2022年12月</caption><thead><tr><th scope="col" title="月曜日">月</th><th scope="col" title="火曜日">火</th><th scope="col" title="水曜日">水</th><th scope="col" title="木曜日">木</th><th scope="col" title="金曜日">金</th><th scope="col" title="土曜日">土</th><th scope="col" title="日曜日">日</th></tr></thead><tbody><tr><td colspan="3" class="pad"> </td><td>1</td><td>2</td><td>3</td><td>4</td></tr><tr><td>5</td><td><a href="https://astroarts.main.jp/blog/2022/12/06/" aria-label="2022年12月6日 に投稿を公開">6</a></td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td></tr><tr><td><a href="https://astroarts.main.jp/blog/2022/12/12/" aria-label="2022年12月12日 に投稿を公開">12</a></td><td>13</td><td>14</td><td>15</td><td><a href="https://astroarts.main.jp/blog/2022/12/16/" aria-label="2022年12月16日 に投稿を公開">16</a></td><td>17</td><td>18</td></tr><tr><td>19</td><td id="slide-in-today">20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td></tr><tr><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td><td class="pad" colspan="1"> </td></tr></tbody></table><nav aria-label="前と次の月" class="wp-calendar-nav"><span class="wp-calendar-nav-prev"><a href="https://astroarts.main.jp/blog/2022/11/">« 11月</a></span><span class="pad"> </span><span class="wp-calendar-nav-next"> </span></nav></div></aside><aside id="slide-in-categories-4" class="widget widget-sidebar widget-sidebar-standard widget_categories"><h3 class="widget-sidebar-title widget-title">カテゴリー</h3><ul><li class="cat-item cat-item-156"><a class="cf" href="https://astroarts.main.jp/blog/category/scratch%e3%81%a7%e5%a4%a9%e6%96%87%e8%a8%88%e7%ae%97/">Scratchで天文計算<span class="post-count">4</span></a></li><li class="cat-item cat-item-98"><a class="cf" href="https://astroarts.main.jp/blog/category/%e3%82%a2%e3%82%b9%e3%83%88%e3%83%ad%e3%82%a2%e3%83%bc%e3%83%84/">アストロアーツ<span class="post-count">6</span></a></li><li class="cat-item cat-item-138"><a class="cf" href="https://astroarts.main.jp/blog/category/%e3%82%a4%e3%83%99%e3%83%b3%e3%83%88/">イベント<span class="post-count">2</span></a></li><li class="cat-item cat-item-100"><a class="cf" href="https://astroarts.main.jp/blog/category/%e3%82%b9%e3%83%86%e3%83%a9%e3%82%a4%e3%83%a1%e3%83%bc%e3%82%b89/">ステライメージ9<span class="post-count">2</span></a></li><li class="cat-item cat-item-6"><a class="cf" href="https://astroarts.main.jp/blog/category/%e3%82%b9%e3%83%86%e3%83%a9%e3%82%b7%e3%83%a7%e3%83%83%e3%83%882/">ステラショット2<span class="post-count">4</span></a></li><li class="cat-item cat-item-11"><a class="cf" href="https://astroarts.main.jp/blog/category/%e3%82%b9%e3%83%86%e3%83%a9%e3%83%8a%e3%83%93%e3%82%b2%e3%83%bc%e3%82%bf11/">ステラナビゲータ11<span class="post-count">6</span></a></li><li class="cat-item cat-item-48"><a class="cf" href="https://astroarts.main.jp/blog/category/%e3%83%ac%e3%83%9d%e3%83%bc%e3%83%88/">レポート<span class="post-count">13</span></a></li><li class="cat-item cat-item-72"><a class="cf" href="https://astroarts.main.jp/blog/category/%e6%96%b0%e4%ba%ba%e3%81%8f%e3%81%bc%e3%81%9f%e5%a5%ae%e9%97%98%e8%a8%98/%e5%a4%a9%e6%96%87x%e3%81%95%e3%81%a0%e3%81%be%e3%81%95%e3%81%97/">天文×さだまさし<span class="post-count">5</span></a></li><li class="cat-item cat-item-68"><a class="cf" href="https://astroarts.main.jp/blog/category/%e5%a4%a9%e6%96%87%e5%ad%a6%e5%8f%b2%e3%81%ae%e3%82%b9%e3%82%b9%e3%83%a1/">天文学史のススメ<span class="post-count">7</span></a></li><li class="cat-item cat-item-16"><a class="cf" href="https://astroarts.main.jp/blog/category/%e6%92%ae%e3%82%89%e3%81%aa%e3%81%8d%e3%82%83%e6%90%8d%ef%bc%81/">撮らなきゃ損！<span class="post-count">5</span></a></li><li class="cat-item cat-item-20"><a class="cf" href="https://astroarts.main.jp/blog/category/%e6%96%b0%e4%ba%ba%e3%81%8f%e3%81%bc%e3%81%9f%e5%a5%ae%e9%97%98%e8%a8%98/">新人くぼた奮闘記<span class="post-count">13</span></a></li><li class="cat-item cat-item-45"><a class="cf" href="https://astroarts.main.jp/blog/category/%e6%97%a5%e8%a8%98/">日記<span class="post-count">3</span></a></li><li class="cat-item cat-item-63"><a class="cf" href="https://astroarts.main.jp/blog/category/%e6%98%9f%e3%83%8a%e3%83%93/">星ナビ<span class="post-count">11</span></a></li><li class="cat-item cat-item-86"><a class="cf" href="https://astroarts.main.jp/blog/category/%e6%98%9f%e7%a9%ba%e3%83%8a%e3%83%93/">星空ナビ<span class="post-count">8</span></a></li><li class="cat-item cat-item-1"><a class="cf" href="https://astroarts.main.jp/blog/category/%e6%9c%aa%e5%88%86%e9%a1%9e/">未分類<span class="post-count">1</span></a></li><li class="cat-item cat-item-159"><a class="cf" href="https://astroarts.main.jp/blog/category/%e6%9c%aa%e5%88%86%e9%a1%9e/%e6%9c%ac/">本<span class="post-count">1</span></a></li><li class="cat-item cat-item-119"><a class="cf" href="https://astroarts.main.jp/blog/category/%e6%98%9f%e3%83%8a%e3%83%93/%e9%a3%b2%e3%81%bf%e6%98%9f%e9%a3%9f%e3%81%84%e6%9c%88%e3%81%99/">飲み星食い月す<span class="post-count">8</span></a></li></ul></aside><aside id="slide-in-popular_entries-2" class="widget widget-sidebar widget-sidebar-standard widget_popular_entries"><h3 class="widget-sidebar-title widget-title">人気記事</h3><div class="popular-entry-cards widget-entry-cards no-icon cf ranking-visible"><a href="https://astroarts.main.jp/blog/p20221124/" class="popular-entry-card-link a-wrap no-1" title="「八ヶ岳 星と自然のフェスタinこうみ」2022年参加レポート"><div class="popular-entry-card widget-entry-card e-card cf"><figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb"><img width="240" height="135" src="https://astroarts.main.jp/blog/wp-content/uploads/2022/11/koumi-title-240x135.jpg" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" loading="lazy" srcset="https://astroarts.main.jp/blog/wp-content/uploads/2022/11/koumi-title-240x135.jpg 240w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/koumi-title-300x169.jpg 300w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/koumi-title-768x432.jpg 768w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/koumi-title-320x180.jpg 320w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/koumi-title-640x360.jpg 640w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/koumi-title-748x421.jpg 748w, https://astroarts.main.jp/blog/wp-content/uploads/2022/11/koumi-title.jpg 1024w" sizes="(max-width: 240px) 100vw, 240px"/></figure><div class="popular-entry-card-content widget-entry-card-content card-content"><span class="popular-entry-card-title widget-entry-card-title card-title">「八ヶ岳 星と自然のフェスタinこうみ」2022年参加レポート</span><div class="popular-entry-card-date widget-entry-card-date display-none"><span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2022.11.24</span></div></div></div></a><a href="https://astroarts.main.jp/blog/p20221206/" class="popular-entry-card-link a-wrap no-2" title="編集者が語る推しポイント！「ASTROGUIDE 星空年鑑 2023」"><div class="popular-entry-card widget-entry-card e-card cf"><figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb"><img width="240" height="135" src="https://astroarts.main.jp/blog/wp-content/uploads/2022/12/AG23推しポイント-240x135.jpg" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" loading="lazy" srcset="https://astroarts.main.jp/blog/wp-content/uploads/2022/12/AG23推しポイント-240x135.jpg 240w, https://astroarts.main.jp/blog/wp-content/uploads/2022/12/AG23推しポイント-320x180.jpg 320w, https://astroarts.main.jp/blog/wp-content/uploads/2022/12/AG23推しポイント-640x360.jpg 640w, https://astroarts.main.jp/blog/wp-content/uploads/2022/12/AG23推しポイント-748x421.jpg 748w" sizes="(max-width: 240px) 100vw, 240px"/></figure><div class="popular-entry-card-content widget-entry-card-content card-content"><span class="popular-entry-card-title widget-entry-card-title card-title">編集者が語る推しポイント！「ASTROGUIDE 星空年鑑 2023」</span><div class="popular-entry-card-date widget-entry-card-date display-none"><span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2022.12.06</span></div></div></div></a><a href="https://astroarts.main.jp/blog/p20210301/" class="popular-entry-card-link a-wrap no-3" title="実録！ベランダ撮影ふたたび ～オリオン大星雲～"><div class="popular-entry-card widget-entry-card e-card cf"><figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb"><img width="240" height="135" src="https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3-240x135.jpg" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" loading="lazy" srcset="https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3-240x135.jpg 240w, https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3-300x169.jpg 300w, https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3-1024x576.jpg 1024w, https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3-768x432.jpg 768w, https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3-320x180.jpg 320w, https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3-640x360.jpg 640w, https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3-748x421.jpg 748w, https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3.jpg 1280w" sizes="(max-width: 240px) 100vw, 240px"/></figure><div class="popular-entry-card-content widget-entry-card-content card-content"><span class="popular-entry-card-title widget-entry-card-title card-title">実録！ベランダ撮影ふたたび ～オリオン大星雲～</span><div class="popular-entry-card-date widget-entry-card-date display-none"><span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2021.03.01</span></div></div></div></a><a href="https://astroarts.main.jp/blog/p20210328/" class="popular-entry-card-link a-wrap no-4" title="【動画あり】ステラショット2「極軸補正」の実際"><div class="popular-entry-card widget-entry-card e-card cf"><figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb"><img width="240" height="135" src="https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210328-240x135.png" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" loading="lazy" srcset="https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210328-240x135.png 240w, https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210328-300x169.png 300w, https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210328-1024x576.png 1024w, https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210328-768x432.png 768w, https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210328-320x180.png 320w, https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210328-640x360.png 640w, https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210328-748x421.png 748w, https://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210328.png 1280w" sizes="(max-width: 240px) 100vw, 240px"/></figure><div class="popular-entry-card-content widget-entry-card-content card-content"><span class="popular-entry-card-title widget-entry-card-title card-title">【動画あり】ステラショット2「極軸補正」の実際</span><div class="popular-entry-card-date widget-entry-card-date display-none"><span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2021.03.28</span><span class="popular-entry-card-update-date widget-entry-card-update-date post-update">2021.04.07</span></div></div></div></a><a href="https://astroarts.main.jp/blog/p20220218/" class="popular-entry-card-link a-wrap no-5" title="おうちの近くで見えるかも？カノープスマップ"><div class="popular-entry-card widget-entry-card e-card cf"><figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb"><img width="240" height="135" src="https://astroarts.main.jp/blog/wp-content/uploads/2022/02/青-山-登山家-YouTubeサムネイル-240x135.png" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" loading="lazy" srcset="https://astroarts.main.jp/blog/wp-content/uploads/2022/02/青-山-登山家-YouTubeサムネイル-240x135.png 240w, https://astroarts.main.jp/blog/wp-content/uploads/2022/02/青-山-登山家-YouTubeサムネイル-300x169.png 300w, https://astroarts.main.jp/blog/wp-content/uploads/2022/02/青-山-登山家-YouTubeサムネイル-1024x576.png 1024w, https://astroarts.main.jp/blog/wp-content/uploads/2022/02/青-山-登山家-YouTubeサムネイル-768x432.png 768w, https://astroarts.main.jp/blog/wp-content/uploads/2022/02/青-山-登山家-YouTubeサムネイル-320x180.png 320w, https://astroarts.main.jp/blog/wp-content/uploads/2022/02/青-山-登山家-YouTubeサムネイル-640x360.png 640w, https://astroarts.main.jp/blog/wp-content/uploads/2022/02/青-山-登山家-YouTubeサムネイル-748x421.png 748w, https://astroarts.main.jp/blog/wp-content/uploads/2022/02/青-山-登山家-YouTubeサムネイル.png 1280w" sizes="(max-width: 240px) 100vw, 240px"/></figure><div class="popular-entry-card-content widget-entry-card-content card-content"><span class="popular-entry-card-title widget-entry-card-title card-title">おうちの近くで見えるかも？カノープスマップ</span><div class="popular-entry-card-date widget-entry-card-date display-none"><span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2022.02.18</span><span class="popular-entry-card-update-date widget-entry-card-update-date post-update">2022.02.21</span></div></div></div></a></div></aside><aside id="slide-in-wp_ulike-2" class="widget widget-sidebar widget-sidebar-standard widget_wp_ulike"><h3 class="widget-sidebar-title widget-title">「いいね！」記事</h3><ul class="most_liked_post wp_ulike_style_love"><li> <a href="https://astroarts.main.jp/blog/p20201228/">ステライメージ9の高…</a> <span class="wp_counter_span">+6</span></li><li> <a href="https://astroarts.main.jp/blog/p20201015/">幻のアストロアーツ望…</a> <span class="wp_counter_span">+3</span></li><li> <a href="https://astroarts.main.jp/blog/p20201210/">天文ファン必携！「星…</a> <span class="wp_counter_span">+3</span></li><li> <a href="https://astroarts.main.jp/blog/p20201026/">早秋の夕べ、リアルに…</a> <span class="wp_counter_span">+2</span></li><li> <a href="https://astroarts.main.jp/blog/p20201117/">月は欠けても、また満…</a> <span class="wp_counter_span">+2</span></li><li> <a href="https://astroarts.main.jp/blog/p20201217/">プラネタリウム事業部…</a> <span class="wp_counter_span">+2</span></li><li> <a href="https://astroarts.main.jp/blog/p20200915/">「星ナビギャラリー」…</a> <span class="wp_counter_span">+1</span></li><li> <a href="https://astroarts.main.jp/blog/p20211108/">「北八ヶ岳・小海 星…</a> <span class="wp_counter_span">+1</span></li><li> <a href="https://astroarts.main.jp/blog/p20200824/">星の名前、決めちゃい…</a> <span class="wp_counter_span">+1</span></li><li> <a href="https://astroarts.main.jp/blog/p20221124/">「八ヶ岳 星と自然の…</a> <span class="wp_counter_span">+1</span></li></ul></aside><aside id="slide-in-tag_cloud-3" class="widget widget-sidebar widget-sidebar-standard widget_tag_cloud"><h3 class="widget-sidebar-title widget-title">タグ</h3><div class="tagcloud"><a href="https://astroarts.main.jp/blog/tag/%e6%98%9f%e3%83%8a%e3%83%93/" class="tag-cloud-link tag-link-30 tag-link-position-1" aria-label="星ナビ (15個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 星ナビ</span><span class="tag-link-count">15</span></a><a href="https://astroarts.main.jp/blog/tag/%e3%82%b9%e3%83%86%e3%83%a9%e3%83%8a%e3%83%93%e3%82%b2%e3%83%bc%e3%82%bf11/" class="tag-cloud-link tag-link-12 tag-link-position-2" aria-label="ステラナビゲータ11 (14個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ステラナビゲータ11</span><span class="tag-link-count">14</span></a><a href="https://astroarts.main.jp/blog/tag/%e3%82%b9%e3%83%86%e3%83%a9%e3%82%b7%e3%83%a7%e3%83%83%e3%83%882/" class="tag-cloud-link tag-link-7 tag-link-position-3" aria-label="ステラショット2 (11個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ステラショット2</span><span class="tag-link-count">11</span></a><a href="https://astroarts.main.jp/blog/tag/%e9%a3%b2%e3%81%bf%e6%98%9f%e9%a3%9f%e3%81%84%e6%9c%88%e3%81%99/" class="tag-cloud-link tag-link-123 tag-link-position-4" aria-label="飲み星食い月す (8個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 飲み星食い月す</span><span class="tag-link-count">8</span></a><a href="https://astroarts.main.jp/blog/tag/%e6%98%9f%e7%a9%ba%e3%83%8a%e3%83%93/" class="tag-cloud-link tag-link-87 tag-link-position-5" aria-label="星空ナビ (7個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 星空ナビ</span><span class="tag-link-count">7</span></a><a href="https://astroarts.main.jp/blog/tag/gearbox/" class="tag-cloud-link tag-link-8 tag-link-position-6" aria-label="GearBox (6個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> GearBox</span><span class="tag-link-count">6</span></a><a href="https://astroarts.main.jp/blog/tag/%e5%a4%a9%e6%96%87/" class="tag-cloud-link tag-link-65 tag-link-position-7" aria-label="天文 (6個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 天文</span><span class="tag-link-count">6</span></a><a href="https://astroarts.main.jp/blog/tag/%e6%ad%b4%e5%8f%b2/" class="tag-cloud-link tag-link-67 tag-link-position-8" aria-label="歴史 (6個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 歴史</span><span class="tag-link-count">6</span></a><a href="https://astroarts.main.jp/blog/tag/%e3%81%95%e3%81%a0%e3%81%be%e3%81%95%e3%81%97/" class="tag-cloud-link tag-link-73 tag-link-position-9" aria-label="さだまさし (5個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> さだまさし</span><span class="tag-link-count">5</span></a><a href="https://astroarts.main.jp/blog/tag/%e6%9c%88/" class="tag-cloud-link tag-link-76 tag-link-position-10" aria-label="月 (5個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 月</span><span class="tag-link-count">5</span></a><a href="https://astroarts.main.jp/blog/tag/%e3%82%b9%e3%83%86%e3%83%a9%e3%82%a4%e3%83%a1%e3%83%bc%e3%82%b88/" class="tag-cloud-link tag-link-17 tag-link-position-11" aria-label="ステライメージ8 (4個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ステライメージ8</span><span class="tag-link-count">4</span></a><a href="https://astroarts.main.jp/blog/tag/%e3%82%b7%e3%83%9f%e3%83%a5%e3%83%ac%e3%83%bc%e3%82%b7%e3%83%a7%e3%83%b3/" class="tag-cloud-link tag-link-75 tag-link-position-12" aria-label="シミュレーション (4個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> シミュレーション</span><span class="tag-link-count">4</span></a><a href="https://astroarts.main.jp/blog/tag/%e3%82%b9%e3%83%86%e3%83%a9%e3%82%a4%e3%83%a1%e3%83%bc%e3%82%b89/" class="tag-cloud-link tag-link-99 tag-link-position-13" aria-label="ステライメージ9 (4個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ステライメージ9</span><span class="tag-link-count">4</span></a><a href="https://astroarts.main.jp/blog/tag/%e3%83%97%e3%83%a9%e3%83%8d%e3%82%bf%e3%83%aa%e3%82%a6%e3%83%a0/" class="tag-cloud-link tag-link-96 tag-link-position-14" aria-label="プラネタリウム (3個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> プラネタリウム</span><span class="tag-link-count">3</span></a><a href="https://astroarts.main.jp/blog/tag/%e3%82%b9%e3%83%86%e3%83%a9%e3%83%89%e3%83%bc%e3%83%a0/" class="tag-cloud-link tag-link-55 tag-link-position-15" aria-label="ステラドーム (3個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ステラドーム</span><span class="tag-link-count">3</span></a><a href="https://astroarts.main.jp/blog/tag/cosmoradio/" class="tag-cloud-link tag-link-49 tag-link-position-16" aria-label="CosmoRadio (3個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> CosmoRadio</span><span class="tag-link-count">3</span></a><a href="https://astroarts.main.jp/blog/tag/canon/" class="tag-cloud-link tag-link-22 tag-link-position-17" aria-label="Canon (3個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> Canon</span><span class="tag-link-count">3</span></a><a href="https://astroarts.main.jp/blog/tag/%e9%81%a0%e5%be%81/" class="tag-cloud-link tag-link-52 tag-link-position-18" aria-label="遠征 (3個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 遠征</span><span class="tag-link-count">3</span></a><a href="https://astroarts.main.jp/blog/tag/indigo/" class="tag-cloud-link tag-link-9 tag-link-position-19" aria-label="INDIGO (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> INDIGO</span><span class="tag-link-count">2</span></a><a href="https://astroarts.main.jp/blog/tag/%e7%84%a1%e7%b7%9a%e5%88%b6%e5%be%a1/" class="tag-cloud-link tag-link-10 tag-link-position-20" aria-label="無線制御 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 無線制御</span><span class="tag-link-count">2</span></a><a href="https://astroarts.main.jp/blog/tag/%e5%8b%95%e7%94%bb/" class="tag-cloud-link tag-link-15 tag-link-position-21" aria-label="動画 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 動画</span><span class="tag-link-count">2</span></a><a href="https://astroarts.main.jp/blog/tag/%e8%87%aa%e5%ae%85%e3%81%a7%e6%92%ae%e5%bd%b1/" class="tag-cloud-link tag-link-18 tag-link-position-22" aria-label="自宅で撮影 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 自宅で撮影</span><span class="tag-link-count">2</span></a><a href="https://astroarts.main.jp/blog/tag/%e7%94%bb%e5%83%8f%e5%87%a6%e7%90%86/" class="tag-cloud-link tag-link-19 tag-link-position-23" aria-label="画像処理 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 画像処理</span><span class="tag-link-count">2</span></a><a href="https://astroarts.main.jp/blog/tag/vixen/" class="tag-cloud-link tag-link-21 tag-link-position-24" aria-label="Vixen (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> Vixen</span><span class="tag-link-count">2</span></a><a href="https://astroarts.main.jp/blog/tag/iss/" class="tag-cloud-link tag-link-26 tag-link-position-25" aria-label="ISS (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ISS</span><span class="tag-link-count">2</span></a><a href="https://astroarts.main.jp/blog/tag/%e5%a4%b1%e6%95%97%e8%ab%87/" class="tag-cloud-link tag-link-29 tag-link-position-26" aria-label="失敗談 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 失敗談</span><span class="tag-link-count">2</span></a><a href="https://astroarts.main.jp/blog/tag/%e3%82%bf%e3%82%ab%e3%83%8f%e3%82%b7/" class="tag-cloud-link tag-link-31 tag-link-position-27" aria-label="タカハシ (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> タカハシ</span><span class="tag-link-count">2</span></a><a href="https://astroarts.main.jp/blog/tag/%e6%a5%b5%e8%bb%b8%e8%a3%9c%e6%ad%a3/" class="tag-cloud-link tag-link-33 tag-link-position-28" aria-label="極軸補正 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 極軸補正</span><span class="tag-link-count">2</span></a><a href="https://astroarts.main.jp/blog/tag/%e5%b7%a5%e4%bd%9c/" class="tag-cloud-link tag-link-40 tag-link-position-29" aria-label="工作 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 工作</span><span class="tag-link-count">2</span></a><a href="https://astroarts.main.jp/blog/tag/%e3%82%aa%e3%83%b3%e3%83%a9%e3%82%a4%e3%83%b3%e8%ac%9b%e7%bf%92%e4%bc%9a/" class="tag-cloud-link tag-link-47 tag-link-position-30" aria-label="オンライン講習会 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> オンライン講習会</span><span class="tag-link-count">2</span></a><a href="https://astroarts.main.jp/blog/tag/%e3%82%aa%e3%83%b3%e3%83%a9%e3%82%a4%e3%83%b3%e3%82%b7%e3%83%a7%e3%83%83%e3%83%97/" class="tag-cloud-link tag-link-56 tag-link-position-31" aria-label="オンラインショップ (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> オンラインショップ</span><span class="tag-link-count">2</span></a><a href="https://astroarts.main.jp/blog/tag/%e6%92%ae%e5%bd%b1/" class="tag-cloud-link tag-link-69 tag-link-position-32" aria-label="撮影 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 撮影</span><span class="tag-link-count">2</span></a><a href="https://astroarts.main.jp/blog/tag/%e3%83%9a%e3%83%ab%e3%82%bb%e3%82%a6%e3%82%b9%e5%ba%a7%e6%b5%81%e6%98%9f%e7%be%a4/" class="tag-cloud-link tag-link-58 tag-link-position-33" aria-label="ペルセウス座流星群 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ペルセウス座流星群</span><span class="tag-link-count">2</span></a><a href="https://astroarts.main.jp/blog/tag/scratch/" class="tag-cloud-link tag-link-158 tag-link-position-34" aria-label="Scratch (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> Scratch</span><span class="tag-link-count">2</span></a><a href="https://astroarts.main.jp/blog/tag/%e6%98%9f%e5%ba%a7/" class="tag-cloud-link tag-link-127 tag-link-position-35" aria-label="星座 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 星座</span><span class="tag-link-count">2</span></a><a href="https://astroarts.main.jp/blog/tag/%e3%82%ae%e3%83%a3%e3%83%a9%e3%83%aa%e3%83%bc/" class="tag-cloud-link tag-link-122 tag-link-position-36" aria-label="ギャラリー (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ギャラリー</span><span class="tag-link-count">2</span></a><a href="https://astroarts.main.jp/blog/tag/%e3%82%a2%e3%82%b9%e3%83%88%e3%83%ad%e3%82%a2%e3%83%bc%e3%83%84/" class="tag-cloud-link tag-link-97 tag-link-position-37" aria-label="アストロアーツ (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> アストロアーツ</span><span class="tag-link-count">2</span></a><a href="https://astroarts.main.jp/blog/tag/%e6%98%9f%e3%81%be%e3%81%a4%e3%82%8a/" class="tag-cloud-link tag-link-139 tag-link-position-38" aria-label="星まつり (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 星まつり</span><span class="tag-link-count">2</span></a><a href="https://astroarts.main.jp/blog/tag/%e9%87%91%e6%98%9f%e9%a3%9f/" class="tag-cloud-link tag-link-80 tag-link-position-39" aria-label="金星食 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 金星食</span><span class="tag-link-count">2</span></a><a href="https://astroarts.main.jp/blog/tag/%e9%87%91%e6%98%9f/" class="tag-cloud-link tag-link-79 tag-link-position-40" aria-label="金星 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 金星</span><span class="tag-link-count">2</span></a><a href="https://astroarts.main.jp/blog/tag/%e7%81%ab%e6%98%9f/" class="tag-cloud-link tag-link-78 tag-link-position-41" aria-label="火星 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 火星</span><span class="tag-link-count">2</span></a><a href="https://astroarts.main.jp/blog/tag/%e3%82%b7%e3%83%aa%e3%82%a6%e3%82%b9/" class="tag-cloud-link tag-link-77 tag-link-position-42" aria-label="シリウス (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> シリウス</span><span class="tag-link-count">2</span></a><a href="https://astroarts.main.jp/blog/tag/%e3%82%a4%e3%83%99%e3%83%b3%e3%83%88/" class="tag-cloud-link tag-link-93 tag-link-position-43" aria-label="イベント (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> イベント</span><span class="tag-link-count">2</span></a><a href="https://astroarts.main.jp/blog/tag/%e3%82%a8%e3%82%af%e3%83%aa%e3%83%97%e3%82%b9%e3%83%8a%e3%83%93%e3%82%b2%e3%83%bc%e3%82%bf/" class="tag-cloud-link tag-link-35 tag-link-position-44" aria-label="エクリプスナビゲータ (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> エクリプスナビゲータ</span><span class="tag-link-count">1</span></a><a href="https://astroarts.main.jp/blog/tag/%e6%9c%a8%e6%98%9f/" class="tag-cloud-link tag-link-42 tag-link-position-45" aria-label="木星 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 木星</span><span class="tag-link-count">1</span></a><a href="https://astroarts.main.jp/blog/tag/%e5%a4%aa%e9%99%bd%e3%83%bb%e6%9c%88/" class="tag-cloud-link tag-link-41 tag-link-position-46" aria-label="太陽・月 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 太陽・月</span><span class="tag-link-count">1</span></a><a href="https://astroarts.main.jp/blog/tag/%e8%87%aa%e4%bd%9c%e3%83%95%e3%82%a3%e3%83%ab%e3%82%bf/" class="tag-cloud-link tag-link-39 tag-link-position-47" aria-label="自作フィルタ (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 自作フィルタ</span><span class="tag-link-count">1</span></a><a href="https://astroarts.main.jp/blog/tag/%e7%94%9f%e9%85%8d%e4%bf%a1/" class="tag-cloud-link tag-link-38 tag-link-position-48" aria-label="生配信 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 生配信</span><span class="tag-link-count">1</span></a><a href="https://astroarts.main.jp/blog/tag/svbony/" class="tag-cloud-link tag-link-37 tag-link-position-49" aria-label="SVBONY (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> SVBONY</span><span class="tag-link-count">1</span></a><a href="https://astroarts.main.jp/blog/tag/borg/" class="tag-cloud-link tag-link-36 tag-link-position-50" aria-label="BORG (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> BORG</span><span class="tag-link-count">1</span></a><a href="https://astroarts.main.jp/blog/tag/%e9%83%a8%e5%88%86%e6%97%a5%e9%a3%9f/" class="tag-cloud-link tag-link-34 tag-link-position-51" aria-label="部分日食 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 部分日食</span><span class="tag-link-count">1</span></a><a href="https://astroarts.main.jp/blog/tag/zwo/" class="tag-cloud-link tag-link-24 tag-link-position-52" aria-label="ZWO (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ZWO</span><span class="tag-link-count">1</span></a><a href="https://astroarts.main.jp/blog/tag/%e5%be%85%e3%81%a1%e4%bc%8f%e3%81%9b%e6%92%ae%e5%bd%b1/" class="tag-cloud-link tag-link-28 tag-link-position-53" aria-label="待ち伏せ撮影 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 待ち伏せ撮影</span><span class="tag-link-count">1</span></a><a href="https://astroarts.main.jp/blog/tag/%e5%9b%bd%e9%9a%9b%e5%ae%87%e5%ae%99%e3%82%b9%e3%83%86%e3%83%bc%e3%82%b7%e3%83%a7%e3%83%b3/" class="tag-cloud-link tag-link-27 tag-link-position-54" aria-label="国際宇宙ステーション (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 国際宇宙ステーション</span><span class="tag-link-count">1</span></a><a href="https://astroarts.main.jp/blog/tag/%e6%98%9f%e9%9b%b2%e3%83%bb%e6%98%9f%e5%9b%a3/" class="tag-cloud-link tag-link-25 tag-link-position-55" aria-label="星雲・星団 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 星雲・星団</span><span class="tag-link-count">1</span></a><a href="https://astroarts.main.jp/blog/tag/sky-watcher/" class="tag-cloud-link tag-link-23 tag-link-position-56" aria-label="Sky-Watcher (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> Sky-Watcher</span><span class="tag-link-count">1</span></a><a href="https://astroarts.main.jp/blog/tag/%e7%94%bb%e5%83%8f/" class="tag-cloud-link tag-link-14 tag-link-position-57" aria-label="画像 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 画像</span><span class="tag-link-count">1</span></a><a href="https://astroarts.main.jp/blog/tag/%e3%83%90%e3%83%bc%e3%83%81%e3%83%a3%e3%83%ab%e8%83%8c%e6%99%af/" class="tag-cloud-link tag-link-13 tag-link-position-58" aria-label="バーチャル背景 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> バーチャル背景</span><span class="tag-link-count">1</span></a><a href="https://astroarts.main.jp/blog/tag/%e3%83%94%e3%83%b3%e3%83%88%e5%90%88%e3%82%8f%e3%81%9b/" class="tag-cloud-link tag-link-32 tag-link-position-59" aria-label="ピント合わせ (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ピント合わせ</span><span class="tag-link-count">1</span></a><a href="https://astroarts.main.jp/blog/tag/%e5%9c%9f%e6%98%9f/" class="tag-cloud-link tag-link-43 tag-link-position-60" aria-label="土星 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 土星</span><span class="tag-link-count">1</span></a></div></aside></div></div></li></ul><div id="go-to-top" class="go-to-top"><a class="go-to-top-button go-to-top-common go-to-top-hide go-to-top-button-icon-font"><span class="fa fa-angle-double-up"></span></a></div><script src='https://astroarts.main.jp/blog/wp-content/themes/cocoon-master/plugins/highlight-js/highlight.min.js?ver=5.9.5&#038;fver=20220707084549' id='code-highlight-js-js'></script><script id='code-highlight-js-js-after'>(function($){$(".entry-content pre").each(function(i,block){hljs.highlightBlock(block)})})(jQuery);</script><script>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</script><script id='baguettebox-js-js-after'>(function($){baguetteBox.run(".entry-content")})(jQuery);</script><script>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</script><script id='slick-js-js-after'>(function($){$(".carousel-content").slick({dots:!0,autoplay:!0,autoplaySpeed:5000,infinite:!0,slidesToShow:6,slidesToScroll:6,responsive:[{breakpoint:1240,settings:{slidesToShow:5,slidesToScroll:5}},{breakpoint:1023,settings:{slidesToShow:4,slidesToScroll:4}},{breakpoint:834,settings:{slidesToShow:3,slidesToScroll:3}},{breakpoint:480,settings:{slidesToShow:2,slidesToScroll:2}}]})})(jQuery);</script><script>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</script><script>!function(t,e){"object"==typeof exports&&"undefined"!=typeof module?module.exports=e():"function"==typeof define&&define.amd?define(e):t.lozad=e()}(this,function(){"use strict";var g=Object.assign||function(t){for(var e=1;e<arguments.length;e++){var r=arguments[e];for(var o in r)Object.prototype.hasOwnProperty.call(r,o)&&(t[o]=r[o])}return t},r="undefined"!=typeof document&&document.documentMode,l={rootMargin:"0px",threshold:0,load:function(t){if("picture"===t.nodeName.toLowerCase()){var e=document.createElement("img");r&&t.getAttribute("data-iesrc")&&(e.src=t.getAttribute("data-iesrc")),t.getAttribute("data-alt")&&(e.alt=t.getAttribute("data-alt")),t.appendChild(e)}t.getAttribute("data-src")&&(t.src=t.getAttribute("data-src")),t.getAttribute("data-srcset")&&t.setAttribute("srcset",t.getAttribute("data-srcset")),t.getAttribute("data-background-image")&&(t.style.backgroundImage="url('"+t.getAttribute("data-background-image")+"')"),t.getAttribute("data-toggle-class")&&t.classList.toggle(t.getAttribute("data-toggle-class"))},loaded:function(){}};function f(t){t.setAttribute("data-loaded",!0)}var b=function(t){return"true"===t.getAttribute("data-loaded")};return function(){var r,o,a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:".lozad",t=1<arguments.length&&void 0!==arguments[1]?arguments[1]:{},e=g({},l,t),n=e.root,i=e.rootMargin,d=e.threshold,u=e.load,c=e.loaded,s=void 0;return window.IntersectionObserver&&(s=new IntersectionObserver((r=u,o=c,function(t,e){t.forEach(function(t){(0<t.intersectionRatio||t.isIntersecting)&&(e.unobserve(t.target),b(t.target)||(r(t.target),f(t.target),o(t.target)))})}),{root:n,rootMargin:i,threshold:d})),{observe:function(){for(var t=function(t){var e=1<arguments.length&&void 0!==arguments[1]?arguments[1]:document;return t instanceof Element?[t]:t instanceof NodeList?t:e.querySelectorAll(t)}(a,n),e=0;e<t.length;e++)b(t[e])||(s?s.observe(t[e]):(u(t[e]),f(t[e]),c(t[e])))},triggerLoad:function(t){b(t)||(u(t),f(t),c(t))},observer:s}}});</script><script id='lazy-load-js-js-after'>const observer=lozad(".lozad",{rootMargin:"0px 500px 500px"});observer.observe();</script><script>window.addComment=function(v){var I,C,h,E=v.document,b={commentReplyClass:"comment-reply-link",commentReplyTitleId:"reply-title",cancelReplyId:"cancel-comment-reply-link",commentFormId:"commentform",temporaryFormId:"wp-temp-form-div",parentIdFieldId:"comment_parent",postIdFieldId:"comment_post_ID"},e=v.MutationObserver||v.WebKitMutationObserver||v.MozMutationObserver,r="querySelector"in E&&"addEventListener"in v,n=!!E.documentElement.dataset;function t(){d(),e&&new e(o).observe(E.body,{childList:!0,subtree:!0})}function d(e){if(r&&(I=g(b.cancelReplyId),C=g(b.commentFormId),I)){I.addEventListener("touchstart",l),I.addEventListener("click",l);function t(e){if((e.metaKey||e.ctrlKey)&&13===e.keyCode)return C.removeEventListener("keydown",t),e.preventDefault(),C.submit.click(),!1}C&&C.addEventListener("keydown",t);for(var n,d=function(e){var t=b.commentReplyClass;e&&e.childNodes||(e=E);t=E.getElementsByClassName?e.getElementsByClassName(t):e.querySelectorAll("."+t);return t}(e),o=0,i=d.length;o<i;o++)(n=d[o]).addEventListener("touchstart",a),n.addEventListener("click",a)}}function l(e){var t,n,d=g(b.temporaryFormId);d&&h&&(g(b.parentIdFieldId).value="0",t=d.textContent,d.parentNode.replaceChild(h,d),this.style.display="none",n=(d=(n=g(b.commentReplyTitleId))&&n.firstChild)&&d.nextSibling,d&&d.nodeType===Node.TEXT_NODE&&t&&(n&&"A"===n.nodeName&&n.id!==b.cancelReplyId&&(n.style.display=""),d.textContent=t),e.preventDefault())}function a(e){var t=g(b.commentReplyTitleId),n=t&&t.firstChild.textContent,d=this,o=m(d,"belowelement"),i=m(d,"commentid"),r=m(d,"respondelement"),t=m(d,"postid"),n=m(d,"replyto")||n;o&&i&&r&&t&&!1===v.addComment.moveForm(o,i,r,t,n)&&e.preventDefault()}function o(e){for(var t=e.length;t--;)if(e[t].addedNodes.length)return void d()}function m(e,t){return n?e.dataset[t]:e.getAttribute("data-"+t)}function g(e){return E.getElementById(e)}return r&&"loading"!==E.readyState?t():r&&v.addEventListener("DOMContentLoaded",t,!1),{init:d,moveForm:function(e,t,n,d,o){var i=g(e);h=g(n);var r,l,a,m,c,s=g(b.parentIdFieldId),y=g(b.postIdFieldId),p=(c=g(b.commentReplyTitleId))&&c.firstChild,u=p&&p.nextSibling;if(i&&h&&s){void 0===o&&(o=p&&p.textContent),m=h,e=b.temporaryFormId,n=g(e),c=(c=g(b.commentReplyTitleId))?c.firstChild.textContent:"",n||((n=E.createElement("div")).id=e,n.style.display="none",n.textContent=c,m.parentNode.insertBefore(n,m)),d&&y&&(y.value=d),s.value=t,I.style.display="",i.parentNode.insertBefore(h,i.nextSibling),p&&p.nodeType===Node.TEXT_NODE&&(u&&"A"===u.nodeName&&u.id!==b.cancelReplyId&&(u.style.display="none"),p.textContent=o),I.onclick=function(){return!1};try{for(var f=0;f<C.elements.length;f++)if(r=C.elements[f],l=!1,"getComputedStyle"in v?a=v.getComputedStyle(r):E.documentElement.currentStyle&&(a=r.currentStyle),(r.offsetWidth<=0&&r.offsetHeight<=0||"hidden"===a.visibility)&&(l=!0),"hidden"!==r.type&&!r.disabled&&!l){r.focus();break}}catch(e){}return!1}}}}(window);</script><script id='cocoon-js-js-extra'>
var cocoon_localize_script_options={"is_lazy_load_enable":"1","is_fixed_mobile_buttons_enable":"","is_google_font_lazy_load_enable":"1"};</script><script>(function($){var prevScrollTop=-1;var $window=$(window);$window.scroll(function(){var scrollTop=$window.scrollTop();var threashold=600;var s1=(prevScrollTop>threashold);var s2=(scrollTop>threashold);if(s1 ^ s2){if(s2){$('.go-to-top').fadeIn('slow')}else{$('.go-to-top').fadeOut('slow')}}prevScrollTop=scrollTop});$('.go-to-top-common').click(function(){$('body,html').animate({scrollTop:1},800)});$('.go-to-toc-common').click(function(){$('body,html').animate({scrollTop:$('.entry-content .toc').offset().top},800)});$('#search-menu-input').change(function(e){var searchEdit=$('#search-menu-content .search-edit').first();if(e.target.checked){searchEdit.focus()}else{searchEdit.blur()}});var adminMenu=$("#admin-panel");var adminHeight=adminMenu.outerHeight();var adminStartPos=0;$(window).scroll(function(){var adminCurrentPos=$(this).scrollTop();if(adminCurrentPos>adminStartPos){if(adminCurrentPos>=200){adminMenu.css("bottom","-"+adminHeight+"px")}}else{adminMenu.css("bottom",0)}adminStartPos=adminCurrentPos});if(cocoon_localize_script_options.is_fixed_mobile_buttons_enable!=1){var headerMenu=$('.mobile-header-menu-buttons');var headerHight=headerMenu.outerHeight();var headerStartPos=0;$(window).scroll(function(){var headerCurrentPos=$(this).scrollTop();if(headerCurrentPos>headerStartPos){if(headerCurrentPos>=100){headerMenu.css('top','-'+headerHight+'px')}}else{headerMenu.css('top',0)}headerStartPos=headerCurrentPos});var footerMenu=$(".mobile-footer-menu-buttons");var footerHeight=footerMenu.outerHeight();var footerStartPos=0;$(window).scroll(function(){var footerCurrentPos=$(this).scrollTop();if(footerCurrentPos>footerStartPos){if(footerCurrentPos>=100){footerMenu.css("bottom","calc( -1 * (env(safe-area-inset-bottom) + "+footerHeight+"px) )")}}else if(footerCurrentPos-footerStartPos<-8){footerMenu.css("bottom",0)}footerStartPos=footerCurrentPos});var headerButtons=$(".mobile-header-menu-buttons");var footerButtons=$(".mobile-footer-menu-buttons");headerButtons.click(function(){headerButtons.css("z-index","3");footerButtons.css("z-index","2")});footerButtons.click(function(){headerButtons.css("z-index","2");footerButtons.css("z-index","3")})}$('#comment-reply-btn, .comment-reply-link').click(function(){$('#comment-reply-btn').slideUp();$('#respond').slideDown()});$('.sbtn').click(function(){var w=$(this).prev('.sform').text();if(w)window.open('https://www.google.co.jp/search?q='+encodeURIComponent(w),'_blank')});$('.sidebar-menu-content .widget_archive select').change(function(){document.location.href=this.options[this.selectedIndex].value});$('.sidebar-menu-content .widget_categories select').change(function(){if(this.options[this.selectedIndex].value>0){this.parentNode.submit()}});function drawerCloser(selecter,checkbox){$(selecter).click(function(){href=$(this).attr('href');url=location.href;url=url.replace(/#.*$/,'');if((href.indexOf(url)!=-1)&&href.match(/#/)){$(checkbox).prop('checked',!1)}})}drawerCloser('.menu-drawer .menu-item a','#navi-menu-input');drawerCloser('#slide-in-sidebar a','#sidebar-menu-input');$('.mobile-menu-buttons').each(function(){if($(this).has('.logo-menu-button').length){$(this).addClass('has-logo-button')}});$(window).on('load',function(){$('#carousel').addClass('loaded')})})(jQuery);(function(){var f=document.querySelectorAll(".video-click");for(var i=0;i<f.length;++i){f[i].onclick=function(){var iframe=this.getAttribute("data-iframe");this.parentElement.innerHTML='<div class="video"'+'>'+iframe+'</div'+'>'}}})();</script><script></script><script id='wp_ulike-js-extra'>
var wp_ulike_params={"ajax_url":"https:\/\/astroarts.main.jp\/blog\/wp-admin\/admin-ajax.php","notifications":"1"};</script><script>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</script><script src='https://cdnjs.cloudflare.com/ajax/libs/mathjax/2.7.5/MathJax.js?config=default&#038;ver=1.3.11' id='mathjax-js'></script><script>$(function(){navigator.serviceWorker.getRegistrations().then(function(registrations){for(let registration of registrations){registration.unregister()}})});</script><div class="copy-info">タイトルとURLをコピーしました</div><script src="//cdn.jsdelivr.net/clipboard.js/1.5.13/clipboard.min.js"></script><script>(function($){selector='.copy-button';
    $(selector).click(function(event){
      event.preventDefault()});
    var clipboard=new Clipboard(selector);clipboard.on('success',function(e){$('.copy-info').fadeIn(500).delay(1000).fadeOut(500);e.clearSelection()})})(jQuery);</script></div></body></html>