<!doctype html><html lang="ja"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover"/><meta name="referrer" content="no-referrer-when-downgrade"/><script>
(function(e,t,n,i,s,a,c){e[n]=e[n]||function(){(e[n].q=e[n].q||[]).push(arguments)}
;a=t.createElement(i);c=t.getElementsByTagName(i)[0];a.async=true;a.src=s
;c.parentNode.insertBefore(a,c)
})(window,document,"galite","script","https://cdn.jsdelivr.net/npm/ga-lite@2/dist/ga-lite.min.js");

galite('create', 'UA-163325541-2', 'auto');
galite('send', 'pageview');
</script><link rel="preconnect dns-prefetch" href="//www.googletagmanager.com"><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"><link rel="preconnect dns-prefetch" href="//ajax.googleapis.com"><link rel="preconnect dns-prefetch" href="//cdnjs.cloudflare.com"><link rel="preconnect dns-prefetch" href="//pagead2.googlesyndication.com"><link rel="preconnect dns-prefetch" href="//googleads.g.doubleclick.net"><link rel="preconnect dns-prefetch" href="//tpc.googlesyndication.com"><link rel="preconnect dns-prefetch" href="//ad.doubleclick.net"><link rel="preconnect dns-prefetch" href="//www.gstatic.com"><link rel="preconnect dns-prefetch" href="//cse.google.com"><link rel="preconnect dns-prefetch" href="//fonts.gstatic.com"><link rel="preconnect dns-prefetch" href="//fonts.googleapis.com"><link rel="preconnect dns-prefetch" href="//cms.quantserve.com"><link rel="preconnect dns-prefetch" href="//secure.gravatar.com"><link rel="preconnect dns-prefetch" href="//cdn.syndication.twimg.com"><link rel="preconnect dns-prefetch" href="//cdn.jsdelivr.net"><link rel="preconnect dns-prefetch" href="//images-fe.ssl-images-amazon.com"><link rel="preconnect dns-prefetch" href="//completion.amazon.com"><link rel="preconnect dns-prefetch" href="//m.media-amazon.com"><link rel="preconnect dns-prefetch" href="//i.moshimo.com"><link rel="preconnect dns-prefetch" href="//aml.valuecommerce.com"><link rel="preconnect dns-prefetch" href="//dalc.valuecommerce.com"><link rel="preconnect dns-prefetch" href="//dalb.valuecommerce.com"><title>プラネタリウム事業部とは（２） | アストロアーツの屋上ch</title><meta name='robots' content='max-image-preview:large'/><meta property="og:type" content="article"><meta property="og:description" content="「デジタル式プラネタリウム」のソフトウェア開発、システムの納入・保守を行う「プラネタリウム事業部」。第2回となる今回は、具体的な仕事内容や1年間のスケジュールなどをお話します！出張先のおすすめスポットも紹介。"><meta property="og:title" content="プラネタリウム事業部とは（２）"><meta property="og:url" content="http://astroarts.main.jp/blog/p20210618/"><meta property="og:image" content="http://astroarts.main.jp/blog/wp-content/uploads/2021/06/アイキャッチ２.png"><meta property="og:site_name" content="アストロアーツの屋上ch"><meta property="og:locale" content="ja_JP"><meta property="article:published_time" content="2021-06-18T18:31:51+09:00"/><meta property="article:modified_time" content="2021-06-18T18:31:51+09:00"/><meta property="article:section" content="アストロアーツ"><meta property="article:tag" content="アストロアーツ"><meta property="article:tag" content="プラネタリウム"><meta name="twitter:card" content="summary_large_image"><meta property="twitter:description" content="「デジタル式プラネタリウム」のソフトウェア開発、システムの納入・保守を行う「プラネタリウム事業部」。第2回となる今回は、具体的な仕事内容や1年間のスケジュールなどをお話します！出張先のおすすめスポットも紹介。"><meta property="twitter:title" content="プラネタリウム事業部とは（２）"><meta property="twitter:url" content="http://astroarts.main.jp/blog/p20210618/"><meta name="twitter:image" content="http://astroarts.main.jp/blog/wp-content/uploads/2021/06/アイキャッチ２.png"><meta name="twitter:domain" content="astroarts.main.jp"><link rel='dns-prefetch' href='//ajax.googleapis.com'/><link rel='dns-prefetch' href='//cdnjs.cloudflare.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="アストロアーツの屋上ch &raquo; フィード" href="http://astroarts.main.jp/blog/feed/"/><link rel="alternate" type="application/rss+xml" title="アストロアーツの屋上ch &raquo; コメントフィード" href="http://astroarts.main.jp/blog/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="アストロアーツの屋上ch &raquo; プラネタリウム事業部とは（２） のコメントのフィード" href="http://astroarts.main.jp/blog/p20210618/feed/"/><script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4' id='jquery-core-js'></script><script src='https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/1.4.1/jquery-migrate.min.js?ver=1.4.1' id='jquery-migrate-js'></script><link rel='shortlink' href='http://astroarts.main.jp/blog/?p=2105'/><link rel="canonical" href="http://astroarts.main.jp/blog/p20210618/"><meta name="description" content="「デジタル式プラネタリウム」のソフトウェア開発、システムの納入・保守を行う「プラネタリウム事業部」。第2回となる今回は、具体的な仕事内容や1年間のスケジュールなどをお話します！出張先のおすすめスポットも紹介。"><meta name="thumbnail" content="http://astroarts.main.jp/blog/wp-content/uploads/2021/06/アイキャッチ２.png"><script type="application/ld+json">{"@context":"https://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"http://astroarts.main.jp/blog/p20210618/"},"headline":"プラネタリウム事業部とは（２）","image":{"@type":"ImageObject","url":"http://astroarts.main.jp/blog/wp-content/uploads/2021/06/アイキャッチ２.png","width":1335,"height":885},"datePublished":"2021-06-18T18:31:51+09:00","dateModified":"2021-06-18T18:31:51+09:00","author":{"@type":"Person","name":"たかの"},"publisher":{"@type":"Organization","name":"アストロアーツの屋上ch","logo":{"@type":"ImageObject","url":"http://astroarts.main.jp/blog/wp-content/themes/cocoon-master/images/no-amp-logo.png","width":206,"height":60}},"description":"「デジタル式プラネタリウム」のソフトウェア開発、システムの納入・保守を行う「プラネタリウム事業部」。第2回となる今回は、具体的な仕事内容や1年間のスケジュールなどをお話します！出張先のおすすめスポットも紹介。…"}</script><link rel="icon" href="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/cropped-アイコン-32x32.png" sizes="32x32"/><link rel="icon" href="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/cropped-アイコン-192x192.png" sizes="192x192"/><link rel="apple-touch-icon" href="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/cropped-アイコン-180x180.png"/><meta name="msapplication-TileImage" content="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/cropped-アイコン-270x270.png"/><style>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</style><link rel="preload" as="font" type="font/woff" href="http://astroarts.main.jp/blog/wp-content/themes/cocoon-master/webfonts/icomoon/fonts/icomoon.woff?3o5bkh" crossorigin><link rel="preload" as="font" type="font/ttf" href="http://astroarts.main.jp/blog/wp-content/themes/cocoon-master/webfonts/icomoon/fonts/icomoon.ttf?3o5bkh" crossorigin><link rel="preload" as="font" type="font/woff2" href="http://astroarts.main.jp/blog/wp-content/themes/cocoon-master/webfonts/fontawesome/fonts/fontawesome-webfont.woff2?v=4.7.0" crossorigin></head><body class="post-template-default single single-post postid-2105 single-format-standard body public-page page-body categoryid-98 tagid-97 tagid-96 ff-hiragino fz-18px fw-400 hlt-center-logo-wrap ect-vertical-card-2-wrap rect-entry-card-wrap no-scrollable-sidebar no-scrollable-main sidebar-right mblt-footer-mobile-buttons scrollable-mobile-buttons author-guest mobile-button-fmb no-mobile-sidebar no-post-update no-sp-snippet font-awesome-4" itemscope itemtype="https://schema.org/WebPage" data-barba="wrapper"><div id="container" class="container cf" data-barba="container" data-barba-namespace="singular"><div id="header-container" class="header-container"><div id="header-container-in" class="header-container-in hlt-center-logo"><header id="header" class="header cf" itemscope itemtype="https://schema.org/WPHeader"><div id="header-in" class="header-in wrap cf" itemscope itemtype="https://schema.org/WebSite"><div class="logo logo-header logo-image"><a href="http://astroarts.main.jp/blog/" class="site-name site-name-text-link" itemprop="url"><span class="site-name-text" itemprop="name about"><img class="site-logo-image header-site-logo-image" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/2020-06-18_01h56_28.png" alt="アストロアーツの屋上ch"></span></a></div></div></header><nav id="navi" class="navi cf" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="navi-in" class="navi-in wrap cf"></div></nav></div></div><div id="carousel" class="carousel sp-display-none"><div id="carousel-in" class="carousel-in wrap"><div class="carousel-content cf"><a href="http://astroarts.main.jp/blog/p20200914/" class="carousel-entry-card-wrap a-wrap border-element cf" title="【ステラショット2】“INDIGO”プロジェクトとGearBox"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/indigo_thumbnail-640x360.jpg" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/indigo_thumbnail-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/indigo_thumbnail-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/indigo_thumbnail-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/indigo_thumbnail-748x421.jpg 748w" sizes="(max-width: 640px) 100vw, 640px"/><span class="cat-label cat-label-6">ステラショット2</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 【ステラショット2】“INDIGO”プロジェクトとGearBox</div></div></article></a><a href="http://astroarts.main.jp/blog/p20200603/" class="carousel-entry-card-wrap a-wrap border-element cf" title="嗚呼、過ぎし ISS よ"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/system_thumbnail-640x360.jpg" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/system_thumbnail-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/system_thumbnail-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/system_thumbnail-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/system_thumbnail-748x421.jpg 748w" sizes="(max-width: 640px) 100vw, 640px"/><span class="cat-label cat-label-20">新人くぼた奮闘記</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 嗚呼、過ぎし ISS よ</div></div></article></a><a href="http://astroarts.main.jp/blog/p20201002/" class="carousel-entry-card-wrap a-wrap border-element cf" title="「天文×さだまさし」余談です（ちょっと一息）"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/10/sada-yodan-640x360.png" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/10/sada-yodan-640x360.png 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/10/sada-yodan-300x169.png 300w, http://astroarts.main.jp/blog/wp-content/uploads/2020/10/sada-yodan-1024x576.png 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2020/10/sada-yodan-768x432.png 768w, http://astroarts.main.jp/blog/wp-content/uploads/2020/10/sada-yodan-240x135.png 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/10/sada-yodan-320x180.png 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/10/sada-yodan-748x421.png 748w, http://astroarts.main.jp/blog/wp-content/uploads/2020/10/sada-yodan.png 1280w" sizes="(max-width: 640px) 100vw, 640px"/><span class="cat-label cat-label-72">天文×さだまさし</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 「天文×さだまさし」余談です（ちょっと一息）</div></div></article></a><a href="http://astroarts.main.jp/blog/p20200625/" class="carousel-entry-card-wrap a-wrap border-element cf" title="部分日食でした ～何も見えなくて…夏～"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/S__19046414-640x360.jpg" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/S__19046414-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/S__19046414-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/S__19046414-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/S__19046414-748x421.jpg 748w" sizes="(max-width: 640px) 100vw, 640px"/><span class="cat-label cat-label-20">新人くぼた奮闘記</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 部分日食でした ～何も見えなくて…夏～</div></div></article></a><a href="http://astroarts.main.jp/blog/p20210319/" class="carousel-entry-card-wrap a-wrap border-element cf" title="車の後部座席をフラットシート化～DIY～"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" src="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210319-2-640x360.jpg" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210319-2-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210319-2-300x169.jpg 300w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210319-2-1024x576.jpg 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210319-2-768x432.jpg 768w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210319-2-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210319-2-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210319-2-748x421.jpg 748w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210319-2.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px"/><span class="cat-label cat-label-20">新人くぼた奮闘記</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 車の後部座席をフラットシート化～DIY～</div></div></article></a><a href="http://astroarts.main.jp/blog/p20200401/" class="carousel-entry-card-wrap a-wrap border-element cf" title="【GearBox】三脚に取り付けてみた"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/GearBox_attach_thumbnail-640x360.jpg" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/GearBox_attach_thumbnail-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/GearBox_attach_thumbnail-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/GearBox_attach_thumbnail-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/GearBox_attach_thumbnail-748x421.jpg 748w" sizes="(max-width: 640px) 100vw, 640px"/><span class="cat-label cat-label-6">ステラショット2</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 【GearBox】三脚に取り付けてみた</div></div></article></a><a href="http://astroarts.main.jp/blog/p20200706/" class="carousel-entry-card-wrap a-wrap border-element cf" title="【撮らなきゃ損！】第3回「天体導入と本撮影！」"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/07/M13-proc-640x360.jpg" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/07/M13-proc-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/M13-proc-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/M13-proc-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/M13-proc-748x421.jpg 748w" sizes="(max-width: 640px) 100vw, 640px"/><span class="cat-label cat-label-16">撮らなきゃ損！</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 【撮らなきゃ損！】第3回「天体導入と本撮影！」</div></div></article></a><a href="http://astroarts.main.jp/blog/p20200817/" class="carousel-entry-card-wrap a-wrap border-element cf" title="【撮らなきゃ損！】第4回 ステライメージ8で画像処理！"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-640x360.jpg" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-748x421.jpg 748w" sizes="(max-width: 640px) 100vw, 640px"/><span class="cat-label cat-label-16">撮らなきゃ損！</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 【撮らなきゃ損！】第4回 ステライメージ8で画像処理！</div></div></article></a><a href="http://astroarts.main.jp/blog/p20210328/" class="carousel-entry-card-wrap a-wrap border-element cf" title="【動画あり】ステラショット2「極軸補正」の実際"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" src="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210328-640x360.png" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210328-640x360.png 640w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210328-300x169.png 300w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210328-1024x576.png 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210328-768x432.png 768w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210328-240x135.png 240w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210328-320x180.png 320w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210328-748x421.png 748w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210328.png 1280w" sizes="(max-width: 640px) 100vw, 640px"/><span class="cat-label cat-label-6">ステラショット2</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 【動画あり】ステラショット2「極軸補正」の実際</div></div></article></a><a href="http://astroarts.main.jp/blog/p20200526/" class="carousel-entry-card-wrap a-wrap border-element cf" title="ベランダで星雲・星団を撮影したい！＋α"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/05/veranda-640x360.jpg" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/05/veranda-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/05/veranda-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/05/veranda-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/05/veranda-748x421.jpg 748w" sizes="(max-width: 640px) 100vw, 640px"/><span class="cat-label cat-label-20">新人くぼた奮闘記</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> ベランダで星雲・星団を撮影したい！＋α</div></div></article></a><a href="http://astroarts.main.jp/blog/p20201015/" class="carousel-entry-card-wrap a-wrap border-element cf" title="幻のアストロアーツ望遠鏡で火星観望！"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/10/mars-catch-640x360.png" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/10/mars-catch-640x360.png 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/10/mars-catch-300x169.png 300w, http://astroarts.main.jp/blog/wp-content/uploads/2020/10/mars-catch-1024x576.png 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2020/10/mars-catch-768x432.png 768w, http://astroarts.main.jp/blog/wp-content/uploads/2020/10/mars-catch-240x135.png 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/10/mars-catch-320x180.png 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/10/mars-catch-748x421.png 748w, http://astroarts.main.jp/blog/wp-content/uploads/2020/10/mars-catch.png 1280w" sizes="(max-width: 640px) 100vw, 640px"/><span class="cat-label cat-label-20">新人くぼた奮闘記</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 幻のアストロアーツ望遠鏡で火星観望！</div></div></article></a><a href="http://astroarts.main.jp/blog/p20200904/" class="carousel-entry-card-wrap a-wrap border-element cf" title="「天文×さだまさし」宇宙の歌を聴いてみよう！（第１回）"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-640x360.png" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-640x360.png 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-300x169.png 300w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-1024x576.png 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-768x432.png 768w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-240x135.png 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-320x180.png 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-748x421.png 748w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1.png 1280w" sizes="(max-width: 640px) 100vw, 640px"/><span class="cat-label cat-label-72">天文×さだまさし</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 「天文×さだまさし」宇宙の歌を聴いてみよう！（第１回）</div></div></article></a></div></div></div><div id="content" class="content cf"><div id="content-in" class="content-in wrap"><main id="main" class="main" itemscope itemtype="https://schema.org/Blog"><article id="post-2105" class="article post-2105 post type-post status-publish format-standard has-post-thumbnail hentry category-98-post tag-97-post tag-96-post" itemscope="itemscope" itemprop="blogPost" itemtype="https://schema.org/BlogPosting"><header class="article-header entry-header"><h1 class="entry-title" itemprop="headline"> プラネタリウム事業部とは（２）</h1><div class="eye-catch-wrap display-none"><figure class="eye-catch" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="1335" height="885" src="http://astroarts.main.jp/blog/wp-content/uploads/2021/06/アイキャッチ２.png" class="attachment-1335x885 size-1335x885 eye-catch-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2021/06/アイキャッチ２.png 1335w, http://astroarts.main.jp/blog/wp-content/uploads/2021/06/アイキャッチ２-300x199.png 300w, http://astroarts.main.jp/blog/wp-content/uploads/2021/06/アイキャッチ２-1024x679.png 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2021/06/アイキャッチ２-768x509.png 768w" sizes="(max-width: 1335px) 100vw, 1335px"/><meta itemprop="url" content="http://astroarts.main.jp/blog/wp-content/uploads/2021/06/アイキャッチ２.png"><meta itemprop="width" content="1335"><meta itemprop="height" content="885"><span class="cat-label cat-label-98">アストロアーツ</span></figure></div><div class="sns-share ss-col-6 ss-high-and-low-lc bc-brand-color sbc-show ss-top"><div class="sns-share-buttons sns-buttons"><a href="https://twitter.com/intent/tweet?text=%E3%83%97%E3%83%A9%E3%83%8D%E3%82%BF%E3%83%AA%E3%82%A6%E3%83%A0%E4%BA%8B%E6%A5%AD%E9%83%A8%E3%81%A8%E3%81%AF%EF%BC%88%EF%BC%92%EF%BC%89+%23%E3%82%A2%E3%82%B9%E3%83%88%E3%83%AD%E3%82%A2%E3%83%BC%E3%83%84%E3%81%AE%E5%B1%8B%E4%B8%8Ach&#038;url=http%3A%2F%2Fastroarts.main.jp%2Fblog%2Fp20210618%2F" class="share-button twitter-button twitter-share-button-sq" target="_blank" rel="nofollow noopener noreferrer"><span class="social-icon icon-twitter"></span><span class="button-caption">Twitter</span><span class="share-count twitter-share-count"></span></a><a href="//www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fastroarts.main.jp%2Fblog%2Fp20210618%2F&#038;t=%E3%83%97%E3%83%A9%E3%83%8D%E3%82%BF%E3%83%AA%E3%82%A6%E3%83%A0%E4%BA%8B%E6%A5%AD%E9%83%A8%E3%81%A8%E3%81%AF%EF%BC%88%EF%BC%92%EF%BC%89" class="share-button facebook-button facebook-share-button-sq" target="_blank" rel="nofollow noopener noreferrer"><span class="social-icon icon-facebook"></span><span class="button-caption">Facebook</span><span class="share-count facebook-share-count">0</span></a><a href="//b.hatena.ne.jp/entry/astroarts.main.jp/blog/p20210618/" class="share-button hatebu-button hatena-bookmark-button hatebu-share-button-sq" data-hatena-bookmark-layout="simple" title="プラネタリウム事業部とは（２）" target="_blank" rel="nofollow noopener noreferrer"><span class="social-icon icon-hatena"></span><span class="button-caption">はてブ</span><span class="share-count hatebu-share-count">0</span></a><a href="//www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fastroarts.main.jp%2Fblog%2Fp20210618%2F" class="share-button linkedin-button linkedin-share-button-sq" target="_blank" rel="nofollow noopener noreferrer"><span class="social-icon icon-linkedin"></span><span class="button-caption">LinkedIn</span><span class="share-count linkedin-share-count"></span></a><a href="" class="share-button copy-button copy-share-button-sq" rel="nofollow noopener noreferrer" data-clipboard-text="プラネタリウム事業部とは（２） http://astroarts.main.jp/blog/p20210618/"><span class="social-icon icon-copy"></span><span class="button-caption">コピー</span><span class="share-count copy-share-count"></span></a></div></div><div class="date-tags"><span class="post-date"><span class="fa fa-clock-o" aria-hidden="true"></span> <time class="entry-date date published updated" datetime="2021-06-18T18:31:51+09:00" itemprop="datePublished dateModified">2021.06.18</time></span></div><div class="read-time"><span class="fa fa-hourglass-half" aria-hidden="true"></span> この記事は<span class="bold">約11分</span>で読めます。</div></header><div class="entry-content cf iwe-border is-code-row-number-enable" itemprop="mainEntityOfPage"><div class="wpulike wpulike-heart "><div class="wp_ulike_general_class wp_ulike_is_not_liked"><button type="button" aria-label="いいねボタン" data-ulike-id="2105" data-ulike-nonce="a4c860586c" data-ulike-type="post" data-ulike-template="wpulike-heart" data-ulike-display-likers="" data-ulike-likers-style="popover" class="wp_ulike_btn wp_ulike_put_image wp_post_btn_2105"></button><span class="count-box">+1</span></div></div><div class="wp-block-cocoon-blocks-icon-box information-box common-icon-box block-box"><p><a href="http://astroarts.main.jp/blog/p20201217/" data-type="URL" data-id="http://astroarts.main.jp/blog/p20201217/">前回の記事</a>では、プラネタリウム事業部は「デジタル式プラネタリウム」のソフトウェア開発、システムの納入・保守をメインとした事業部であるということをお話しました。第2回ではさらに具体的な仕事内容、1年間のスケジュールなどをお話します！</p></div><div id="toc" class="toc tnt-number-detail tnt-number_detail border-element"><input type="checkbox" class="toc-checkbox" id="toc-checkbox-1" checked><label class="toc-title" for="toc-checkbox-1">目次</label><div class="toc-content"><ol class="toc-list open"><li><a href="#toc1" tabindex="0">プラネタリウム事業部のお仕事</a><ol><li><a href="#toc2" tabindex="0">デジタル式プラネタリウムソフトウェアの開発</a></li><li><a href="#toc3" tabindex="0">システムの新規納入、リニューアル、メンテナンス</a></li><li><a href="#toc4" tabindex="0">操作研修、問い合わせ対応</a></li><li><a href="#toc5" tabindex="0">提案書や見積書などの書類作成</a></li></ol></li><li><a href="#toc6" tabindex="0">2019年のスケジュール</a><ol><li><a href="#toc7" tabindex="0">1月</a></li><li><a href="#toc8" tabindex="0">3月・4月</a></li><li><a href="#toc9" tabindex="0">7月</a></li><li><a href="#toc10" tabindex="0">9月</a></li></ol></li></ol></div></div><h2><span id="toc1">プラネタリウム事業部のお仕事</span></h2><h3><span id="toc2">デジタル式プラネタリウムソフトウェアの開発</span></h3><p>弊社が販売しているデジタル式プラネタリウムは<strong><span class="marker-under-blue"><span class="marker-under">シーンに合わせた5つの</span></span></strong><span class="marker-under-blue"><strong><span class="marker-under">製品</span></strong></span>があります。プラネタリウムと言われると、一番に科学館等にある大きいドームが思い浮かびますが、実はみなさんが思っている以上に色んな場所にあるんですよ。</p><p>・ステラドームプロ　･･･　<span class="marker-under"><span class="marker-under-blue"><strong>ドーム径の大きな施設</strong></span></span><span class="marker-under-blue"><strong>用</strong></span>のソフトウェア。複数のプロジェクタの分割投影に対応していて、高解像度のデジタル映像をドームに投影できます。「<a rel="noopener" target="_blank" href="http://www.astroarts.co.jp/products/stlnav11/index-j.shtml" data-type="URL" data-id="http://www.astroarts.co.jp/products/stlnav11/index-j.shtml">ステラナビゲータ</a>」で培われた定評ある描画エンジンを採用し、正確な天体の位置計算や正確な空の表現はもちろんのこと、地球外の視点でのシミュレーションまでを行うことができます。</p><figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="683" src="http://astroarts.main.jp/blog/wp-content/uploads/2021/05/地上景色と星空_横IMG_9958-1024x683.jpg" alt="" class="wp-image-2528" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2021/05/地上景色と星空_横IMG_9958-1024x683.jpg 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2021/05/地上景色と星空_横IMG_9958-300x200.jpg 300w, http://astroarts.main.jp/blog/wp-content/uploads/2021/05/地上景色と星空_横IMG_9958-768x512.jpg 768w, http://astroarts.main.jp/blog/wp-content/uploads/2021/05/地上景色と星空_横IMG_9958-1536x1024.jpg 1536w, http://astroarts.main.jp/blog/wp-content/uploads/2021/05/地上景色と星空_横IMG_9958-2048x1365.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px"/><figcaption>東京都葛飾区　プラネターリアム銀河座さん</figcaption></figure><p>・ステラドームモバイル　･･･　<span class="marker-under"><span class="marker-under-blue"><strong>移動式プラネタリウム</strong></span></span>向けのソフトウェア。演出に関する機能は「ステラドームプロ」と同様ですが、移動式プラネタリウムは基本的にプロジェクタは1台なので、補正機能は付いていません。</p><figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="683" src="http://astroarts.main.jp/blog/wp-content/uploads/2021/05/DSC_0025-1024x683.jpg" alt="" class="wp-image-2523" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2021/05/DSC_0025-1024x683.jpg 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2021/05/DSC_0025-300x200.jpg 300w, http://astroarts.main.jp/blog/wp-content/uploads/2021/05/DSC_0025-768x512.jpg 768w, http://astroarts.main.jp/blog/wp-content/uploads/2021/05/DSC_0025-1536x1025.jpg 1536w, http://astroarts.main.jp/blog/wp-content/uploads/2021/05/DSC_0025-2048x1367.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px"/><figcaption>茨城県つくば市　つくばエキスポセンターさん</figcaption></figure><p>・ステラドームスクール　･･･　学習指導要領に沿った<span class="marker-under-blue"><strong>プラネタリウム番組制作用</strong></span>のソフトウェア。予め用意されている演出パーツ(星座線を表示、21時まで日周など)を子どもたちが自由に時間軸に並べていくだけで番組を制作することができます。完成した番組を校内で発表しあう、連携しているプラネタリウムで発表投影もされています。</p><figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="684" src="http://astroarts.main.jp/blog/wp-content/uploads/2021/05/スクール-1024x684.jpg" alt="" class="wp-image-2524" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2021/05/スクール-1024x684.jpg 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2021/05/スクール-300x200.jpg 300w, http://astroarts.main.jp/blog/wp-content/uploads/2021/05/スクール-768x513.jpg 768w, http://astroarts.main.jp/blog/wp-content/uploads/2021/05/スクール-1536x1025.jpg 1536w, http://astroarts.main.jp/blog/wp-content/uploads/2021/05/スクール-2048x1367.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px"/><figcaption>神奈川県横浜市　はまぎん こども宇宙科学館さん</figcaption></figure><p>・ステラプロジェクタ　･･･　<span class="marker-under-blue"><strong>移動式投影・スクリーン投影用</strong></span>のソフトウェア。大型テレビ、またはプロジェクタがあればドームがなくてもプラネタリウムを投影することができます。天体観測会の事前解説から雨天の場合の補助投影まで、さまざまなシチュエーションで活躍します。</p><figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="768" src="http://astroarts.main.jp/blog/wp-content/uploads/2021/05/プロジェクタ.jpg" alt="" class="wp-image-2525" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2021/05/プロジェクタ.jpg 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2021/05/プロジェクタ-300x225.jpg 300w, http://astroarts.main.jp/blog/wp-content/uploads/2021/05/プロジェクタ-768x576.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px"/><figcaption>大分県大分市　関崎海星館さん</figcaption></figure><p>・ステラミニ　･･･　来場者が自由に操作できる<span class="marker-under-blue"><strong>参加型展示用</strong></span>のソフトウェア。設置されているゲームコントローラーやタブレットを使い、設定した日付の星空を見ることができます。クイズに沿って星を見つけたり、自分の好きな星座を見つけてみたり、展示のテーマによってさまざまな使いこなしができます。</p><figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="685" src="http://astroarts.main.jp/blog/wp-content/uploads/2021/05/ミニ-1024x685.jpg" alt="" class="wp-image-2526" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2021/05/ミニ-1024x685.jpg 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2021/05/ミニ-300x201.jpg 300w, http://astroarts.main.jp/blog/wp-content/uploads/2021/05/ミニ-768x514.jpg 768w, http://astroarts.main.jp/blog/wp-content/uploads/2021/05/ミニ-1536x1028.jpg 1536w, http://astroarts.main.jp/blog/wp-content/uploads/2021/05/ミニ.jpg 1936w" sizes="(max-width: 1024px) 100vw, 1024px"/><figcaption>東京都中央区　タイムドーム明石さん</figcaption></figure><p>これらはすべて「ステラナビゲータ」の技術が元になっており、2009年から開発を進めて今では<span class="marker-under"><strong>全国に70館以上の導入実績がある</strong></span>製品になりました！</p><h3><span id="toc3">システムの新規納入、リニューアル、メンテナンス</span></h3><p>新しくプラネタリウムがオープンする場合や、今まで光学式のみでデジタル式が入っていなかったなどの理由でステラドームを新規に納入することをそのまま「新規納入」、ステラドームがすでに入っている状態で古くなったプロジェクタやPCなどの機器をより性能の良いものに更新することを「リニューアル」とします。（下の図はあくまでも一例を簡易的に表したものになります。）</p><div class="wp-block-columns"><div class="wp-block-column"><figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="570" src="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/新規納入-6-1024x570.png" alt="" class="wp-image-2250" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/新規納入-6-1024x570.png 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/新規納入-6-300x167.png 300w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/新規納入-6-768x428.png 768w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/新規納入-6-240x135.png 240w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/新規納入-6.png 1473w" sizes="(max-width: 1024px) 100vw, 1024px"/></figure></div><div class="wp-block-column"><figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="569" src="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/リニューアル-5-1024x569.png" alt="" class="wp-image-2251" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/リニューアル-5-1024x569.png 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/リニューアル-5-300x167.png 300w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/リニューアル-5-768x427.png 768w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/リニューアル-5.png 1471w" sizes="(max-width: 1024px) 100vw, 1024px"/></figure></div></div><p>新規納入とリニューアルにあたっての作業はほとんど同じです。まずは、社内や先方と打ち合わせを重ね、下見をし、購入する機器や作業の日程を決定します。日程は案件によって異なり、1泊2日ですぐ終わることもあれば、5泊6日くらいしたり、何回かに分けて訪問することもあります。現場作業日が近付くと続々と機器が会社に到着するので、初期不良が無いか動作確認をし、PCにはステラドームをインストールしておきます。</p><p>現場作業日になると、車・電車・新幹線・飛行機を駆使して現場へ移動します。弊社(東京都渋谷区)から遠く、作業開始の時間が早朝だったりすると、前日に移動し、ビジネスホテルで一泊して朝に現場入りすることもあります。</p><div class="wp-block-cocoon-blocks-balloon-ex-box-1 speech-wrap sb-id-1 sbs-stn sbp-l sbis-cn cf block-box"><div class="speech-person"><figure class="speech-icon"><img src="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/1-4-150x150.png" alt="たかの" class="speech-icon-image"/></figure><div class="speech-name">たかの</div></div><div class="speech-balloon"><p>個人的にはチェックインの瞬間が大好きです！「ここが今日からの秘密基地か･･･」とついニヤニヤしてしまいます。ホテル周辺の美味しい料理屋さんに行ってみたり、はたまたコンビニで適当にお酒とおつまみを買って、部屋で一人の時間を楽しむのも最高ですね。</p></div></div><p>無事に現場入りできたら、まずは機器の設置・配線から始めます。余談ですが、とある案件でプロジェクタを設置するために壁を削らなければいけなくなり、ソフトウェア事業本部のつのださん(生粋のプログラマー)が工事に駆り出されていました。</p><div class="wp-block-cocoon-blocks-balloon-ex-box-1 speech-wrap sb-id-1 sbs-stn sbp-l sbis-cn cf block-box"><div class="speech-person"><figure class="speech-icon"><img src="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/角田くん-2-3-150x150.png" alt="つのだ" class="speech-icon-image"/></figure><div class="speech-name">つのだ</div></div><div class="speech-balloon"><p>(必死に壁を削っている)</p></div></div><div class="wp-block-cocoon-blocks-balloon-ex-box-1 speech-wrap sb-id-1 sbs-stn sbp-r sbis-cn cf block-box"><div class="speech-person"><figure class="speech-icon"><img src="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/toyoda1-1-150x150.png" alt="とよだ" class="speech-icon-image"/></figure><div class="speech-name">とよだ</div></div><div class="speech-balloon"><p>(つのださんの背中を見て) 自分達の職種は一体なんなのだろうか･･･。</p></div></div><div class="wp-block-cocoon-blocks-balloon-ex-box-1 speech-wrap sb-id-1 sbs-stn sbp-r sbis-cn cf block-box"><div class="speech-person"><figure class="speech-icon"><img src="http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2-1-150x150.png" alt="たかの" class="speech-icon-image"/></figure><div class="speech-name">たかの</div></div><div class="speech-balloon"><p>うーん…。</p></div></div><div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img loading="lazy" src="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/つのださん-765x1024.png" alt="" class="wp-image-2257" width="391" height="523" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/つのださん-765x1024.png 765w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/つのださん-224x300.png 224w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/つのださん-768x1028.png 768w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/つのださん-1147x1536.png 1147w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/つのださん-1530x2048.png 1530w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/つのださん.png 1936w" sizes="(max-width: 391px) 100vw, 391px"/><figcaption>その時の写真。お手伝いいただいたつのださんには頭が上がりません。</figcaption></figure></div><p>機材の設置が完了し、プロジェクタの電源を入れます。フォーカスや明るさといったプロジェクタ本体の設定を行ったあと、いよいよPCにインストールされたステラドームを起動して星空を投影します。星空が投影できたのでこれにて作業終了！･･･と言いたいところですが、<span class="marker-under-blue"><strong><span class="marker-under">ジオメトリ調整</span></strong></span>と呼ばれる非常に重要な作業がまだ残っています。</p><p>ジオメトリ調整とは、ざっくりと説明すると<span class="marker-under-blue"><strong><span class="marker-under">ドームの形に合わせた映像の調整</span></strong></span>です。中でも肝になるのは、より鮮明に星空を投影できるようにプロジェクタが複数台設置されている場合における、ブレンディングエリア(つなぎ目)の調整です。ブレンディングエリアの調整が不十分だとプロジェクタ同士の映像にズレが発生し、せっかくのプラネタリウムが汚くみえてしまいます。</p><div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="1024" height="544" src="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/ジオメトリ調整-1024x544.png" alt="" class="wp-image-2267" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/ジオメトリ調整-1024x544.png 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/ジオメトリ調整-300x159.png 300w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/ジオメトリ調整-768x408.png 768w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/ジオメトリ調整.png 1228w" sizes="(max-width: 1024px) 100vw, 1024px"/><figcaption>プロジェクタの複数台投影におけるブレンディングエリア。台数と調整にかかる時間が比例します。</figcaption></figure></div><div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="963" height="753" src="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/ジオメトリ調整２.png" alt="" class="wp-image-2268" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/ジオメトリ調整２.png 963w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/ジオメトリ調整２-300x235.png 300w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/ジオメトリ調整２-768x601.png 768w" sizes="(max-width: 963px) 100vw, 963px"/><figcaption>ズレていると星座名などを表示させたときにこんな感じになってしまいます。ひとつの文字として見えるようにしなければいけません。</figcaption></figure></div><p>上の十字マークらしきものがたくさん並んでいる写真が、ドームの中でジオメトリ調整を行っている様子です。詳しくはお話できないのですが、作業としてはこの十字マークをひたすら、ちまちま、動かしていく(なんとも地味な)作業です。十字マークを動かし終わったら、ステラドームの<strong><span class="marker-under">自動計算ボタン</span></strong>をぽちっとするとあら不思議。内部で何やら計算をして、イイ感じに映像を補正してくれます。</p><div class="wp-block-cocoon-blocks-balloon-ex-box-1 speech-wrap sb-id-1 sbs-stn sbp-l sbis-cn cf block-box"><div class="speech-person"><figure class="speech-icon"><img src="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/1-5-150x150.png" alt="たかの" class="speech-icon-image"/></figure><div class="speech-name">たかの</div></div><div class="speech-balloon"><p>かみやまさん、計算ってどんな計算なのでしょうか？</p></div></div><div class="wp-block-cocoon-blocks-balloon-ex-box-1 speech-wrap sb-id-1 sbs-stn sbp-r sbis-cn cf block-box"><div class="speech-person"><figure class="speech-icon"><img src="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/上山さん2-2-150x150.png" alt="かみやま" class="speech-icon-image"/></figure><div class="speech-name">かみやま</div></div><div class="speech-balloon"><p>十字マークを動かしたときの変化量を〇✕✕〇△△□〇✕✕〇として、次に△△□〇✕✕〇△△□〇✕✕〇△△□をすると、映像がうまい具合に変形できるんだ。</p></div></div><div class="wp-block-cocoon-blocks-balloon-ex-box-1 speech-wrap sb-id-1 sbs-think sbp-l sbis-cn cf block-box"><div class="speech-person"><figure class="speech-icon"><img src="http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2-11_反転-150x150.png" alt="たかの" class="speech-icon-image"/></figure><div class="speech-name">たかの</div></div><div class="speech-balloon"><p>む、むずかしい･･･そしてこれは企業秘密だっ</p></div></div><p>映像が綺麗に投影されるようになったら、次は動作確認です。光学式プラネタリウムとデジタル式プラネタリウムが連動しているシステムであれば、ステラドームを操作して光学式が連動するかどうかを念入りに確認します。また、ステラドームのサウンドが音響機器から出力されているか、投影開始前の立ち上げ手順・投影終了後の立ち下げ手順を繰り返して不具合がないか等の確認も忘れてはいけません。動作確認が完了したら、残るは操作説明です。すべての作業が完了したら、晴れて納品作業は終了です。</p><p>さて、運用が開始したら、施設によってまちまちですがおおよそ年1回のペースでメンテナンスへ行きます。大きい作業としてはジオメトリ調整・システムアップデートの2つ。「導入時にジオメトリ調整やっていたはずでは？」と思う方もいらっしゃるかもしれませんね。プロジェクタ本体を動かしていなくても、<span class="marker-under"><strong>季節の移り変わりによる寒暖差の影響</strong></span>で、プロジェクタを設置している土台であったり、ドーム全体が膨張収縮したりして、映像にズレが発生してしまうのです。プロジェクタ本体が数mm動くだけでも、ズレとして目立ってしまいます。プロジェクタ同士の映像をぴったり合わせるのは、本当に高度な技術だなと作業をしながら感じています。</p><p>システムアップデートでは新機能が追加されるので、「どんな反応がくるか！？」とこっそり緊張しています(笑)　つい最近ではベテルギウスを超新星爆発させたりできるようになりました。(神の手！)</p><h3><span id="toc4">操作研修、問い合わせ対応</span></h3><p>オプションとして初回操作研修や数カ月後のフォローアップ研修を行ったりもします。初回の研修では「とりあえず投影ができれば･･･」と不安そうだった方々が、数カ月後に「オリジナル番組を作ってみました！」とお披露目されることもあります。オリジナル番組は、話の展開はもちろん、スクリプトの組み方にも個性が強烈に出るので、私は毎回刺激を受けて帰ってきています。</p><p>また、操作方法やスクリプトに関するお問い合わせメールもよく来るので、サポート業務として日々対応しています。</p><div class="wp-block-cocoon-blocks-balloon-ex-box-1 speech-wrap sb-id-1 sbs-stn sbp-l sbis-cn cf block-box"><div class="speech-person"><figure class="speech-icon"><img src="http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2-11_反転-150x150.png" alt="たかの" class="speech-icon-image"/></figure><div class="speech-name">たかの</div></div><div class="speech-balloon"><p>できることが増えてきました！と言われると本当に嬉しいです。</p></div></div><h3><span id="toc5">提案書や見積書などの書類作成</span></h3><p>普段会社にいるときは提案書や見積書などの書類作成もしています。新卒で入社したばかりは「金額の大きな書類は怖くて触れない･･･」とビビりがちだったのが、今では予算申請時期の10月、契約締結時期の年度明けは大忙しになるほど、書類をさばいています！</p><div class="wp-block-cocoon-blocks-balloon-ex-box-1 speech-wrap sb-id-1 sbs-stn sbp-l sbis-cn cf block-box"><div class="speech-person"><figure class="speech-icon"><img src="http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2-8_反転-150x150.png" alt="たかの" class="speech-icon-image"/></figure><div class="speech-name">たかの</div></div><div class="speech-balloon"><p>と言っても、まだ初めて知ることもありますが、なんとか頑張っています</p></div></div><h2><span id="toc6">2019年のスケジュール</span></h2><p>最新の事例として2020年のスケジュールについてお話したいところですが、新型コロナウイルス感染症の影響で外出自粛を余儀なくされ、かなりイレギュラーな年になってしまいましたので、今回は2019年のスケジュールについてお話したいと思います。ただし、全部の案件をご紹介していくと長くなってしまいますので、私が作業に加わったものだけをピックアップしています。</p><h3><span id="toc7">1月</span></h3><p>和歌山市駅から徒歩10分程度のところにある、<a rel="noopener" target="_blank" href="https://kodomo123.jp/wordpress/" data-type="URL" data-id="https://kodomo123.jp/wordpress/">和歌山市立こども科学館</a>さんでステラドームの新規納入がありました。今回の目玉はなんといっても、コニカミノルタプラネタリウム製光学式プラネタリウム「<a rel="noopener" target="_blank" href="https://www.konicaminolta.jp/planetarium/hard/planetariums/cosmoleap_sigma/index.html" data-type="URL" data-id="https://www.konicaminolta.jp/planetarium/hard/planetariums/cosmoleap_sigma/index.html">CosmoReapΣ</a>」とアストロアーツ製デジタル式プラネタリウム「<a rel="noopener" target="_blank" href="http://www.astroarts.co.jp/products/stldome/" data-type="URL" data-id="http://www.astroarts.co.jp/products/stldome/">ステラドームプロ</a>」の<span class="marker-under"><strong>連動システム</strong></span>！初の事例ということもあり、開発は2018年9月頃から始められ、打ち合わせに打ち合わせを重ねて仕様が決められていきました。</p><div class="wp-block-cocoon-blocks-icon-box information-box common-icon-box block-box"><p>光学式とデジタル式が連動しているシステムをそのまま「連動システム」といいます。光学式の高精細な星とデジタル式の多彩な演出のコラボレーション！贅沢なプラネタリウムを楽しむことができます。</p></div><figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="679" src="http://astroarts.main.jp/blog/wp-content/uploads/2021/06/こども科学館外観-1024x679.jpg" alt="" class="wp-image-2631" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2021/06/こども科学館外観-1024x679.jpg 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2021/06/こども科学館外観-300x199.jpg 300w, http://astroarts.main.jp/blog/wp-content/uploads/2021/06/こども科学館外観-768x509.jpg 768w, http://astroarts.main.jp/blog/wp-content/uploads/2021/06/こども科学館外観-1536x1018.jpg 1536w, http://astroarts.main.jp/blog/wp-content/uploads/2021/06/こども科学館外観.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px"/><figcaption>施設の外観</figcaption></figure><p>ちなみに、私は機器の設置や光学式との調整が済んだ後のジオメトリ調整から参加しました。最初から現場入りしていたかみやまさんは光学式との連動にかなりこだわって作業されていたようです。</p><div class="wp-block-cocoon-blocks-balloon-ex-box-1 speech-wrap sb-id-1 sbs-stn sbp-l sbis-cn cf block-box"><div class="speech-person"><figure class="speech-icon"><img src="http://astroarts.main.jp/blog/wp-content/uploads/2020/07/上山さん1-2-150x150.png" alt="かみやま" class="speech-icon-image"/></figure><div class="speech-name">かみやま</div></div><div class="speech-balloon"><p>光学式のメーカーさんによってそれぞれ制御の流儀が違います。 それらを吸収しつつステラドームプロとしてのオペレーションが統一できるようにシステムの大改良を頑張りました。</p></div></div><p>リニューアル式典は3月2日に開催され、最新鋭のシステムが市民のみなさまにお披露目されました。</p><a rel="noopener" target="_blank" href="https://www.astroarts.co.jp/article/hl/a/10523_wakayama" title="「和歌山市立こども科学館」のプラネタリウムがリニューアル" class="blogcard-wrap external-blogcard-wrap a-wrap cf"><div class="blogcard external-blogcard eb-left cf"><div class="blogcard-label external-blogcard-label"><span class="fa"></span></div><figure class="blogcard-thumbnail external-blogcard-thumbnail"><img data-src="http://astroarts.main.jp/blog/wp-content/uploads/cocoon-resources/blog-card-cache/d4707b6dbe037dc49d72f450c49a2e73.jpg" alt="" class="blogcard-thumb-image external-blogcard-thumb-image lozad lozad-img" loading="lazy" width="320" height="180"/><noscript><img src="http://astroarts.main.jp/blog/wp-content/uploads/cocoon-resources/blog-card-cache/d4707b6dbe037dc49d72f450c49a2e73.jpg" alt="" class="blogcard-thumb-image external-blogcard-thumb-image" width="320" height="180"/></noscript></figure><div class="blogcard-content external-blogcard-content"><div class="blogcard-title external-blogcard-title">「和歌山市立こども科学館」のプラネタリウムがリニューアル</div><div class="blogcard-snippet external-blogcard-snippet">和歌山県和歌山市にある「和歌山市立こども科学館」のプラネタリウムがリニューアルし、3月2日に記念式典が催された。投影システムはコニカミノルタプラネタリウムとアストロアーツのハイブリッドとなる。</div></div><div class="blogcard-footer external-blogcard-footer cf"><div class="blogcard-site external-blogcard-site"><div class="blogcard-favicon external-blogcard-favicon"><img data-src="https://www.google.com/s2/favicons?domain=www.astroarts.co.jp" alt="" class="blogcard-favicon-image external-blogcard-favicon-image lozad lozad-img" loading="lazy" width="16" height="16"/><noscript><img src="https://www.google.com/s2/favicons?domain=www.astroarts.co.jp" alt="" class="blogcard-favicon-image external-blogcard-favicon-image" width="16" height="16"/></noscript></div><div class="blogcard-domain external-blogcard-domain">www.astroarts.co.jp</div></div></div></div></a><div class="wp-block-cocoon-blocks-balloon-ex-box-1 speech-wrap sb-id-1 sbs-stn sbp-l sbis-cn cf block-box"><div class="speech-person"><figure class="speech-icon"><img src="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/1-4-150x150.png" alt="たかの" class="speech-icon-image"/></figure><div class="speech-name">たかの</div></div><div class="speech-balloon"><p class="has-text-align-center"><span class="bold"><span class="fz-14px"><span class="fz-16px"><span class="fz-18px">和歌山のお気に入り</span></span></span></span></p><p>土曜日に現地作業、日曜日にお休みをもらったので、ホテルからすぐ近くの「<a rel="noopener" target="_blank" href="https://www.fukurou-yu.com/" data-type="URL" data-id="https://www.fukurou-yu.com/">ふくろうの湯</a>」へ行きました。岩盤浴でひたすら汗をかいたり温泉でまったりしていたら、5時間も経っていた思い出。温泉+岩盤浴の贅沢コースおすすめです。</p></div></div><h3><span id="toc8">3月・4月</span></h3><p>和歌山案件から間もなく、次は長野県松本市にある<a rel="noopener" target="_blank" href="https://www.city.matsumoto.nagano.jp/smph/sisetu/kyoiku/syakaikyoiku/index.html" data-type="URL" data-id="https://www.city.matsumoto.nagano.jp/smph/sisetu/kyoiku/syakaikyoiku/index.html">松本市教育文化センター</a>さんにステラドームプロを新規納入しました。光学式やデジタル式が新しくなっただけでなく、座席等や音響も一新。光学式は株式会社五藤光学研究所製「<a rel="noopener" target="_blank" href="https://www.goto.co.jp/news/20190426/" data-type="URL">オルフェウス</a>」、デジタル式はお馴染みの「ステラドームプロ」です。なんと、こちらも初の事例です！</p><figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="683" src="http://astroarts.main.jp/blog/wp-content/uploads/2021/06/DSC_6861-1024x683.jpg" alt="" class="wp-image-2633" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2021/06/DSC_6861-1024x683.jpg 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2021/06/DSC_6861-300x200.jpg 300w, http://astroarts.main.jp/blog/wp-content/uploads/2021/06/DSC_6861-768x512.jpg 768w, http://astroarts.main.jp/blog/wp-content/uploads/2021/06/DSC_6861-1536x1025.jpg 1536w, http://astroarts.main.jp/blog/wp-content/uploads/2021/06/DSC_6861-2048x1367.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px"/><figcaption>施設の外観</figcaption></figure><div class="wp-block-cocoon-blocks-balloon-ex-box-1 speech-wrap sb-id-1 sbs-stn sbp-l sbis-cn cf block-box"><div class="speech-person"><figure class="speech-icon"><img src="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/2-5-150x150.png" alt="たかの" class="speech-icon-image"/></figure><div class="speech-name">たかの</div></div><div class="speech-balloon"><p>かみやまさん、和歌山に引き続きコメントをお願いします！</p></div></div><div class="wp-block-cocoon-blocks-balloon-ex-box-1 speech-wrap sb-id-1 sbs-stn sbp-r sbis-cn cf block-box"><div class="speech-person"><figure class="speech-icon"><img src="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/上山さん2-2-150x150.png" alt="かみやま" class="speech-icon-image"/></figure><div class="speech-name">かみやま</div></div><div class="speech-balloon"><p>３大メーカー連動総仕上げの松本戦。和歌山同様、気合を入れて頑張りました。たかのさんが居たのでシステムの調整に集中することができたよ。（よいしょ）</p></div></div><div class="wp-block-cocoon-blocks-balloon-ex-box-1 speech-wrap sb-id-1 sbs-stn sbp-l sbis-cn cf block-box"><div class="speech-person"><figure class="speech-icon"><img src="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/1-8-150x150.png" alt="たかの" class="speech-icon-image"/></figure><div class="speech-name">たかの</div></div><div class="speech-balloon"><p>ありがとうございます･･･！</p></div></div><div class="wp-block-cocoon-blocks-balloon-ex-box-1 speech-wrap sb-id-1 sbs-stn sbp-l sbis-cn cf block-box"><div class="speech-person"><figure class="speech-icon"><img src="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/1-4-150x150.png" alt="たかの" class="speech-icon-image"/></figure><div class="speech-name">たかの</div></div><div class="speech-balloon"><p class="has-text-align-center"><span class="fz-20px"><strong>松本のお気に入り</strong></span></p><p>松本は今まででいちばん出張した回数が多く、色々ご紹介したいところはありますが、松本市街から見える朝のアルプス山脈は本当に絶景でした。お気に入りグルメは、松本駅近くにある「<a rel="noopener" target="_blank" href="https://karacen.com/" data-type="URL" data-id="https://karacen.com/">からあげセンター</a>」。ひとつひとつのからあげがとても大きく、身もジューシーでお酒との相性が最高です！松本駅含め長野県に8店舗あるそうなのでぜひ食べに行ってみてください。</p></div></div><h3><span id="toc9">7月</span></h3><p>7月は大忙しで、<a rel="noopener" target="_blank" href="https://www.city.atsugi.kanagawa.jp/soshiki/seishonenka/kagakukan/home.html" data-type="URL" data-id="https://www.city.atsugi.kanagawa.jp/soshiki/seishonenka/kagakukan/home.html">神奈川工科大学厚木市子ども科学館</a>さん、<a rel="noopener" target="_blank" href="http://www.area.ueda.nagano.jp/sozokan/" data-type="URL" data-id="http://www.area.ueda.nagano.jp/sozokan/">上田創造館</a>さん、<a rel="noopener" target="_blank" href="https://www.kagakukan.pref.yamanashi.jp/" data-type="URL" data-id="https://www.kagakukan.pref.yamanashi.jp/">山梨県立科学館</a>さんの３つの施設でリニューアルをしました。本当に有難い限りです。リニューアル作業をする度に驚くことはプロジェクターの進化です。旧システムでも十分だと思っていても、入れ替えてみると見違えるくらいに映像が綺麗になります。全天周映像の迫力が増すことはもちろん、青空がより深みのある青空らしくなり、星の色の違いなどもはっきりとわかるようになるので「自信を持って解説できるようになった」とのお声をいただきました。</p><figure class="wp-block-image size-large"><img loading="lazy" width="1000" height="749" src="http://astroarts.main.jp/blog/wp-content/uploads/2021/04/スケジュール1.png" alt="" class="wp-image-2492" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2021/04/スケジュール1.png 1000w, http://astroarts.main.jp/blog/wp-content/uploads/2021/04/スケジュール1-300x225.png 300w, http://astroarts.main.jp/blog/wp-content/uploads/2021/04/スケジュール1-768x575.png 768w" sizes="(max-width: 1000px) 100vw, 1000px"/><figcaption>２０１９年７月のカレンダー。情報保護のためぼかしていますが、茶色の部分はリニューアル作業日です。こう見るとほぼ毎日ですね！プラネタリウム事業部では自分以外の社員のスケジュールの確認は必須。これ聞きたかったのに出張で全然いないなんてことはザラです。</figcaption></figure><h3><span id="toc10">9月</span></h3><p>9月はステラドーム初の茨城進出！茨城県つくば市にある<a rel="noopener" target="_blank" href="http://www.expocenter.or.jp/" data-type="URL" data-id="http://www.expocenter.or.jp/">つくばエキスポセンター</a>さんにて「ステラドームモバイル」の納品をいたしました。つくばエキスポセンターさんはなんと5m、7m、10mの3つの大きさのエアドームを所持されていて、大平技研製の光学式プラネタリウム「<a rel="noopener" target="_blank" href="https://www.megastar.jp/products/megastar-zero/" data-type="URL" data-id="https://www.megastar.jp/products/megastar-zero/">MEGASTAR-ZERO</a>」を使いつつ、学習投影でもっと幅広い演出ができればということで、ステラドームを導入していただきました。</p><figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="683" src="http://astroarts.main.jp/blog/wp-content/uploads/2021/05/DSC_0002-1024x683.jpg" alt="" class="wp-image-2568" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2021/05/DSC_0002-1024x683.jpg 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2021/05/DSC_0002-300x200.jpg 300w, http://astroarts.main.jp/blog/wp-content/uploads/2021/05/DSC_0002-768x512.jpg 768w, http://astroarts.main.jp/blog/wp-content/uploads/2021/05/DSC_0002-1536x1025.jpg 1536w, http://astroarts.main.jp/blog/wp-content/uploads/2021/05/DSC_0002-2048x1367.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px"/><figcaption>青空とH-IIロケット実物大模型が映え映えだったので何枚も写真を撮ってしまいました。</figcaption></figure><div class="wp-block-cocoon-blocks-balloon-ex-box-1 speech-wrap sb-id-1 sbs-stn sbp-l sbis-cn cf block-box"><div class="speech-person"><figure class="speech-icon"><img src="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/1-4-150x150.png" alt="たかの" class="speech-icon-image"/></figure><div class="speech-name">たかの</div></div><div class="speech-balloon"><p class="has-text-align-center"><strong><span class="fz-20px">つくばのお気に入り</span></strong></p><p>つくばエキスポセンターさんへは、つくばエクスプレスに乗車して行きました。社会人になり、各地へ出張するようになってから特急列車にじわじわ魅了されてきているのですが、車窓から見える筑波山はとっても素晴らしかったです。</p></div></div><p>1月、3月、4月、7月、9月とスケジュールをお話しましたが、な～んかやけに飛び飛びですよね。実はそれ以外の月は<span class="marker-under"><strong>プラネタリウム事業部のお仕事と並行して別のお仕事をしていた</strong></span>のです。これこそが前回の記事でお話した<span class="marker-under"><strong>仕事が多岐にわたりすぎる</strong></span>という言葉の核心の部分ですが、第2回はここまでとしまして、第３回でお話させていただきましょう！ お楽しみに！</p><div class="wpulike wpulike-heart "><div class="wp_ulike_general_class wp_ulike_is_not_liked"><button type="button" aria-label="いいねボタン" data-ulike-id="2105" data-ulike-nonce="a4c860586c" data-ulike-type="post" data-ulike-template="wpulike-heart" data-ulike-display-likers="" data-ulike-likers-style="popover" class="wp_ulike_btn wp_ulike_put_image wp_post_btn_2105"></button><span class="count-box">+1</span></div></div></div><footer class="article-footer entry-footer"><div class="entry-categories-tags ctdt-one-row"><div class="entry-categories"><a class="cat-link cat-link-98" href="http://astroarts.main.jp/blog/category/%e3%82%a2%e3%82%b9%e3%83%88%e3%83%ad%e3%82%a2%e3%83%bc%e3%83%84/"><span class="fa fa-folder" aria-hidden="true"></span> アストロアーツ</a></div><div class="entry-tags"><a class="tag-link tag-link-97 border-element" href="http://astroarts.main.jp/blog/tag/%e3%82%a2%e3%82%b9%e3%83%88%e3%83%ad%e3%82%a2%e3%83%bc%e3%83%84/"><span class="fa fa-tag" aria-hidden="true"></span> アストロアーツ</a><a class="tag-link tag-link-96 border-element" href="http://astroarts.main.jp/blog/tag/%e3%83%97%e3%83%a9%e3%83%8d%e3%82%bf%e3%83%aa%e3%82%a6%e3%83%a0/"><span class="fa fa-tag" aria-hidden="true"></span> プラネタリウム</a></div></div><div class="sns-share ss-col-3 bc-brand-color sbc-show ss-bottom"><div class="sns-share-message">シェアする</div><div class="sns-share-buttons sns-buttons"><a href="https://twitter.com/intent/tweet?text=%E3%83%97%E3%83%A9%E3%83%8D%E3%82%BF%E3%83%AA%E3%82%A6%E3%83%A0%E4%BA%8B%E6%A5%AD%E9%83%A8%E3%81%A8%E3%81%AF%EF%BC%88%EF%BC%92%EF%BC%89+%23%E3%82%A2%E3%82%B9%E3%83%88%E3%83%AD%E3%82%A2%E3%83%BC%E3%83%84%E3%81%AE%E5%B1%8B%E4%B8%8Ach&#038;url=http%3A%2F%2Fastroarts.main.jp%2Fblog%2Fp20210618%2F" class="share-button twitter-button twitter-share-button-sq" target="_blank" rel="nofollow noopener noreferrer"><span class="social-icon icon-twitter"></span><span class="button-caption">Twitter</span><span class="share-count twitter-share-count"></span></a><a href="//www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fastroarts.main.jp%2Fblog%2Fp20210618%2F&#038;t=%E3%83%97%E3%83%A9%E3%83%8D%E3%82%BF%E3%83%AA%E3%82%A6%E3%83%A0%E4%BA%8B%E6%A5%AD%E9%83%A8%E3%81%A8%E3%81%AF%EF%BC%88%EF%BC%92%EF%BC%89" class="share-button facebook-button facebook-share-button-sq" target="_blank" rel="nofollow noopener noreferrer"><span class="social-icon icon-facebook"></span><span class="button-caption">Facebook</span><span class="share-count facebook-share-count">0</span></a><a href="//b.hatena.ne.jp/entry/astroarts.main.jp/blog/p20210618/" class="share-button hatebu-button hatena-bookmark-button hatebu-share-button-sq" data-hatena-bookmark-layout="simple" title="プラネタリウム事業部とは（２）" target="_blank" rel="nofollow noopener noreferrer"><span class="social-icon icon-hatena"></span><span class="button-caption">はてブ</span><span class="share-count hatebu-share-count">0</span></a><a href="//www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fastroarts.main.jp%2Fblog%2Fp20210618%2F" class="share-button linkedin-button linkedin-share-button-sq" target="_blank" rel="nofollow noopener noreferrer"><span class="social-icon icon-linkedin"></span><span class="button-caption">LinkedIn</span><span class="share-count linkedin-share-count"></span></a><a href="" class="share-button copy-button copy-share-button-sq" rel="nofollow noopener noreferrer" data-clipboard-text="プラネタリウム事業部とは（２） http://astroarts.main.jp/blog/p20210618/"><span class="social-icon icon-copy"></span><span class="button-caption">コピー</span><span class="share-count copy-share-count"></span></a></div></div><div class="sns-follow bc-brand-color fbc-hide sf-bottom"><div class="sns-follow-message">たかのをフォローする</div><div class="sns-follow-buttons sns-buttons"><a href="//feedly.com/i/discover/sources/search/feed/http%3A%2F%2Fastroarts.main.jp%2Fblog" class="follow-button feedly-button feedly-follow-button-sq" target="_blank" title="feedlyで更新情報を購読" rel="nofollow noopener noreferrer"><span class="icon-feedly-logo"></span><span class="follow-count feedly-follow-count"></span></a><a href="http://astroarts.main.jp/blog/feed/" class="follow-button rss-button rss-follow-button-sq" target="_blank" title="RSSで更新情報をフォロー" rel="nofollow noopener noreferrer"><span class="icon-rss-logo"></span></a></div></div><div class="footer-meta"><div class="author-info"><span class="fa fa-pencil" aria-hidden="true"></span> <a href="http://astroarts.main.jp/blog/author/takano/" class="author-link"><span class="post-author vcard author" itemprop="editor author creator copyrightHolder" itemscope itemtype="https://schema.org/Person"><span class="author-name fn" itemprop="name">たかの</span></span></a></div></div><div class="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img src="http://astroarts.main.jp/blog/wp-content/themes/cocoon-master/images/no-amp-logo.png" width="206" height="60" alt=""><meta itemprop="url" content="http://astroarts.main.jp/blog/wp-content/themes/cocoon-master/images/no-amp-logo.png"><meta itemprop="width" content="206"><meta itemprop="height" content="60"></div><div itemprop="name">アストロアーツの屋上ch</div></div></footer></article><div class="under-entry-content"><aside id="related-entries" class="related-entries rect-entry-card"><h2 class="related-entry-heading"><span class="related-entry-main-heading main-caption"> 関連記事</span></h2><div class="related-list"><a href="http://astroarts.main.jp/blog/p20201217/" class="related-entry-card-wrap a-wrap border-element cf" title="プラネタリウム事業部とは（１）"><article class="related-entry-card e-card cf"><figure class="related-entry-card-thumb card-thumb e-card-thumb"><img width="320" height="180" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/12/アイキャッチ画像-320x180.png" class="related-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/12/アイキャッチ画像-320x180.png 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/12/アイキャッチ画像-240x135.png 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/12/アイキャッチ画像-640x360.png 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/12/アイキャッチ画像-748x421.png 748w" sizes="(max-width: 320px) 100vw, 320px"/><span class="cat-label cat-label-98">アストロアーツ</span></figure><div class="related-entry-card-content card-content e-card-content"><h3 class="related-entry-card-title card-title e-card-title"> プラネタリウム事業部とは（１）</h3><div class="related-entry-card-snippet card-snippet e-card-snippet"> アストロアーツに潜む謎の事業部「プラネタリウム事業部」についてご紹介します。一体、どんな仕事をしているんだ･･･！？</div></div></article></a></div></aside><div id="pager-post-navi" class="pager-post-navi post-navi-default cf"><a href="http://astroarts.main.jp/blog/p20210529/" title="Python+OpenCVで流星群画像を仕分ける" class="prev-post a-wrap border-element cf"><div class="fa fa-chevron-left iconfont" aria-hidden="true"></div><figure class="prev-post-thumb card-thumb"><img width="1280" height="720" src="http://astroarts.main.jp/blog/wp-content/uploads/2021/05/p20210529.png" class="attachment-thumb240 size-thumb240 wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2021/05/p20210529.png 1280w, http://astroarts.main.jp/blog/wp-content/uploads/2021/05/p20210529-300x169.png 300w, http://astroarts.main.jp/blog/wp-content/uploads/2021/05/p20210529-1024x576.png 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2021/05/p20210529-768x432.png 768w, http://astroarts.main.jp/blog/wp-content/uploads/2021/05/p20210529-240x135.png 240w, http://astroarts.main.jp/blog/wp-content/uploads/2021/05/p20210529-320x180.png 320w, http://astroarts.main.jp/blog/wp-content/uploads/2021/05/p20210529-640x360.png 640w, http://astroarts.main.jp/blog/wp-content/uploads/2021/05/p20210529-748x421.png 748w" sizes="(max-width: 1280px) 100vw, 1280px"/></figure><div class="prev-post-title">Python+OpenCVで流星群画像を仕分ける</div></a></div></div><div id="breadcrumb" class="breadcrumb breadcrumb-category sbp-main-bottom" itemscope itemtype="https://schema.org/BreadcrumbList"><div class="breadcrumb-home" itemscope itemtype="https://schema.org/ListItem" itemprop="itemListElement"><span class="fa fa-home fa-fw" aria-hidden="true"></span><a href="http://astroarts.main.jp/blog" itemprop="item"><span itemprop="name" class="breadcrumb-caption">ホーム</span></a><meta itemprop="position" content="1"/><span class="sp"><span class="fa fa-angle-right" aria-hidden="true"></span></span></div><div class="breadcrumb-item" itemscope itemtype="https://schema.org/ListItem" itemprop="itemListElement"><span class="fa fa-folder fa-fw" aria-hidden="true"></span><a href="http://astroarts.main.jp/blog/category/%e3%82%a2%e3%82%b9%e3%83%88%e3%83%ad%e3%82%a2%e3%83%bc%e3%83%84/" itemprop="item"><span itemprop="name" class="breadcrumb-caption">アストロアーツ</span></a><meta itemprop="position" content="2"/></div></div></main><div id="sidebar" class="sidebar nwa cf" role="complementary"><aside id="author_box-2" class="widget widget-sidebar widget-sidebar-standard widget_author_box"><h3 class="widget-sidebar-title widget-title">プロフィール</h3><div class="author-box border-element no-icon cf"><figure class="author-thumb circle-image"><img alt='たかの' src='http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2-1.png' class='avatar avatar-200 photo' height='200' width='200'/></figure><div class="author-content"><div class="author-name"><a rel="author" href="http://astroarts.main.jp/blog/author/takano/" title="たかの の投稿">たかの</a></div><div class="author-description"><p>プラネタリウム事業部のたかのです。全国各地のプラネタリウムを駆け巡っています。最近の趣味はキャンプで夜にお酒を飲むことです。</p></div><div class="author-follows"><div class="sns-follow bc-brand-color fbc-hide sf-profile"><div class="sns-follow-message">たかのをフォローする</div><div class="sns-follow-buttons sns-buttons"><a href="//feedly.com/i/discover/sources/search/feed/http%3A%2F%2Fastroarts.main.jp%2Fblog" class="follow-button feedly-button feedly-follow-button-sq" target="_blank" title="feedlyで更新情報を購読" rel="nofollow noopener noreferrer"><span class="icon-feedly-logo"></span><span class="follow-count feedly-follow-count"></span></a><a href="http://astroarts.main.jp/blog/feed/" class="follow-button rss-button rss-follow-button-sq" target="_blank" title="RSSで更新情報をフォロー" rel="nofollow noopener noreferrer"><span class="icon-rss-logo"></span></a></div></div></div></div></div></aside><aside id="calendar-5" class="widget widget-sidebar widget-sidebar-standard widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"><caption>2021年6月</caption><thead><tr><th scope="col" title="月曜日">月</th><th scope="col" title="火曜日">火</th><th scope="col" title="水曜日">水</th><th scope="col" title="木曜日">木</th><th scope="col" title="金曜日">金</th><th scope="col" title="土曜日">土</th><th scope="col" title="日曜日">日</th></tr></thead><tbody><tr><td colspan="1" class="pad"> </td><td>1</td><td>2</td><td>3</td><td>4</td><td>5</td><td>6</td></tr><tr><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td></tr><tr><td>14</td><td>15</td><td>16</td><td>17</td><td><a href="http://astroarts.main.jp/blog/2021/06/18/" aria-label="2021年6月18日 に投稿を公開">18</a></td><td>19</td><td>20</td></tr><tr><td id="today">21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td></tr><tr><td>28</td><td>29</td><td>30</td><td class="pad" colspan="4"> </td></tr></tbody></table><nav aria-label="前と次の月" class="wp-calendar-nav"><span class="wp-calendar-nav-prev"><a href="http://astroarts.main.jp/blog/2021/05/">« 5月</a></span><span class="pad"> </span><span class="wp-calendar-nav-next"> </span></nav></div></aside><aside id="categories-4" class="widget widget-sidebar widget-sidebar-standard widget_categories"><h3 class="widget-sidebar-title widget-title">カテゴリー</h3><ul><li class="cat-item cat-item-98"><a class="cf" href="http://astroarts.main.jp/blog/category/%e3%82%a2%e3%82%b9%e3%83%88%e3%83%ad%e3%82%a2%e3%83%bc%e3%83%84/">アストロアーツ<span class="post-count">2</span></a></li><li class="cat-item cat-item-100"><a class="cf" href="http://astroarts.main.jp/blog/category/%e3%82%b9%e3%83%86%e3%83%a9%e3%82%a4%e3%83%a1%e3%83%bc%e3%82%b89/">ステライメージ9<span class="post-count">1</span></a></li><li class="cat-item cat-item-6"><a class="cf" href="http://astroarts.main.jp/blog/category/%e3%82%b9%e3%83%86%e3%83%a9%e3%82%b7%e3%83%a7%e3%83%83%e3%83%882/">ステラショット2<span class="post-count">4</span></a></li><li class="cat-item cat-item-11"><a class="cf" href="http://astroarts.main.jp/blog/category/%e3%82%b9%e3%83%86%e3%83%a9%e3%83%8a%e3%83%93%e3%82%b2%e3%83%bc%e3%82%bf11/">ステラナビゲータ11<span class="post-count">2</span></a></li><li class="cat-item cat-item-48"><a class="cf" href="http://astroarts.main.jp/blog/category/%e3%83%ac%e3%83%9d%e3%83%bc%e3%83%88/">レポート<span class="post-count">10</span></a></li><li class="cat-item cat-item-72"><a class="cf" href="http://astroarts.main.jp/blog/category/%e6%96%b0%e4%ba%ba%e3%81%8f%e3%81%bc%e3%81%9f%e5%a5%ae%e9%97%98%e8%a8%98/%e5%a4%a9%e6%96%87x%e3%81%95%e3%81%a0%e3%81%be%e3%81%95%e3%81%97/">天文×さだまさし<span class="post-count">5</span></a></li><li class="cat-item cat-item-68"><a class="cf" href="http://astroarts.main.jp/blog/category/%e5%a4%a9%e6%96%87%e5%ad%a6%e5%8f%b2%e3%81%ae%e3%82%b9%e3%82%b9%e3%83%a1/">天文学史のススメ<span class="post-count">4</span></a></li><li class="cat-item cat-item-16"><a class="cf" href="http://astroarts.main.jp/blog/category/%e6%92%ae%e3%82%89%e3%81%aa%e3%81%8d%e3%82%83%e6%90%8d%ef%bc%81/">撮らなきゃ損！<span class="post-count">5</span></a></li><li class="cat-item cat-item-20"><a class="cf" href="http://astroarts.main.jp/blog/category/%e6%96%b0%e4%ba%ba%e3%81%8f%e3%81%bc%e3%81%9f%e5%a5%ae%e9%97%98%e8%a8%98/">新人くぼた奮闘記<span class="post-count">13</span></a></li><li class="cat-item cat-item-45"><a class="cf" href="http://astroarts.main.jp/blog/category/%e6%97%a5%e8%a8%98/">日記<span class="post-count">2</span></a></li><li class="cat-item cat-item-63"><a class="cf" href="http://astroarts.main.jp/blog/category/%e6%98%9f%e3%83%8a%e3%83%93/">星ナビ<span class="post-count">4</span></a></li><li class="cat-item cat-item-86"><a class="cf" href="http://astroarts.main.jp/blog/category/%e6%98%9f%e7%a9%ba%e3%83%8a%e3%83%93/">星空ナビ<span class="post-count">5</span></a></li></ul></aside><aside id="popular_entries-2" class="widget widget-sidebar widget-sidebar-standard widget_popular_entries"><h3 class="widget-sidebar-title widget-title">人気記事</h3><div class="popular-entry-cards widget-entry-cards no-icon cf ranking-visible"><a href="http://astroarts.main.jp/blog/p20210529/" class="popular-entry-card-link a-wrap no-1" title="Python+OpenCVで流星群画像を仕分ける"><div class="popular-entry-card widget-entry-card e-card cf"><figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb"><img width="240" height="135" src="http://astroarts.main.jp/blog/wp-content/uploads/2021/05/p20210529-240x135.png" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2021/05/p20210529-240x135.png 240w, http://astroarts.main.jp/blog/wp-content/uploads/2021/05/p20210529-300x169.png 300w, http://astroarts.main.jp/blog/wp-content/uploads/2021/05/p20210529-1024x576.png 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2021/05/p20210529-768x432.png 768w, http://astroarts.main.jp/blog/wp-content/uploads/2021/05/p20210529-320x180.png 320w, http://astroarts.main.jp/blog/wp-content/uploads/2021/05/p20210529-640x360.png 640w, http://astroarts.main.jp/blog/wp-content/uploads/2021/05/p20210529-748x421.png 748w, http://astroarts.main.jp/blog/wp-content/uploads/2021/05/p20210529.png 1280w" sizes="(max-width: 240px) 100vw, 240px"/></figure><div class="popular-entry-card-content widget-entry-card-content card-content"><span class="popular-entry-card-title widget-entry-card-title card-title">Python+OpenCVで流星群画像を仕分ける</span><div class="popular-entry-card-date widget-entry-card-date display-none"><span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2021.05.29</span><span class="popular-entry-card-update-date widget-entry-card-update-date post-update">2021.05.31</span></div></div></div></a><a href="http://astroarts.main.jp/blog/p20210301/" class="popular-entry-card-link a-wrap no-2" title="実録！ベランダ撮影ふたたび ～オリオン大星雲～"><div class="popular-entry-card widget-entry-card e-card cf"><figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb"><img width="240" height="135" src="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3-240x135.jpg" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3-300x169.jpg 300w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3-1024x576.jpg 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3-768x432.jpg 768w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3-748x421.jpg 748w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3.jpg 1280w" sizes="(max-width: 240px) 100vw, 240px"/></figure><div class="popular-entry-card-content widget-entry-card-content card-content"><span class="popular-entry-card-title widget-entry-card-title card-title">実録！ベランダ撮影ふたたび ～オリオン大星雲～</span><div class="popular-entry-card-date widget-entry-card-date display-none"><span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2021.03.01</span></div></div></div></a><a href="http://astroarts.main.jp/blog/p20210328/" class="popular-entry-card-link a-wrap no-3" title="【動画あり】ステラショット2「極軸補正」の実際"><div class="popular-entry-card widget-entry-card e-card cf"><figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb"><img width="240" height="135" src="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210328-240x135.png" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210328-240x135.png 240w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210328-300x169.png 300w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210328-1024x576.png 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210328-768x432.png 768w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210328-320x180.png 320w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210328-640x360.png 640w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210328-748x421.png 748w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210328.png 1280w" sizes="(max-width: 240px) 100vw, 240px"/></figure><div class="popular-entry-card-content widget-entry-card-content card-content"><span class="popular-entry-card-title widget-entry-card-title card-title">【動画あり】ステラショット2「極軸補正」の実際</span><div class="popular-entry-card-date widget-entry-card-date display-none"><span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2021.03.28</span><span class="popular-entry-card-update-date widget-entry-card-update-date post-update">2021.04.07</span></div></div></div></a><a href="http://astroarts.main.jp/blog/p20200817/" class="popular-entry-card-link a-wrap no-4" title="【撮らなきゃ損！】第4回 ステライメージ8で画像処理！"><div class="popular-entry-card widget-entry-card e-card cf"><figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb"><img width="240" height="135" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-240x135.jpg" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-748x421.jpg 748w" sizes="(max-width: 240px) 100vw, 240px"/></figure><div class="popular-entry-card-content widget-entry-card-content card-content"><span class="popular-entry-card-title widget-entry-card-title card-title">【撮らなきゃ損！】第4回 ステライメージ8で画像処理！</span><div class="popular-entry-card-date widget-entry-card-date display-none"><span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2020.08.17</span></div></div></div></a><a href="http://astroarts.main.jp/blog/p20210225/" class="popular-entry-card-link a-wrap no-5" title="星の名前、決めちゃいました（4）"><div class="popular-entry-card widget-entry-card e-card cf"><figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb"><img width="240" height="135" src="http://astroarts.main.jp/blog/wp-content/uploads/2021/02/天文学史アイキャッチ4-240x135.png" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2021/02/天文学史アイキャッチ4-240x135.png 240w, http://astroarts.main.jp/blog/wp-content/uploads/2021/02/天文学史アイキャッチ4-320x180.png 320w, http://astroarts.main.jp/blog/wp-content/uploads/2021/02/天文学史アイキャッチ4-640x360.png 640w, http://astroarts.main.jp/blog/wp-content/uploads/2021/02/天文学史アイキャッチ4-748x421.png 748w" sizes="(max-width: 240px) 100vw, 240px"/></figure><div class="popular-entry-card-content widget-entry-card-content card-content"><span class="popular-entry-card-title widget-entry-card-title card-title">星の名前、決めちゃいました（4）</span><div class="popular-entry-card-date widget-entry-card-date display-none"><span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2021.02.26</span><span class="popular-entry-card-update-date widget-entry-card-update-date post-update">2021.04.12</span></div></div></div></a></div></aside><aside id="wp_ulike-2" class="widget widget-sidebar widget-sidebar-standard widget_wp_ulike"><h3 class="widget-sidebar-title widget-title">「いいね！」記事</h3><ul class="most_liked_post wp_ulike_style_love"><li> <a href="http://astroarts.main.jp/blog/p20210529/">Python+Ope…</a> <span class="wp_counter_span">+3</span></li><li> <a href="http://astroarts.main.jp/blog/p20201217/">プラネタリウム事業部…</a> <span class="wp_counter_span">+1</span></li><li> <a href="http://astroarts.main.jp/blog/p20210618/">プラネタリウム事業部…</a> <span class="wp_counter_span">+1</span></li></ul></aside><aside id="tag_cloud-3" class="widget widget-sidebar widget-sidebar-standard widget_tag_cloud"><h3 class="widget-sidebar-title widget-title">タグ</h3><div class="tagcloud"><a href="http://astroarts.main.jp/blog/tag/%e3%82%b9%e3%83%86%e3%83%a9%e3%82%b7%e3%83%a7%e3%83%83%e3%83%882/" class="tag-cloud-link tag-link-7 tag-link-position-1" aria-label="ステラショット2 (11個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ステラショット2</span><span class="tag-link-count">11</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%b9%e3%83%86%e3%83%a9%e3%83%8a%e3%83%93%e3%82%b2%e3%83%bc%e3%82%bf11/" class="tag-cloud-link tag-link-12 tag-link-position-2" aria-label="ステラナビゲータ11 (9個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ステラナビゲータ11</span><span class="tag-link-count">9</span></a><a href="http://astroarts.main.jp/blog/tag/gearbox/" class="tag-cloud-link tag-link-8 tag-link-position-3" aria-label="GearBox (6個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> GearBox</span><span class="tag-link-count">6</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%81%95%e3%81%a0%e3%81%be%e3%81%95%e3%81%97/" class="tag-cloud-link tag-link-73 tag-link-position-4" aria-label="さだまさし (5個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> さだまさし</span><span class="tag-link-count">5</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%b9%e3%83%86%e3%83%a9%e3%82%a4%e3%83%a1%e3%83%bc%e3%82%b88/" class="tag-cloud-link tag-link-17 tag-link-position-5" aria-label="ステライメージ8 (4個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ステライメージ8</span><span class="tag-link-count">4</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%a4%a9%e6%96%87/" class="tag-cloud-link tag-link-65 tag-link-position-6" aria-label="天文 (4個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 天文</span><span class="tag-link-count">4</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%b7%e3%83%9f%e3%83%a5%e3%83%ac%e3%83%bc%e3%82%b7%e3%83%a7%e3%83%b3/" class="tag-cloud-link tag-link-75 tag-link-position-7" aria-label="シミュレーション (4個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> シミュレーション</span><span class="tag-link-count">4</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%9c%88/" class="tag-cloud-link tag-link-76 tag-link-position-8" aria-label="月 (3個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 月</span><span class="tag-link-count">3</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%ad%b4%e5%8f%b2/" class="tag-cloud-link tag-link-67 tag-link-position-9" aria-label="歴史 (3個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 歴史</span><span class="tag-link-count">3</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%98%9f%e7%a9%ba%e3%83%8a%e3%83%93/" class="tag-cloud-link tag-link-87 tag-link-position-10" aria-label="星空ナビ (3個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 星空ナビ</span><span class="tag-link-count">3</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%98%9f%e3%83%8a%e3%83%93/" class="tag-cloud-link tag-link-30 tag-link-position-11" aria-label="星ナビ (3個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 星ナビ</span><span class="tag-link-count">3</span></a><a href="http://astroarts.main.jp/blog/tag/canon/" class="tag-cloud-link tag-link-22 tag-link-position-12" aria-label="Canon (3個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> Canon</span><span class="tag-link-count">3</span></a><a href="http://astroarts.main.jp/blog/tag/cosmoradio/" class="tag-cloud-link tag-link-49 tag-link-position-13" aria-label="CosmoRadio (3個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> CosmoRadio</span><span class="tag-link-count">3</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%a5%b5%e8%bb%b8%e8%a3%9c%e6%ad%a3/" class="tag-cloud-link tag-link-33 tag-link-position-14" aria-label="極軸補正 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 極軸補正</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%b7%e3%83%aa%e3%82%a6%e3%82%b9/" class="tag-cloud-link tag-link-77 tag-link-position-15" aria-label="シリウス (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> シリウス</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%92%ae%e5%bd%b1/" class="tag-cloud-link tag-link-69 tag-link-position-16" aria-label="撮影 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 撮影</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%aa%e3%83%b3%e3%83%a9%e3%82%a4%e3%83%b3%e3%82%b7%e3%83%a7%e3%83%83%e3%83%97/" class="tag-cloud-link tag-link-56 tag-link-position-17" aria-label="オンラインショップ (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> オンラインショップ</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%b9%e3%83%86%e3%83%a9%e3%83%89%e3%83%bc%e3%83%a0/" class="tag-cloud-link tag-link-55 tag-link-position-18" aria-label="ステラドーム (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ステラドーム</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e9%81%a0%e5%be%81/" class="tag-cloud-link tag-link-52 tag-link-position-19" aria-label="遠征 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 遠征</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%b7%a5%e4%bd%9c/" class="tag-cloud-link tag-link-40 tag-link-position-20" aria-label="工作 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 工作</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%bf%e3%82%ab%e3%83%8f%e3%82%b7/" class="tag-cloud-link tag-link-31 tag-link-position-21" aria-label="タカハシ (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> タカハシ</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e8%87%aa%e5%ae%85%e3%81%a7%e6%92%ae%e5%bd%b1/" class="tag-cloud-link tag-link-18 tag-link-position-22" aria-label="自宅で撮影 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 自宅で撮影</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/iss/" class="tag-cloud-link tag-link-26 tag-link-position-23" aria-label="ISS (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ISS</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/vixen/" class="tag-cloud-link tag-link-21 tag-link-position-24" aria-label="Vixen (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> Vixen</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e7%94%bb%e5%83%8f%e5%87%a6%e7%90%86/" class="tag-cloud-link tag-link-19 tag-link-position-25" aria-label="画像処理 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 画像処理</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e7%81%ab%e6%98%9f/" class="tag-cloud-link tag-link-78 tag-link-position-26" aria-label="火星 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 火星</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e7%84%a1%e7%b7%9a%e5%88%b6%e5%be%a1/" class="tag-cloud-link tag-link-10 tag-link-position-27" aria-label="無線制御 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 無線制御</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/indigo/" class="tag-cloud-link tag-link-9 tag-link-position-28" aria-label="INDIGO (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> INDIGO</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%a4%b1%e6%95%97%e8%ab%87/" class="tag-cloud-link tag-link-29 tag-link-position-29" aria-label="失敗談 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 失敗談</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%8b%95%e7%94%bb/" class="tag-cloud-link tag-link-15 tag-link-position-30" aria-label="動画 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 動画</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%83%97%e3%83%a9%e3%83%8d%e3%82%bf%e3%83%aa%e3%82%a6%e3%83%a0/" class="tag-cloud-link tag-link-96 tag-link-position-31" aria-label="プラネタリウム (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> プラネタリウム</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%b9%e3%83%86%e3%83%a9%e3%82%a4%e3%83%a1%e3%83%bc%e3%82%b89/" class="tag-cloud-link tag-link-99 tag-link-position-32" aria-label="ステライメージ9 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ステライメージ9</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%a2%e3%82%b9%e3%83%88%e3%83%ad%e3%82%a2%e3%83%bc%e3%83%84/" class="tag-cloud-link tag-link-97 tag-link-position-33" aria-label="アストロアーツ (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> アストロアーツ</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%a9%9f%e6%9d%90%e7%b4%b9%e4%bb%8b/" class="tag-cloud-link tag-link-59 tag-link-position-34" aria-label="機材紹介 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 機材紹介</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%83%9a%e3%83%ab%e3%82%bb%e3%82%a6%e3%82%b9%e5%ba%a7%e6%b5%81%e6%98%9f%e7%be%a4/" class="tag-cloud-link tag-link-58 tag-link-position-35" aria-label="ペルセウス座流星群 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ペルセウス座流星群</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%a4%a9%e6%96%87%e3%82%b0%e3%83%83%e3%82%ba/" class="tag-cloud-link tag-link-57 tag-link-position-36" aria-label="天文グッズ (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 天文グッズ</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/i%e3%82%b9%e3%83%86%e3%83%a9/" class="tag-cloud-link tag-link-54 tag-link-position-37" aria-label="iステラ (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> iステラ</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%83%8a%e3%83%8e%e3%83%88%e3%83%a9%e3%83%83%e3%82%ab%e3%83%bc/" class="tag-cloud-link tag-link-53 tag-link-position-38" aria-label="ナノトラッカー (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ナノトラッカー</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%83%8d%e3%82%aa%e3%83%af%e3%82%a4%e3%82%ba%e5%bd%97%e6%98%9f/" class="tag-cloud-link tag-link-51 tag-link-position-39" aria-label="ネオワイズ彗星 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ネオワイズ彗星</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%81%8a%e3%81%86%e3%81%a1%e3%81%a7%e5%a4%a9%e6%96%87/" class="tag-cloud-link tag-link-50 tag-link-position-40" aria-label="おうちで天文 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> おうちで天文</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%aa%e3%83%b3%e3%83%a9%e3%82%a4%e3%83%b3%e8%ac%9b%e7%bf%92%e4%bc%9a/" class="tag-cloud-link tag-link-47 tag-link-position-41" aria-label="オンライン講習会 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> オンライン講習会</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%98%9f%e6%99%af%e5%86%99%e7%9c%9f/" class="tag-cloud-link tag-link-44 tag-link-position-42" aria-label="星景写真 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 星景写真</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%9c%9f%e6%98%9f/" class="tag-cloud-link tag-link-43 tag-link-position-43" aria-label="土星 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 土星</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%9c%a8%e6%98%9f/" class="tag-cloud-link tag-link-42 tag-link-position-44" aria-label="木星 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 木星</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%a4%aa%e9%99%bd%e3%83%bb%e6%9c%88/" class="tag-cloud-link tag-link-41 tag-link-position-45" aria-label="太陽・月 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 太陽・月</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e8%87%aa%e4%bd%9c%e3%83%95%e3%82%a3%e3%83%ab%e3%82%bf/" class="tag-cloud-link tag-link-39 tag-link-position-46" aria-label="自作フィルタ (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 自作フィルタ</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/svbony/" class="tag-cloud-link tag-link-37 tag-link-position-47" aria-label="SVBONY (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> SVBONY</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/borg/" class="tag-cloud-link tag-link-36 tag-link-position-48" aria-label="BORG (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> BORG</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%a8%e3%82%af%e3%83%aa%e3%83%97%e3%82%b9%e3%83%8a%e3%83%93%e3%82%b2%e3%83%bc%e3%82%bf/" class="tag-cloud-link tag-link-35 tag-link-position-49" aria-label="エクリプスナビゲータ (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> エクリプスナビゲータ</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e9%83%a8%e5%88%86%e6%97%a5%e9%a3%9f/" class="tag-cloud-link tag-link-34 tag-link-position-50" aria-label="部分日食 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 部分日食</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%83%94%e3%83%b3%e3%83%88%e5%90%88%e3%82%8f%e3%81%9b/" class="tag-cloud-link tag-link-32 tag-link-position-51" aria-label="ピント合わせ (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ピント合わせ</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%be%85%e3%81%a1%e4%bc%8f%e3%81%9b%e6%92%ae%e5%bd%b1/" class="tag-cloud-link tag-link-28 tag-link-position-52" aria-label="待ち伏せ撮影 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 待ち伏せ撮影</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%9b%bd%e9%9a%9b%e5%ae%87%e5%ae%99%e3%82%b9%e3%83%86%e3%83%bc%e3%82%b7%e3%83%a7%e3%83%b3/" class="tag-cloud-link tag-link-27 tag-link-position-53" aria-label="国際宇宙ステーション (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 国際宇宙ステーション</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%98%9f%e9%9b%b2%e3%83%bb%e6%98%9f%e5%9b%a3/" class="tag-cloud-link tag-link-25 tag-link-position-54" aria-label="星雲・星団 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 星雲・星団</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/zwo/" class="tag-cloud-link tag-link-24 tag-link-position-55" aria-label="ZWO (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ZWO</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/sky-watcher/" class="tag-cloud-link tag-link-23 tag-link-position-56" aria-label="Sky-Watcher (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> Sky-Watcher</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e7%94%bb%e5%83%8f/" class="tag-cloud-link tag-link-14 tag-link-position-57" aria-label="画像 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 画像</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%83%90%e3%83%bc%e3%83%81%e3%83%a3%e3%83%ab%e8%83%8c%e6%99%af/" class="tag-cloud-link tag-link-13 tag-link-position-58" aria-label="バーチャル背景 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> バーチャル背景</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e7%94%9f%e9%85%8d%e4%bf%a1/" class="tag-cloud-link tag-link-38 tag-link-position-59" aria-label="生配信 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 生配信</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/youtuber/" class="tag-cloud-link tag-link-64 tag-link-position-60" aria-label="YouTuber (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> YouTuber</span><span class="tag-link-count">1</span></a></div></aside></div></div></div><footer id="footer" class="footer footer-container nwa" itemscope itemtype="https://schema.org/WPFooter"><div id="footer-in" class="footer-in wrap cf"><div class="footer-bottom fdt-up-and-down fnm-text-width cf"><div class="footer-bottom-logo"><div class="logo logo-footer logo-image"><a href="http://astroarts.main.jp/blog/" class="site-name site-name-text-link" itemprop="url"><span class="site-name-text" itemprop="name about"><img class="site-logo-image footer-site-logo-image" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/2020-06-18_01h56_28.png" alt="アストロアーツの屋上ch"></span></a></div></div><div class="footer-bottom-content"><nav id="navi-footer" class="navi-footer"><div id="navi-footer-in" class="navi-footer-in"></div></nav><div class="source-org copyright">© 2020 アストロアーツの屋上ch.</div></div></div></div></footer><ul class="mobile-footer-menu-buttons mobile-menu-buttons"><li class="home-menu-button menu-button"><a href="http://astroarts.main.jp/blog" class="menu-button-in"><span class="home-menu-icon menu-icon"><span class="fa fa-home" aria-hidden="true"></span></span><span class="home-menu-caption menu-caption">ホーム</span></a></li><li class="search-menu-button menu-button"><input id="search-menu-input" type="checkbox" class="display-none"><label id="search-menu-open" class="menu-open menu-button-in" for="search-menu-input"><span class="search-menu-icon menu-icon"><span class="fa fa-search" aria-hidden="true"></span></span><span class="search-menu-caption menu-caption">検索</span></label><label class="display-none" id="search-menu-close" for="search-menu-input"></label><div id="search-menu-content" class="search-menu-content"><form class="search-box input-box" method="get" action="http://astroarts.main.jp/blog/"><input type="text" placeholder="サイト内を検索" name="s" class="search-edit" aria-label="input" value=""><button type="submit" class="search-submit" aria-label="button"><span class="fa fa-search" aria-hidden="true"></span></button></form></div></li><li class="top-menu-button menu-button"><a class="go-to-top-common top-menu-a menu-button-in"><span class="top-menu-icon menu-icon"><span class="fa fa-arrow-up" aria-hidden="true"></span></span><span class="top-menu-caption menu-caption">トップ</span></a></li><li class="sidebar-menu-button menu-button"><input id="sidebar-menu-input" type="checkbox" class="display-none"><label id="sidebar-menu-open" class="menu-open menu-button-in" for="sidebar-menu-input"><span class="sidebar-menu-icon menu-icon"><span class="fa fa-outdent" aria-hidden="true"></span></span><span class="sidebar-menu-caption menu-caption">サイドバー</span></label><label class="display-none" id="sidebar-menu-close" for="sidebar-menu-input"></label><div id="sidebar-menu-content" class="sidebar-menu-content menu-content"><label class="sidebar-menu-close-button menu-close-button" for="sidebar-menu-input"><span class="fa fa-close" aria-hidden="true"></span></label><div id="slide-in-sidebar" class="sidebar nwa cf" role="complementary"><aside id="slide-in-author_box-2" class="widget widget-sidebar widget-sidebar-standard widget_author_box"><h3 class="widget-sidebar-title widget-title">プロフィール</h3><div class="author-box border-element no-icon cf"><figure class="author-thumb circle-image"><img alt='たかの' src='http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2-1.png' class='avatar avatar-200 photo' height='200' width='200'/></figure><div class="author-content"><div class="author-name"><a rel="author" href="http://astroarts.main.jp/blog/author/takano/" title="たかの の投稿">たかの</a></div><div class="author-description"><p>プラネタリウム事業部のたかのです。全国各地のプラネタリウムを駆け巡っています。最近の趣味はキャンプで夜にお酒を飲むことです。</p></div><div class="author-follows"><div class="sns-follow bc-brand-color fbc-hide sf-profile"><div class="sns-follow-message">たかのをフォローする</div><div class="sns-follow-buttons sns-buttons"><a href="//feedly.com/i/discover/sources/search/feed/http%3A%2F%2Fastroarts.main.jp%2Fblog" class="follow-button feedly-button feedly-follow-button-sq" target="_blank" title="feedlyで更新情報を購読" rel="nofollow noopener noreferrer"><span class="icon-feedly-logo"></span><span class="follow-count feedly-follow-count"></span></a><a href="http://astroarts.main.jp/blog/feed/" class="follow-button rss-button rss-follow-button-sq" target="_blank" title="RSSで更新情報をフォロー" rel="nofollow noopener noreferrer"><span class="icon-rss-logo"></span></a></div></div></div></div></div></aside><aside id="slide-in-calendar-5" class="widget widget-sidebar widget-sidebar-standard widget_calendar"><div class="calendar_wrap"><table id="slide-in-wp-calendar" class="wp-calendar-table"><caption>2021年6月</caption><thead><tr><th scope="col" title="月曜日">月</th><th scope="col" title="火曜日">火</th><th scope="col" title="水曜日">水</th><th scope="col" title="木曜日">木</th><th scope="col" title="金曜日">金</th><th scope="col" title="土曜日">土</th><th scope="col" title="日曜日">日</th></tr></thead><tbody><tr><td colspan="1" class="pad"> </td><td>1</td><td>2</td><td>3</td><td>4</td><td>5</td><td>6</td></tr><tr><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td></tr><tr><td>14</td><td>15</td><td>16</td><td>17</td><td><a href="http://astroarts.main.jp/blog/2021/06/18/" aria-label="2021年6月18日 に投稿を公開">18</a></td><td>19</td><td>20</td></tr><tr><td id="slide-in-today">21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td></tr><tr><td>28</td><td>29</td><td>30</td><td class="pad" colspan="4"> </td></tr></tbody></table><nav aria-label="前と次の月" class="wp-calendar-nav"><span class="wp-calendar-nav-prev"><a href="http://astroarts.main.jp/blog/2021/05/">« 5月</a></span><span class="pad"> </span><span class="wp-calendar-nav-next"> </span></nav></div></aside><aside id="slide-in-categories-4" class="widget widget-sidebar widget-sidebar-standard widget_categories"><h3 class="widget-sidebar-title widget-title">カテゴリー</h3><ul><li class="cat-item cat-item-98"><a class="cf" href="http://astroarts.main.jp/blog/category/%e3%82%a2%e3%82%b9%e3%83%88%e3%83%ad%e3%82%a2%e3%83%bc%e3%83%84/">アストロアーツ<span class="post-count">2</span></a></li><li class="cat-item cat-item-100"><a class="cf" href="http://astroarts.main.jp/blog/category/%e3%82%b9%e3%83%86%e3%83%a9%e3%82%a4%e3%83%a1%e3%83%bc%e3%82%b89/">ステライメージ9<span class="post-count">1</span></a></li><li class="cat-item cat-item-6"><a class="cf" href="http://astroarts.main.jp/blog/category/%e3%82%b9%e3%83%86%e3%83%a9%e3%82%b7%e3%83%a7%e3%83%83%e3%83%882/">ステラショット2<span class="post-count">4</span></a></li><li class="cat-item cat-item-11"><a class="cf" href="http://astroarts.main.jp/blog/category/%e3%82%b9%e3%83%86%e3%83%a9%e3%83%8a%e3%83%93%e3%82%b2%e3%83%bc%e3%82%bf11/">ステラナビゲータ11<span class="post-count">2</span></a></li><li class="cat-item cat-item-48"><a class="cf" href="http://astroarts.main.jp/blog/category/%e3%83%ac%e3%83%9d%e3%83%bc%e3%83%88/">レポート<span class="post-count">10</span></a></li><li class="cat-item cat-item-72"><a class="cf" href="http://astroarts.main.jp/blog/category/%e6%96%b0%e4%ba%ba%e3%81%8f%e3%81%bc%e3%81%9f%e5%a5%ae%e9%97%98%e8%a8%98/%e5%a4%a9%e6%96%87x%e3%81%95%e3%81%a0%e3%81%be%e3%81%95%e3%81%97/">天文×さだまさし<span class="post-count">5</span></a></li><li class="cat-item cat-item-68"><a class="cf" href="http://astroarts.main.jp/blog/category/%e5%a4%a9%e6%96%87%e5%ad%a6%e5%8f%b2%e3%81%ae%e3%82%b9%e3%82%b9%e3%83%a1/">天文学史のススメ<span class="post-count">4</span></a></li><li class="cat-item cat-item-16"><a class="cf" href="http://astroarts.main.jp/blog/category/%e6%92%ae%e3%82%89%e3%81%aa%e3%81%8d%e3%82%83%e6%90%8d%ef%bc%81/">撮らなきゃ損！<span class="post-count">5</span></a></li><li class="cat-item cat-item-20"><a class="cf" href="http://astroarts.main.jp/blog/category/%e6%96%b0%e4%ba%ba%e3%81%8f%e3%81%bc%e3%81%9f%e5%a5%ae%e9%97%98%e8%a8%98/">新人くぼた奮闘記<span class="post-count">13</span></a></li><li class="cat-item cat-item-45"><a class="cf" href="http://astroarts.main.jp/blog/category/%e6%97%a5%e8%a8%98/">日記<span class="post-count">2</span></a></li><li class="cat-item cat-item-63"><a class="cf" href="http://astroarts.main.jp/blog/category/%e6%98%9f%e3%83%8a%e3%83%93/">星ナビ<span class="post-count">4</span></a></li><li class="cat-item cat-item-86"><a class="cf" href="http://astroarts.main.jp/blog/category/%e6%98%9f%e7%a9%ba%e3%83%8a%e3%83%93/">星空ナビ<span class="post-count">5</span></a></li></ul></aside><aside id="slide-in-popular_entries-2" class="widget widget-sidebar widget-sidebar-standard widget_popular_entries"><h3 class="widget-sidebar-title widget-title">人気記事</h3><div class="popular-entry-cards widget-entry-cards no-icon cf ranking-visible"><a href="http://astroarts.main.jp/blog/p20210529/" class="popular-entry-card-link a-wrap no-1" title="Python+OpenCVで流星群画像を仕分ける"><div class="popular-entry-card widget-entry-card e-card cf"><figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb"><img width="240" height="135" src="http://astroarts.main.jp/blog/wp-content/uploads/2021/05/p20210529-240x135.png" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2021/05/p20210529-240x135.png 240w, http://astroarts.main.jp/blog/wp-content/uploads/2021/05/p20210529-300x169.png 300w, http://astroarts.main.jp/blog/wp-content/uploads/2021/05/p20210529-1024x576.png 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2021/05/p20210529-768x432.png 768w, http://astroarts.main.jp/blog/wp-content/uploads/2021/05/p20210529-320x180.png 320w, http://astroarts.main.jp/blog/wp-content/uploads/2021/05/p20210529-640x360.png 640w, http://astroarts.main.jp/blog/wp-content/uploads/2021/05/p20210529-748x421.png 748w, http://astroarts.main.jp/blog/wp-content/uploads/2021/05/p20210529.png 1280w" sizes="(max-width: 240px) 100vw, 240px"/></figure><div class="popular-entry-card-content widget-entry-card-content card-content"><span class="popular-entry-card-title widget-entry-card-title card-title">Python+OpenCVで流星群画像を仕分ける</span><div class="popular-entry-card-date widget-entry-card-date display-none"><span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2021.05.29</span><span class="popular-entry-card-update-date widget-entry-card-update-date post-update">2021.05.31</span></div></div></div></a><a href="http://astroarts.main.jp/blog/p20210301/" class="popular-entry-card-link a-wrap no-2" title="実録！ベランダ撮影ふたたび ～オリオン大星雲～"><div class="popular-entry-card widget-entry-card e-card cf"><figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb"><img width="240" height="135" src="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3-240x135.jpg" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3-300x169.jpg 300w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3-1024x576.jpg 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3-768x432.jpg 768w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3-748x421.jpg 748w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3.jpg 1280w" sizes="(max-width: 240px) 100vw, 240px"/></figure><div class="popular-entry-card-content widget-entry-card-content card-content"><span class="popular-entry-card-title widget-entry-card-title card-title">実録！ベランダ撮影ふたたび ～オリオン大星雲～</span><div class="popular-entry-card-date widget-entry-card-date display-none"><span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2021.03.01</span></div></div></div></a><a href="http://astroarts.main.jp/blog/p20210328/" class="popular-entry-card-link a-wrap no-3" title="【動画あり】ステラショット2「極軸補正」の実際"><div class="popular-entry-card widget-entry-card e-card cf"><figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb"><img width="240" height="135" src="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210328-240x135.png" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210328-240x135.png 240w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210328-300x169.png 300w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210328-1024x576.png 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210328-768x432.png 768w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210328-320x180.png 320w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210328-640x360.png 640w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210328-748x421.png 748w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210328.png 1280w" sizes="(max-width: 240px) 100vw, 240px"/></figure><div class="popular-entry-card-content widget-entry-card-content card-content"><span class="popular-entry-card-title widget-entry-card-title card-title">【動画あり】ステラショット2「極軸補正」の実際</span><div class="popular-entry-card-date widget-entry-card-date display-none"><span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2021.03.28</span><span class="popular-entry-card-update-date widget-entry-card-update-date post-update">2021.04.07</span></div></div></div></a><a href="http://astroarts.main.jp/blog/p20200817/" class="popular-entry-card-link a-wrap no-4" title="【撮らなきゃ損！】第4回 ステライメージ8で画像処理！"><div class="popular-entry-card widget-entry-card e-card cf"><figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb"><img width="240" height="135" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-240x135.jpg" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-748x421.jpg 748w" sizes="(max-width: 240px) 100vw, 240px"/></figure><div class="popular-entry-card-content widget-entry-card-content card-content"><span class="popular-entry-card-title widget-entry-card-title card-title">【撮らなきゃ損！】第4回 ステライメージ8で画像処理！</span><div class="popular-entry-card-date widget-entry-card-date display-none"><span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2020.08.17</span></div></div></div></a><a href="http://astroarts.main.jp/blog/p20210225/" class="popular-entry-card-link a-wrap no-5" title="星の名前、決めちゃいました（4）"><div class="popular-entry-card widget-entry-card e-card cf"><figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb"><img width="240" height="135" src="http://astroarts.main.jp/blog/wp-content/uploads/2021/02/天文学史アイキャッチ4-240x135.png" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2021/02/天文学史アイキャッチ4-240x135.png 240w, http://astroarts.main.jp/blog/wp-content/uploads/2021/02/天文学史アイキャッチ4-320x180.png 320w, http://astroarts.main.jp/blog/wp-content/uploads/2021/02/天文学史アイキャッチ4-640x360.png 640w, http://astroarts.main.jp/blog/wp-content/uploads/2021/02/天文学史アイキャッチ4-748x421.png 748w" sizes="(max-width: 240px) 100vw, 240px"/></figure><div class="popular-entry-card-content widget-entry-card-content card-content"><span class="popular-entry-card-title widget-entry-card-title card-title">星の名前、決めちゃいました（4）</span><div class="popular-entry-card-date widget-entry-card-date display-none"><span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2021.02.26</span><span class="popular-entry-card-update-date widget-entry-card-update-date post-update">2021.04.12</span></div></div></div></a></div></aside><aside id="slide-in-wp_ulike-2" class="widget widget-sidebar widget-sidebar-standard widget_wp_ulike"><h3 class="widget-sidebar-title widget-title">「いいね！」記事</h3><ul class="most_liked_post wp_ulike_style_love"><li> <a href="http://astroarts.main.jp/blog/p20210529/">Python+Ope…</a> <span class="wp_counter_span">+3</span></li><li> <a href="http://astroarts.main.jp/blog/p20201217/">プラネタリウム事業部…</a> <span class="wp_counter_span">+1</span></li><li> <a href="http://astroarts.main.jp/blog/p20210618/">プラネタリウム事業部…</a> <span class="wp_counter_span">+1</span></li></ul></aside><aside id="slide-in-tag_cloud-3" class="widget widget-sidebar widget-sidebar-standard widget_tag_cloud"><h3 class="widget-sidebar-title widget-title">タグ</h3><div class="tagcloud"><a href="http://astroarts.main.jp/blog/tag/%e3%82%b9%e3%83%86%e3%83%a9%e3%82%b7%e3%83%a7%e3%83%83%e3%83%882/" class="tag-cloud-link tag-link-7 tag-link-position-1" aria-label="ステラショット2 (11個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ステラショット2</span><span class="tag-link-count">11</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%b9%e3%83%86%e3%83%a9%e3%83%8a%e3%83%93%e3%82%b2%e3%83%bc%e3%82%bf11/" class="tag-cloud-link tag-link-12 tag-link-position-2" aria-label="ステラナビゲータ11 (9個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ステラナビゲータ11</span><span class="tag-link-count">9</span></a><a href="http://astroarts.main.jp/blog/tag/gearbox/" class="tag-cloud-link tag-link-8 tag-link-position-3" aria-label="GearBox (6個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> GearBox</span><span class="tag-link-count">6</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%81%95%e3%81%a0%e3%81%be%e3%81%95%e3%81%97/" class="tag-cloud-link tag-link-73 tag-link-position-4" aria-label="さだまさし (5個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> さだまさし</span><span class="tag-link-count">5</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%b9%e3%83%86%e3%83%a9%e3%82%a4%e3%83%a1%e3%83%bc%e3%82%b88/" class="tag-cloud-link tag-link-17 tag-link-position-5" aria-label="ステライメージ8 (4個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ステライメージ8</span><span class="tag-link-count">4</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%a4%a9%e6%96%87/" class="tag-cloud-link tag-link-65 tag-link-position-6" aria-label="天文 (4個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 天文</span><span class="tag-link-count">4</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%b7%e3%83%9f%e3%83%a5%e3%83%ac%e3%83%bc%e3%82%b7%e3%83%a7%e3%83%b3/" class="tag-cloud-link tag-link-75 tag-link-position-7" aria-label="シミュレーション (4個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> シミュレーション</span><span class="tag-link-count">4</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%9c%88/" class="tag-cloud-link tag-link-76 tag-link-position-8" aria-label="月 (3個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 月</span><span class="tag-link-count">3</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%ad%b4%e5%8f%b2/" class="tag-cloud-link tag-link-67 tag-link-position-9" aria-label="歴史 (3個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 歴史</span><span class="tag-link-count">3</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%98%9f%e7%a9%ba%e3%83%8a%e3%83%93/" class="tag-cloud-link tag-link-87 tag-link-position-10" aria-label="星空ナビ (3個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 星空ナビ</span><span class="tag-link-count">3</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%98%9f%e3%83%8a%e3%83%93/" class="tag-cloud-link tag-link-30 tag-link-position-11" aria-label="星ナビ (3個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 星ナビ</span><span class="tag-link-count">3</span></a><a href="http://astroarts.main.jp/blog/tag/canon/" class="tag-cloud-link tag-link-22 tag-link-position-12" aria-label="Canon (3個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> Canon</span><span class="tag-link-count">3</span></a><a href="http://astroarts.main.jp/blog/tag/cosmoradio/" class="tag-cloud-link tag-link-49 tag-link-position-13" aria-label="CosmoRadio (3個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> CosmoRadio</span><span class="tag-link-count">3</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%a5%b5%e8%bb%b8%e8%a3%9c%e6%ad%a3/" class="tag-cloud-link tag-link-33 tag-link-position-14" aria-label="極軸補正 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 極軸補正</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%b7%e3%83%aa%e3%82%a6%e3%82%b9/" class="tag-cloud-link tag-link-77 tag-link-position-15" aria-label="シリウス (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> シリウス</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%92%ae%e5%bd%b1/" class="tag-cloud-link tag-link-69 tag-link-position-16" aria-label="撮影 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 撮影</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%aa%e3%83%b3%e3%83%a9%e3%82%a4%e3%83%b3%e3%82%b7%e3%83%a7%e3%83%83%e3%83%97/" class="tag-cloud-link tag-link-56 tag-link-position-17" aria-label="オンラインショップ (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> オンラインショップ</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%b9%e3%83%86%e3%83%a9%e3%83%89%e3%83%bc%e3%83%a0/" class="tag-cloud-link tag-link-55 tag-link-position-18" aria-label="ステラドーム (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ステラドーム</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e9%81%a0%e5%be%81/" class="tag-cloud-link tag-link-52 tag-link-position-19" aria-label="遠征 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 遠征</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%b7%a5%e4%bd%9c/" class="tag-cloud-link tag-link-40 tag-link-position-20" aria-label="工作 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 工作</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%bf%e3%82%ab%e3%83%8f%e3%82%b7/" class="tag-cloud-link tag-link-31 tag-link-position-21" aria-label="タカハシ (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> タカハシ</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e8%87%aa%e5%ae%85%e3%81%a7%e6%92%ae%e5%bd%b1/" class="tag-cloud-link tag-link-18 tag-link-position-22" aria-label="自宅で撮影 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 自宅で撮影</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/iss/" class="tag-cloud-link tag-link-26 tag-link-position-23" aria-label="ISS (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ISS</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/vixen/" class="tag-cloud-link tag-link-21 tag-link-position-24" aria-label="Vixen (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> Vixen</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e7%94%bb%e5%83%8f%e5%87%a6%e7%90%86/" class="tag-cloud-link tag-link-19 tag-link-position-25" aria-label="画像処理 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 画像処理</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e7%81%ab%e6%98%9f/" class="tag-cloud-link tag-link-78 tag-link-position-26" aria-label="火星 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 火星</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e7%84%a1%e7%b7%9a%e5%88%b6%e5%be%a1/" class="tag-cloud-link tag-link-10 tag-link-position-27" aria-label="無線制御 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 無線制御</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/indigo/" class="tag-cloud-link tag-link-9 tag-link-position-28" aria-label="INDIGO (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> INDIGO</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%a4%b1%e6%95%97%e8%ab%87/" class="tag-cloud-link tag-link-29 tag-link-position-29" aria-label="失敗談 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 失敗談</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%8b%95%e7%94%bb/" class="tag-cloud-link tag-link-15 tag-link-position-30" aria-label="動画 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 動画</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%83%97%e3%83%a9%e3%83%8d%e3%82%bf%e3%83%aa%e3%82%a6%e3%83%a0/" class="tag-cloud-link tag-link-96 tag-link-position-31" aria-label="プラネタリウム (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> プラネタリウム</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%b9%e3%83%86%e3%83%a9%e3%82%a4%e3%83%a1%e3%83%bc%e3%82%b89/" class="tag-cloud-link tag-link-99 tag-link-position-32" aria-label="ステライメージ9 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ステライメージ9</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%a2%e3%82%b9%e3%83%88%e3%83%ad%e3%82%a2%e3%83%bc%e3%83%84/" class="tag-cloud-link tag-link-97 tag-link-position-33" aria-label="アストロアーツ (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> アストロアーツ</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%a9%9f%e6%9d%90%e7%b4%b9%e4%bb%8b/" class="tag-cloud-link tag-link-59 tag-link-position-34" aria-label="機材紹介 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 機材紹介</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%83%9a%e3%83%ab%e3%82%bb%e3%82%a6%e3%82%b9%e5%ba%a7%e6%b5%81%e6%98%9f%e7%be%a4/" class="tag-cloud-link tag-link-58 tag-link-position-35" aria-label="ペルセウス座流星群 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ペルセウス座流星群</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%a4%a9%e6%96%87%e3%82%b0%e3%83%83%e3%82%ba/" class="tag-cloud-link tag-link-57 tag-link-position-36" aria-label="天文グッズ (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 天文グッズ</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/i%e3%82%b9%e3%83%86%e3%83%a9/" class="tag-cloud-link tag-link-54 tag-link-position-37" aria-label="iステラ (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> iステラ</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%83%8a%e3%83%8e%e3%83%88%e3%83%a9%e3%83%83%e3%82%ab%e3%83%bc/" class="tag-cloud-link tag-link-53 tag-link-position-38" aria-label="ナノトラッカー (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ナノトラッカー</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%83%8d%e3%82%aa%e3%83%af%e3%82%a4%e3%82%ba%e5%bd%97%e6%98%9f/" class="tag-cloud-link tag-link-51 tag-link-position-39" aria-label="ネオワイズ彗星 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ネオワイズ彗星</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%81%8a%e3%81%86%e3%81%a1%e3%81%a7%e5%a4%a9%e6%96%87/" class="tag-cloud-link tag-link-50 tag-link-position-40" aria-label="おうちで天文 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> おうちで天文</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%aa%e3%83%b3%e3%83%a9%e3%82%a4%e3%83%b3%e8%ac%9b%e7%bf%92%e4%bc%9a/" class="tag-cloud-link tag-link-47 tag-link-position-41" aria-label="オンライン講習会 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> オンライン講習会</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%98%9f%e6%99%af%e5%86%99%e7%9c%9f/" class="tag-cloud-link tag-link-44 tag-link-position-42" aria-label="星景写真 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 星景写真</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%9c%9f%e6%98%9f/" class="tag-cloud-link tag-link-43 tag-link-position-43" aria-label="土星 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 土星</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%9c%a8%e6%98%9f/" class="tag-cloud-link tag-link-42 tag-link-position-44" aria-label="木星 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 木星</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%a4%aa%e9%99%bd%e3%83%bb%e6%9c%88/" class="tag-cloud-link tag-link-41 tag-link-position-45" aria-label="太陽・月 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 太陽・月</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e8%87%aa%e4%bd%9c%e3%83%95%e3%82%a3%e3%83%ab%e3%82%bf/" class="tag-cloud-link tag-link-39 tag-link-position-46" aria-label="自作フィルタ (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 自作フィルタ</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/svbony/" class="tag-cloud-link tag-link-37 tag-link-position-47" aria-label="SVBONY (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> SVBONY</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/borg/" class="tag-cloud-link tag-link-36 tag-link-position-48" aria-label="BORG (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> BORG</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%a8%e3%82%af%e3%83%aa%e3%83%97%e3%82%b9%e3%83%8a%e3%83%93%e3%82%b2%e3%83%bc%e3%82%bf/" class="tag-cloud-link tag-link-35 tag-link-position-49" aria-label="エクリプスナビゲータ (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> エクリプスナビゲータ</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e9%83%a8%e5%88%86%e6%97%a5%e9%a3%9f/" class="tag-cloud-link tag-link-34 tag-link-position-50" aria-label="部分日食 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 部分日食</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%83%94%e3%83%b3%e3%83%88%e5%90%88%e3%82%8f%e3%81%9b/" class="tag-cloud-link tag-link-32 tag-link-position-51" aria-label="ピント合わせ (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ピント合わせ</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%be%85%e3%81%a1%e4%bc%8f%e3%81%9b%e6%92%ae%e5%bd%b1/" class="tag-cloud-link tag-link-28 tag-link-position-52" aria-label="待ち伏せ撮影 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 待ち伏せ撮影</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%9b%bd%e9%9a%9b%e5%ae%87%e5%ae%99%e3%82%b9%e3%83%86%e3%83%bc%e3%82%b7%e3%83%a7%e3%83%b3/" class="tag-cloud-link tag-link-27 tag-link-position-53" aria-label="国際宇宙ステーション (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 国際宇宙ステーション</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%98%9f%e9%9b%b2%e3%83%bb%e6%98%9f%e5%9b%a3/" class="tag-cloud-link tag-link-25 tag-link-position-54" aria-label="星雲・星団 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 星雲・星団</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/zwo/" class="tag-cloud-link tag-link-24 tag-link-position-55" aria-label="ZWO (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ZWO</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/sky-watcher/" class="tag-cloud-link tag-link-23 tag-link-position-56" aria-label="Sky-Watcher (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> Sky-Watcher</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e7%94%bb%e5%83%8f/" class="tag-cloud-link tag-link-14 tag-link-position-57" aria-label="画像 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 画像</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%83%90%e3%83%bc%e3%83%81%e3%83%a3%e3%83%ab%e8%83%8c%e6%99%af/" class="tag-cloud-link tag-link-13 tag-link-position-58" aria-label="バーチャル背景 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> バーチャル背景</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e7%94%9f%e9%85%8d%e4%bf%a1/" class="tag-cloud-link tag-link-38 tag-link-position-59" aria-label="生配信 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 生配信</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/youtuber/" class="tag-cloud-link tag-link-64 tag-link-position-60" aria-label="YouTuber (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> YouTuber</span><span class="tag-link-count">1</span></a></div></aside></div></div></li></ul><div id="go-to-top" class="go-to-top"><a class="go-to-top-button go-to-top-common go-to-top-hide go-to-top-button-icon-font"><span class="fa fa-angle-double-up"></span></a></div><script src='http://astroarts.main.jp/blog/wp-content/themes/cocoon-master/plugins/highlight-js/highlight.min.js?ver=5.7.2&#038;fver=20210308033640' id='code-highlight-js-js'></script><script id='code-highlight-js-js-after'>(function($){$(".entry-content pre").each(function(i,block){hljs.highlightBlock(block)})})(jQuery);</script><script>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</script><script id='baguettebox-js-js-after'>(function($){baguetteBox.run(".entry-content")})(jQuery);</script><script>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</script><script id='slick-js-js-after'>(function($){$(".carousel-content").slick({dots:!0,autoplaySpeed:5000,infinite:!0,slidesToShow:6,slidesToScroll:6,responsive:[{breakpoint:1240,settings:{slidesToShow:5,slidesToScroll:5}},{breakpoint:1023,settings:{slidesToShow:4,slidesToScroll:4}},{breakpoint:834,settings:{slidesToShow:3,slidesToScroll:3}},{breakpoint:480,settings:{slidesToShow:2,slidesToScroll:2}}]})})(jQuery);</script><script>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</script><script>!function(t,e){"object"==typeof exports&&"undefined"!=typeof module?module.exports=e():"function"==typeof define&&define.amd?define(e):t.lozad=e()}(this,function(){"use strict";var g=Object.assign||function(t){for(var e=1;e<arguments.length;e++){var r=arguments[e];for(var o in r)Object.prototype.hasOwnProperty.call(r,o)&&(t[o]=r[o])}return t},r="undefined"!=typeof document&&document.documentMode,l={rootMargin:"0px",threshold:0,load:function(t){if("picture"===t.nodeName.toLowerCase()){var e=document.createElement("img");r&&t.getAttribute("data-iesrc")&&(e.src=t.getAttribute("data-iesrc")),t.getAttribute("data-alt")&&(e.alt=t.getAttribute("data-alt")),t.appendChild(e)}t.getAttribute("data-src")&&(t.src=t.getAttribute("data-src")),t.getAttribute("data-srcset")&&t.setAttribute("srcset",t.getAttribute("data-srcset")),t.getAttribute("data-background-image")&&(t.style.backgroundImage="url('"+t.getAttribute("data-background-image")+"')"),t.getAttribute("data-toggle-class")&&t.classList.toggle(t.getAttribute("data-toggle-class"))},loaded:function(){}};function f(t){t.setAttribute("data-loaded",!0)}var b=function(t){return"true"===t.getAttribute("data-loaded")};return function(){var r,o,a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:".lozad",t=1<arguments.length&&void 0!==arguments[1]?arguments[1]:{},e=g({},l,t),n=e.root,i=e.rootMargin,d=e.threshold,u=e.load,c=e.loaded,s=void 0;return window.IntersectionObserver&&(s=new IntersectionObserver((r=u,o=c,function(t,e){t.forEach(function(t){(0<t.intersectionRatio||t.isIntersecting)&&(e.unobserve(t.target),b(t.target)||(r(t.target),f(t.target),o(t.target)))})}),{root:n,rootMargin:i,threshold:d})),{observe:function(){for(var t=function(t){var e=1<arguments.length&&void 0!==arguments[1]?arguments[1]:document;return t instanceof Element?[t]:t instanceof NodeList?t:e.querySelectorAll(t)}(a,n),e=0;e<t.length;e++)b(t[e])||(s?s.observe(t[e]):(u(t[e]),f(t[e]),c(t[e])))},triggerLoad:function(t){b(t)||(u(t),f(t),c(t))},observer:s}}});</script><script id='lazy-load-js-js-after'>const observer=lozad(".lozad",{rootMargin:"0px 500px 500px"});observer.observe();</script><script>window.addComment=function(v){var I,C,h,E=v.document,b={commentReplyClass:"comment-reply-link",commentReplyTitleId:"reply-title",cancelReplyId:"cancel-comment-reply-link",commentFormId:"commentform",temporaryFormId:"wp-temp-form-div",parentIdFieldId:"comment_parent",postIdFieldId:"comment_post_ID"},e=v.MutationObserver||v.WebKitMutationObserver||v.MozMutationObserver,r="querySelector"in E&&"addEventListener"in v,n=!!E.documentElement.dataset;function t(){d(),e&&new e(o).observe(E.body,{childList:!0,subtree:!0})}function d(e){if(r&&(I=g(b.cancelReplyId),C=g(b.commentFormId),I)){I.addEventListener("touchstart",l),I.addEventListener("click",l);var t=function(e){if((e.metaKey||e.ctrlKey)&&13===e.keyCode)return C.removeEventListener("keydown",t),e.preventDefault(),C.submit.click(),!1};C&&C.addEventListener("keydown",t);for(var n,d=function(e){var t=b.commentReplyClass;e&&e.childNodes||(e=E);t=E.getElementsByClassName?e.getElementsByClassName(t):e.querySelectorAll("."+t);return t}(e),o=0,i=d.length;o<i;o++)(n=d[o]).addEventListener("touchstart",a),n.addEventListener("click",a)}}function l(e){var t,n,d=g(b.temporaryFormId);d&&h&&(g(b.parentIdFieldId).value="0",t=d.textContent,d.parentNode.replaceChild(h,d),this.style.display="none",n=(d=(n=g(b.commentReplyTitleId))&&n.firstChild)&&d.nextSibling,d&&d.nodeType===Node.TEXT_NODE&&t&&(n&&"A"===n.nodeName&&n.id!==b.cancelReplyId&&(n.style.display=""),d.textContent=t),e.preventDefault())}function a(e){var t=g(b.commentReplyTitleId),n=t&&t.firstChild.textContent,d=this,o=m(d,"belowelement"),i=m(d,"commentid"),r=m(d,"respondelement"),t=m(d,"postid"),n=m(d,"replyto")||n;o&&i&&r&&t&&!1===v.addComment.moveForm(o,i,r,t,n)&&e.preventDefault()}function o(e){for(var t=e.length;t--;)if(e[t].addedNodes.length)return void d()}function m(e,t){return n?e.dataset[t]:e.getAttribute("data-"+t)}function g(e){return E.getElementById(e)}return r&&"loading"!==E.readyState?t():r&&v.addEventListener("DOMContentLoaded",t,!1),{init:d,moveForm:function(e,t,n,d,o){var i=g(e);h=g(n);var r,l,a,m,c,s=g(b.parentIdFieldId),y=g(b.postIdFieldId),p=(c=g(b.commentReplyTitleId))&&c.firstChild,u=p&&p.nextSibling;if(i&&h&&s){void 0===o&&(o=p&&p.textContent),m=h,e=b.temporaryFormId,n=g(e),c=(c=g(b.commentReplyTitleId))?c.firstChild.textContent:"",n||((n=E.createElement("div")).id=e,n.style.display="none",n.textContent=c,m.parentNode.insertBefore(n,m)),d&&y&&(y.value=d),s.value=t,I.style.display="",i.parentNode.insertBefore(h,i.nextSibling),p&&p.nodeType===Node.TEXT_NODE&&(u&&"A"===u.nodeName&&u.id!==b.cancelReplyId&&(u.style.display="none"),p.textContent=o),I.onclick=function(){return!1};try{for(var f=0;f<C.elements.length;f++)if(r=C.elements[f],l=!1,"getComputedStyle"in v?a=v.getComputedStyle(r):E.documentElement.currentStyle&&(a=r.currentStyle),(r.offsetWidth<=0&&r.offsetHeight<=0||"hidden"===a.visibility)&&(l=!0),"hidden"!==r.type&&!r.disabled&&!l){r.focus();break}}catch(e){}return!1}}}}(window);</script><script id='cocoon-js-js-extra'>
var cocoon_localize_script_options={"is_lazy_load_enable":"1","is_fixed_mobile_buttons_enable":"","is_google_font_lazy_load_enable":"1"};</script><script>(function($){var prevScrollTop=-1;var $window=$(window);$window.scroll(function(){var scrollTop=$window.scrollTop();var threashold=600;var s1=(prevScrollTop>threashold);var s2=(scrollTop>threashold);if(s1 ^ s2){if(s2){$('.go-to-top').fadeIn('slow')}else{$('.go-to-top').fadeOut('slow')}}prevScrollTop=scrollTop});$('.go-to-top-common').click(function(){$('body,html').animate({scrollTop:1},800)});$('.go-to-toc-common').click(function(){$('body,html').animate({scrollTop:$('.entry-content .toc').offset().top},800)});$('#search-menu-input').change(function(e){var searchEdit=$('#search-menu-content .search-edit').first();if(e.target.checked){searchEdit.focus()}else{searchEdit.blur()}});var adminMenu=$("#admin-panel");var adminHeight=adminMenu.outerHeight();var adminStartPos=0;$(window).scroll(function(){var adminCurrentPos=$(this).scrollTop();if(adminCurrentPos>adminStartPos){if(adminCurrentPos>=200){adminMenu.css("bottom","-"+adminHeight+"px")}}else{adminMenu.css("bottom",0)}adminStartPos=adminCurrentPos});if(cocoon_localize_script_options.is_fixed_mobile_buttons_enable!=1){var headerMenu=$('.mobile-header-menu-buttons');var headerHight=headerMenu.outerHeight();var headerStartPos=0;$(window).scroll(function(){var headerCurrentPos=$(this).scrollTop();if(headerCurrentPos>headerStartPos){if(headerCurrentPos>=100){headerMenu.css('top','-'+headerHight+'px')}}else{headerMenu.css('top',0)}headerStartPos=headerCurrentPos});var footerMenu=$(".mobile-footer-menu-buttons");var footerHeight=footerMenu.outerHeight();var footerStartPos=0;$(window).scroll(function(){var footerCurrentPos=$(this).scrollTop();if(footerCurrentPos>footerStartPos){if(footerCurrentPos>=100){footerMenu.css("bottom","calc( -1 * (env(safe-area-inset-bottom) + "+footerHeight+"px) )")}}else{footerMenu.css("bottom",0)}footerStartPos=footerCurrentPos});var headerButtons=$(".mobile-header-menu-buttons");var footerButtons=$(".mobile-footer-menu-buttons");headerButtons.click(function(){headerButtons.css("z-index","3");footerButtons.css("z-index","2")});footerButtons.click(function(){headerButtons.css("z-index","2");footerButtons.css("z-index","3")})}$('#comment-reply-btn, .comment-reply-link').click(function(){$('#comment-reply-btn').slideUp();$('#respond').slideDown()});$('.sbtn').click(function(){var w=$(this).prev('.sform').text();if(w)window.open('https://www.google.co.jp/search?q='+encodeURIComponent(w),'_blank')});$('.sidebar-menu-content .widget_archive select').change(function(){document.location.href=this.options[this.selectedIndex].value});$('.sidebar-menu-content .widget_categories select').change(function(){if(this.options[this.selectedIndex].value>0){this.parentNode.submit()}});function drawerCloser(selecter,checkbox){$(selecter).click(function(){href=$(this).attr('href');url=location.href;url=url.replace(/#.*$/,'');if((href.indexOf(url)!=-1)&&href.match(/#/)){$(checkbox).prop('checked',!1)}})}drawerCloser('.menu-drawer .menu-item a','#navi-menu-input');drawerCloser('#slide-in-sidebar a','#sidebar-menu-input');$('.mobile-menu-buttons').each(function(){if($(this).has('.logo-menu-button').length){$(this).addClass('has-logo-button')}});$(window).load(function(){$('#carousel').addClass('loaded')})})(jQuery);(function(){var f=document.querySelectorAll(".video-click");for(var i=0;i<f.length;++i){f[i].onclick=function(){var iframe=this.getAttribute("data-iframe");this.parentElement.innerHTML='<div class="video"'+'>'+iframe+'</div'+'>'}}})();</script><script></script><script id='wp_ulike-js-extra'>
var wp_ulike_params={"ajax_url":"http:\/\/astroarts.main.jp\/blog\/wp-admin\/admin-ajax.php","notifications":"1"};</script><script>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</script><script>$(function(){navigator.serviceWorker.getRegistrations().then(function(registrations){for(let registration of registrations){registration.unregister()}})});</script><div class="copy-info">タイトルとURLをコピーしました</div><script src="//cdn.jsdelivr.net/clipboard.js/1.5.13/clipboard.min.js"></script><script>(function($){selector='.copy-button';
    $(selector).click(function(event){
      event.preventDefault()});
    var clipboard=new Clipboard(selector);clipboard.on('success',function(e){$('.copy-info').fadeIn(500).delay(1000).fadeOut(500);e.clearSelection()})})(jQuery);</script></div></body></html>