<!doctype html><html lang="ja"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover"/><meta name="referrer" content="no-referrer-when-downgrade"/><script>
(function(e,t,n,i,s,a,c){e[n]=e[n]||function(){(e[n].q=e[n].q||[]).push(arguments)}
;a=t.createElement(i);c=t.getElementsByTagName(i)[0];a.async=true;a.src=s
;c.parentNode.insertBefore(a,c)
})(window,document,"galite","script","https://cdn.jsdelivr.net/npm/ga-lite@2/dist/ga-lite.min.js");

galite('create', 'UA-163325541-2', 'auto');
galite('send', 'pageview');
</script><link rel="preconnect dns-prefetch" href="//www.googletagmanager.com"><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"><link rel="preconnect dns-prefetch" href="//ajax.googleapis.com"><link rel="preconnect dns-prefetch" href="//cdnjs.cloudflare.com"><link rel="preconnect dns-prefetch" href="//pagead2.googlesyndication.com"><link rel="preconnect dns-prefetch" href="//googleads.g.doubleclick.net"><link rel="preconnect dns-prefetch" href="//tpc.googlesyndication.com"><link rel="preconnect dns-prefetch" href="//ad.doubleclick.net"><link rel="preconnect dns-prefetch" href="//www.gstatic.com"><link rel="preconnect dns-prefetch" href="//cse.google.com"><link rel="preconnect dns-prefetch" href="//fonts.gstatic.com"><link rel="preconnect dns-prefetch" href="//fonts.googleapis.com"><link rel="preconnect dns-prefetch" href="//cms.quantserve.com"><link rel="preconnect dns-prefetch" href="//secure.gravatar.com"><link rel="preconnect dns-prefetch" href="//cdn.syndication.twimg.com"><link rel="preconnect dns-prefetch" href="//cdn.jsdelivr.net"><link rel="preconnect dns-prefetch" href="//images-fe.ssl-images-amazon.com"><link rel="preconnect dns-prefetch" href="//completion.amazon.com"><link rel="preconnect dns-prefetch" href="//m.media-amazon.com"><link rel="preconnect dns-prefetch" href="//i.moshimo.com"><link rel="preconnect dns-prefetch" href="//aml.valuecommerce.com"><link rel="preconnect dns-prefetch" href="//dalc.valuecommerce.com"><link rel="preconnect dns-prefetch" href="//dalb.valuecommerce.com"><title>車の後部座席をフラットシート化～DIY～ | アストロアーツの屋上ch</title><meta property="og:type" content="article"><meta property="og:description" content="新人くぼたの愛車「デミオ」の後部座席をフラットシート化！さっそく10cm・F15の長い望遠鏡を積んで月とシリウスの撮影に行ってきました。"><meta property="og:title" content="車の後部座席をフラットシート化～DIY～"><meta property="og:url" content="http://astroarts.main.jp/blog/p20210319/"><meta property="og:image" content="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210319-2.jpg"><meta property="og:site_name" content="アストロアーツの屋上ch"><meta property="og:locale" content="ja_JP"><meta property="article:published_time" content="2021-03-19T14:00:00+09:00"/><meta property="article:modified_time" content="2021-03-19T14:00:00+09:00"/><meta property="article:section" content="新人くぼた奮闘記"><meta property="article:tag" content="DIY"><meta property="article:tag" content="シリウス"><meta property="article:tag" content="シリウスB"><meta property="article:tag" content="撮影"><meta property="article:tag" content="月"><meta name="twitter:card" content="summary_large_image"><meta property="twitter:description" content="新人くぼたの愛車「デミオ」の後部座席をフラットシート化！さっそく10cm・F15の長い望遠鏡を積んで月とシリウスの撮影に行ってきました。"><meta property="twitter:title" content="車の後部座席をフラットシート化～DIY～"><meta property="twitter:url" content="http://astroarts.main.jp/blog/p20210319/"><meta name="twitter:image" content="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210319-2.jpg"><meta name="twitter:domain" content="astroarts.main.jp"><link rel='dns-prefetch' href='//ajax.googleapis.com'/><link rel='dns-prefetch' href='//cdnjs.cloudflare.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="アストロアーツの屋上ch &raquo; フィード" href="http://astroarts.main.jp/blog/feed/"/><link rel="alternate" type="application/rss+xml" title="アストロアーツの屋上ch &raquo; コメントフィード" href="http://astroarts.main.jp/blog/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="アストロアーツの屋上ch &raquo; 車の後部座席をフラットシート化～DIY～ のコメントのフィード" href="http://astroarts.main.jp/blog/p20210319/feed/"/><script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4' id='jquery-core-js'></script><script src='https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/1.4.1/jquery-migrate.min.js?ver=1.4.1' id='jquery-migrate-js'></script><link rel='shortlink' href='http://astroarts.main.jp/blog/?p=2213'/><link rel="canonical" href="http://astroarts.main.jp/blog/p20210319/"><meta name="description" content="新人くぼたの愛車「デミオ」の後部座席をフラットシート化！さっそく10cm・F15の長い望遠鏡を積んで月とシリウスの撮影に行ってきました。"><meta name="thumbnail" content="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210319-2.jpg"><script type="application/ld+json">{"@context":"https://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"http://astroarts.main.jp/blog/p20210319/"},"headline":"車の後部座席をフラットシート化～DIY～","image":{"@type":"ImageObject","url":"http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210319-2.jpg","width":1280,"height":720},"datePublished":"2021-03-19T14:00:00+09:00","dateModified":"2021-03-19T14:00:00+09:00","author":{"@type":"Person","name":"くぼた"},"publisher":{"@type":"Organization","name":"アストロアーツの屋上ch","logo":{"@type":"ImageObject","url":"http://astroarts.main.jp/blog/wp-content/themes/cocoon-master/images/no-amp-logo.png","width":206,"height":60}},"description":"新人くぼたの愛車「デミオ」の後部座席をフラットシート化！さっそく10cm・F15の長い望遠鏡を積んで月とシリウスの撮影に行ってきました。…"}</script><link rel="icon" href="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/cropped-アイコン-32x32.png" sizes="32x32"/><link rel="icon" href="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/cropped-アイコン-192x192.png" sizes="192x192"/><link rel="apple-touch-icon" href="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/cropped-アイコン-180x180.png"/><meta name="msapplication-TileImage" content="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/cropped-アイコン-270x270.png"/><style>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</style><link rel="preload" as="font" type="font/woff" href="http://astroarts.main.jp/blog/wp-content/themes/cocoon-master/webfonts/icomoon/fonts/icomoon.woff?3o5bkh" crossorigin><link rel="preload" as="font" type="font/ttf" href="http://astroarts.main.jp/blog/wp-content/themes/cocoon-master/webfonts/icomoon/fonts/icomoon.ttf?3o5bkh" crossorigin><link rel="preload" as="font" type="font/woff2" href="http://astroarts.main.jp/blog/wp-content/themes/cocoon-master/webfonts/fontawesome/fonts/fontawesome-webfont.woff2?v=4.7.0" crossorigin></head><body class="post-template-default single single-post postid-2213 single-format-standard body public-page page-body categoryid-20 tagid-108 tagid-77 tagid-107 tagid-69 tagid-76 ff-hiragino fz-18px fw-400 hlt-center-logo-wrap ect-vertical-card-2-wrap rect-entry-card-wrap no-scrollable-sidebar no-scrollable-main sidebar-right mblt-footer-mobile-buttons scrollable-mobile-buttons author-guest mobile-button-fmb no-mobile-sidebar no-post-update no-sp-snippet font-awesome-4" itemscope itemtype="https://schema.org/WebPage" data-barba="wrapper"><div id="container" class="container cf" data-barba="container" data-barba-namespace="singular"><div id="header-container" class="header-container"><div id="header-container-in" class="header-container-in hlt-center-logo"><header id="header" class="header cf" itemscope itemtype="https://schema.org/WPHeader"><div id="header-in" class="header-in wrap cf" itemscope itemtype="https://schema.org/WebSite"><div class="logo logo-header logo-image"><a href="http://astroarts.main.jp/blog/" class="site-name site-name-text-link" itemprop="url"><span class="site-name-text" itemprop="name about"><img class="site-logo-image header-site-logo-image" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/2020-06-18_01h56_28.png" alt="アストロアーツの屋上ch"></span></a></div></div></header><nav id="navi" class="navi cf" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="navi-in" class="navi-in wrap cf"></div></nav></div></div><div id="carousel" class="carousel sp-display-none"><div id="carousel-in" class="carousel-in wrap"><div class="carousel-content cf"><a href="http://astroarts.main.jp/blog/p20210319/" class="carousel-entry-card-wrap a-wrap border-element cf" title="車の後部座席をフラットシート化～DIY～"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" src="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210319-2-640x360.jpg" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210319-2-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210319-2-300x169.jpg 300w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210319-2-1024x576.jpg 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210319-2-768x432.jpg 768w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210319-2-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210319-2-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210319-2-748x421.jpg 748w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210319-2.jpg 1280w" sizes="(max-width: 640px) 100vw, 640px"/><span class="cat-label cat-label-20">新人くぼた奮闘記</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 車の後部座席をフラットシート化～DIY～</div></div></article></a><a href="http://astroarts.main.jp/blog/p20200904/" class="carousel-entry-card-wrap a-wrap border-element cf" title="「天文×さだまさし」宇宙の歌を聴いてみよう！（第１回）"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-640x360.png" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-640x360.png 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-300x169.png 300w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-1024x576.png 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-768x432.png 768w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-240x135.png 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-320x180.png 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-748x421.png 748w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1.png 1280w" sizes="(max-width: 640px) 100vw, 640px"/><span class="cat-label cat-label-72">天文×さだまさし</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 「天文×さだまさし」宇宙の歌を聴いてみよう！（第１回）</div></div></article></a><a href="http://astroarts.main.jp/blog/p20200313/" class="carousel-entry-card-wrap a-wrap border-element cf" title="【ステラショット2】GearBox の正体とは!?"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/03/gearbox_thumbnail-2-640x360.png" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/03/gearbox_thumbnail-2-640x360.png 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/03/gearbox_thumbnail-2-240x135.png 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/03/gearbox_thumbnail-2-320x180.png 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/03/gearbox_thumbnail-2-748x421.png 748w" sizes="(max-width: 640px) 100vw, 640px"/><span class="cat-label cat-label-6">ステラショット2</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 【ステラショット2】GearBox の正体とは!?</div></div></article></a><a href="http://astroarts.main.jp/blog/p20201015/" class="carousel-entry-card-wrap a-wrap border-element cf" title="幻のアストロアーツ望遠鏡で火星観望！"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/10/mars-catch-640x360.png" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/10/mars-catch-640x360.png 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/10/mars-catch-300x169.png 300w, http://astroarts.main.jp/blog/wp-content/uploads/2020/10/mars-catch-1024x576.png 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2020/10/mars-catch-768x432.png 768w, http://astroarts.main.jp/blog/wp-content/uploads/2020/10/mars-catch-240x135.png 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/10/mars-catch-320x180.png 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/10/mars-catch-748x421.png 748w, http://astroarts.main.jp/blog/wp-content/uploads/2020/10/mars-catch.png 1280w" sizes="(max-width: 640px) 100vw, 640px"/><span class="cat-label cat-label-20">新人くぼた奮闘記</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 幻のアストロアーツ望遠鏡で火星観望！</div></div></article></a><a href="http://astroarts.main.jp/blog/p20200914/" class="carousel-entry-card-wrap a-wrap border-element cf" title="【ステラショット2】“INDIGO”プロジェクトとGearBox"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/indigo_thumbnail-640x360.jpg" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/indigo_thumbnail-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/indigo_thumbnail-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/indigo_thumbnail-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/indigo_thumbnail-748x421.jpg 748w" sizes="(max-width: 640px) 100vw, 640px"/><span class="cat-label cat-label-6">ステラショット2</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 【ステラショット2】“INDIGO”プロジェクトとGearBox</div></div></article></a><a href="http://astroarts.main.jp/blog/p20200501/" class="carousel-entry-card-wrap a-wrap border-element cf" title="【撮らなきゃ損！】第1回「都会でも星雲・星団が撮れる！」"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/05/m42_thumbnail-1-640x360.jpg" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/05/m42_thumbnail-1-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/05/m42_thumbnail-1-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/05/m42_thumbnail-1-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/05/m42_thumbnail-1-748x421.jpg 748w" sizes="(max-width: 640px) 100vw, 640px"/><span class="cat-label cat-label-16">撮らなきゃ損！</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 【撮らなきゃ損！】第1回「都会でも星雲・星団が撮れる！」</div></div></article></a><a href="http://astroarts.main.jp/blog/p20201002/" class="carousel-entry-card-wrap a-wrap border-element cf" title="「天文×さだまさし」余談です（ちょっと一息）"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/10/sada-yodan-640x360.png" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/10/sada-yodan-640x360.png 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/10/sada-yodan-300x169.png 300w, http://astroarts.main.jp/blog/wp-content/uploads/2020/10/sada-yodan-1024x576.png 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2020/10/sada-yodan-768x432.png 768w, http://astroarts.main.jp/blog/wp-content/uploads/2020/10/sada-yodan-240x135.png 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/10/sada-yodan-320x180.png 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/10/sada-yodan-748x421.png 748w, http://astroarts.main.jp/blog/wp-content/uploads/2020/10/sada-yodan.png 1280w" sizes="(max-width: 640px) 100vw, 640px"/><span class="cat-label cat-label-72">天文×さだまさし</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 「天文×さだまさし」余談です（ちょっと一息）</div></div></article></a><a href="http://astroarts.main.jp/blog/p20201001/" class="carousel-entry-card-wrap a-wrap border-element cf" title="【撮らなきゃ損】第5回ダーク処理とコンポジット"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/Stellarshot_サムネイル-640x360.jpg" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/Stellarshot_サムネイル-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/Stellarshot_サムネイル-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/Stellarshot_サムネイル-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/Stellarshot_サムネイル-748x421.jpg 748w" sizes="(max-width: 640px) 100vw, 640px"/><span class="cat-label cat-label-16">撮らなきゃ損！</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 【撮らなきゃ損】第5回ダーク処理とコンポジット</div></div></article></a><a href="http://astroarts.main.jp/blog/p20200817/" class="carousel-entry-card-wrap a-wrap border-element cf" title="【撮らなきゃ損！】第4回 ステライメージ8で画像処理！"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-640x360.jpg" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-748x421.jpg 748w" sizes="(max-width: 640px) 100vw, 640px"/><span class="cat-label cat-label-16">撮らなきゃ損！</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 【撮らなきゃ損！】第4回 ステライメージ8で画像処理！</div></div></article></a><a href="http://astroarts.main.jp/blog/p20200911/" class="carousel-entry-card-wrap a-wrap border-element cf" title="「天文×さだまさし」宇宙の歌を聴いてみよう！（第２回）"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-640x360.png" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-640x360.png 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-300x169.png 300w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-1024x576.png 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-768x432.png 768w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-240x135.png 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-320x180.png 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-748x421.png 748w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1.png 1280w" sizes="(max-width: 640px) 100vw, 640px"/><span class="cat-label cat-label-72">天文×さだまさし</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 「天文×さだまさし」宇宙の歌を聴いてみよう！（第２回）</div></div></article></a><a href="http://astroarts.main.jp/blog/p20200605/" class="carousel-entry-card-wrap a-wrap border-element cf" title="【撮らなきゃ損！】第2回「機材セッティングと撮影準備」"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/liveview.png" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/liveview.png 1350w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/liveview-300x169.png 300w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/liveview-1024x576.png 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/liveview-768x432.png 768w" sizes="(max-width: 640px) 100vw, 640px"/><span class="cat-label cat-label-16">撮らなきゃ損！</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 【撮らなきゃ損！】第2回「機材セッティングと撮影準備」</div></div></article></a><a href="http://astroarts.main.jp/blog/20200828-2/" class="carousel-entry-card-wrap a-wrap border-element cf" title="天体写真用レデューサー（EF-M）を自作してみた"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル-640x360.png" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル-640x360.png 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル-300x169.png 300w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル-1024x576.png 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル-768x432.png 768w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル-240x135.png 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル-320x180.png 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル-748x421.png 748w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル.png 1280w" sizes="(max-width: 640px) 100vw, 640px"/><span class="cat-label cat-label-20">新人くぼた奮闘記</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 天体写真用レデューサー（EF-M）を自作してみた</div></div></article></a></div></div></div><div id="content" class="content cf"><div id="content-in" class="content-in wrap"><main id="main" class="main" itemscope itemtype="https://schema.org/Blog"><article id="post-2213" class="article post-2213 post type-post status-publish format-standard has-post-thumbnail hentry category-20-post tag-diy-post tag-77-post tag-b-post tag-69-post tag-76-post" itemscope="itemscope" itemprop="blogPost" itemtype="https://schema.org/BlogPosting"><header class="article-header entry-header"><h1 class="entry-title" itemprop="headline"> 車の後部座席をフラットシート化～DIY～</h1><div class="eye-catch-wrap display-none"><figure class="eye-catch" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="1280" height="720" src="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210319-2.jpg" class="attachment-1280x720 size-1280x720 eye-catch-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210319-2.jpg 1280w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210319-2-300x169.jpg 300w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210319-2-1024x576.jpg 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210319-2-768x432.jpg 768w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210319-2-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210319-2-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210319-2-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210319-2-748x421.jpg 748w" sizes="(max-width: 1280px) 100vw, 1280px"/><meta itemprop="url" content="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210319-2.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"><span class="cat-label cat-label-20">新人くぼた奮闘記</span></figure></div><div class="sns-share ss-col-6 ss-high-and-low-lc bc-brand-color sbc-show ss-top"><div class="sns-share-buttons sns-buttons"><a href="https://twitter.com/intent/tweet?text=%E8%BB%8A%E3%81%AE%E5%BE%8C%E9%83%A8%E5%BA%A7%E5%B8%AD%E3%82%92%E3%83%95%E3%83%A9%E3%83%83%E3%83%88%E3%82%B7%E3%83%BC%E3%83%88%E5%8C%96%EF%BD%9EDIY%EF%BD%9E+%23%E3%82%A2%E3%82%B9%E3%83%88%E3%83%AD%E3%82%A2%E3%83%BC%E3%83%84%E3%81%AE%E5%B1%8B%E4%B8%8Ach&#038;url=http%3A%2F%2Fastroarts.main.jp%2Fblog%2Fp20210319%2F" class="share-button twitter-button twitter-share-button-sq" target="_blank" rel="nofollow noopener noreferrer"><span class="social-icon icon-twitter"></span><span class="button-caption">Twitter</span><span class="share-count twitter-share-count"></span></a><a href="//www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fastroarts.main.jp%2Fblog%2Fp20210319%2F&#038;t=%E8%BB%8A%E3%81%AE%E5%BE%8C%E9%83%A8%E5%BA%A7%E5%B8%AD%E3%82%92%E3%83%95%E3%83%A9%E3%83%83%E3%83%88%E3%82%B7%E3%83%BC%E3%83%88%E5%8C%96%EF%BD%9EDIY%EF%BD%9E" class="share-button facebook-button facebook-share-button-sq" target="_blank" rel="nofollow noopener noreferrer"><span class="social-icon icon-facebook"></span><span class="button-caption">Facebook</span><span class="share-count facebook-share-count">0</span></a><a href="//b.hatena.ne.jp/entry/astroarts.main.jp/blog/p20210319/" class="share-button hatebu-button hatena-bookmark-button hatebu-share-button-sq" data-hatena-bookmark-layout="simple" title="車の後部座席をフラットシート化～DIY～" target="_blank" rel="nofollow noopener noreferrer"><span class="social-icon icon-hatena"></span><span class="button-caption">はてブ</span><span class="share-count hatebu-share-count">0</span></a><a href="//www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fastroarts.main.jp%2Fblog%2Fp20210319%2F" class="share-button linkedin-button linkedin-share-button-sq" target="_blank" rel="nofollow noopener noreferrer"><span class="social-icon icon-linkedin"></span><span class="button-caption">LinkedIn</span><span class="share-count linkedin-share-count"></span></a><a href="" class="share-button copy-button copy-share-button-sq" rel="nofollow noopener noreferrer" data-clipboard-text="車の後部座席をフラットシート化～DIY～ http://astroarts.main.jp/blog/p20210319/"><span class="social-icon icon-copy"></span><span class="button-caption">コピー</span><span class="share-count copy-share-count"></span></a></div></div><div class="date-tags"><span class="post-date"><span class="fa fa-clock-o" aria-hidden="true"></span> <time class="entry-date date published updated" datetime="2021-03-19T14:00:00+09:00" itemprop="datePublished dateModified">2021.03.19</time></span></div><div class="read-time"><span class="fa fa-hourglass-half" aria-hidden="true"></span> この記事は<span class="bold">約6分</span>で読めます。</div></header><div class="entry-content cf iwe-border is-code-row-number-enable" itemprop="mainEntityOfPage"><div class="wpulike wpulike-heart "><div class="wp_ulike_general_class wp_ulike_is_not_liked"><button type="button" aria-label="いいねボタン" data-ulike-id="2213" data-ulike-nonce="1c0ada23ac" data-ulike-type="post" data-ulike-template="wpulike-heart" data-ulike-display-likers="" data-ulike-likers-style="popover" class="wp_ulike_btn wp_ulike_put_image wp_post_btn_2213"></button><span class="count-box">+1</span></div></div><div class="wp-block-cocoon-blocks-balloon-ex-box-1 speech-wrap sb-id-1 sbs-stn sbp-l sbis-cb cf block-box"><div class="speech-person"><figure class="speech-icon"><img src="http://astroarts.main.jp/blog/wp-content/uploads/2020/07/1-3-150x150.png" alt="くぼた" class="speech-icon-image"/></figure><div class="speech-name">くぼた</div></div><div class="speech-balloon"><p>ソフトウェア技術部のくぼたです。より快適な天体撮影を求めて、僕の愛車マツダ「デミオ」の後部座席を、DIY でフラットシート化してみました！</p></div></div><div id="toc" class="toc tnt-number-detail tnt-number_detail border-element"><input type="checkbox" class="toc-checkbox" id="toc-checkbox-1" checked><label class="toc-title" for="toc-checkbox-1">目次</label><div class="toc-content"><ol class="toc-list open"><li><a href="#toc1" tabindex="0">はじめに</a></li><li><a href="#toc2" tabindex="0">自分で作ろう、フラットシート</a></li><li><a href="#toc3" tabindex="0">いざ、機材を積んで撮影へ！</a><ol><li><a href="#toc4" tabindex="0">鮮明に写る月</a></li><li><a href="#toc5" tabindex="0">シリウスAとシリウスB</a></li></ol></li><li><a href="#toc6" tabindex="0">関連情報</a></li></ol></div></div><h2><span id="toc1">はじめに</span></h2><p>　<a href="http://astroarts.main.jp/blog/p20210301/" data-type="URL" data-id="http://astroarts.main.jp/blog/p20210301/" target="_blank">ベランダ撮影</a>も地に足の着いた運用ができつつありますが、それでもなお自動車に機材を積んで近所の川べりへ撮影に行ったり、はたまた遠征したりという楽しみも捨てたわけではありません。</p><p>　望遠鏡、赤道儀一式をプラスチックケースに格納し、折りたたみカートに縛り付けてアスファルトの上をゴロゴロひた歩いていたあの日々に比べれば、<strong><span class="marker-under-blue">車に積んでブーンッとひとっ走りできるだけでも、月とスッポンの快適さなのであります。</span></strong></p><div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img loading="lazy" src="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/82103497_924363334626119_8719673772916867072_n.jpg" alt="" class="wp-image-2365" width="380" height="506" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/82103497_924363334626119_8719673772916867072_n.jpg 720w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/82103497_924363334626119_8719673772916867072_n-225x300.jpg 225w" sizes="(max-width: 380px) 100vw, 380px"/><figcaption>望遠鏡、赤道儀、三脚を転がして電車移動していた頃</figcaption></figure></div><p><span class="fz-20px">　<strong><span class="fz-24px">しかーし、人間とはわがままなものでして、</span></strong></span></p><ul><li><strong>遠征先で横になって体を休めたいな</strong></li><li><strong>長い望遠鏡を楽々積みたいな</strong></li></ul><p>などという欲望、よく言えば<strong>「向上心」</strong>が芽生えるわけです。</p><p>　これまでは助手席を引いて広い空間を作ったり、後部座席を倒して段差を騙し騙し毛布などで埋めたりして、くつろぎを求めていました。<strong>しかし、我が向上心はそれに甘んじることを許しませんでした。</strong></p><p>　</p><p>　少し話は戻りまして―。</p><p>　<strong>フラットシート化のきっかけは健康診断。</strong>今年の2月に受診してまいりましたが、幸か不幸か身長に変化なし<strong><span class="fz-16px">（※）</span></strong>！すなわち、成人男性としては比較的コンパクトな私には<span class="marker-under-blue"><strong>愛車「デミオ」の後部座席で足を伸ばして寝ることができるポテンシャルが残っている</strong></span>ということにほかなりません。</p><p>　仮に「去年より 10cm 伸びていた！」なんてことがあれば、確実に足がつかえるので、また考えは違ってきていたはずです。</p><p><span class="fz-16px"><strong>(※) ：体重は、えーっと…えーっと……</strong></span></p><h2><span id="toc2">自分で作ろう、フラットシート</span></h2><p>　後部座席をフラットシート化する純正品もあるようですが、せっかくなので素人工作ですが自分で作ってみることにしました。内寸を測り、<strong><span class="marker-under-blue">イレクターパイプやジョイント、合板、マット等を発注。</span></strong>全部で1万5000円弱だったと思います。あれこれ考えたり、実際に組み立てる楽しみを換算したら実質タダみたいなもの♪（楽観的）</p><p>　事前の計測に基づいた設計と部品の組み合わせが、実際と違う部分もあり、なんとかその場しのぎで再設計……というより、ほぼ現物合わせでイレクターパイプを一部カットし直していきます。</p><div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img loading="lazy" src="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/S__28794884-768x1024.jpg" alt="" class="wp-image-2344" width="435" height="580" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/S__28794884-768x1024.jpg 768w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/S__28794884-225x300.jpg 225w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/S__28794884.jpg 1108w" sizes="(max-width: 435px) 100vw, 435px"/><figcaption>長めのイレクターパイプを適宜カット</figcaption></figure></div><p>あとは、組み立てて……</p><div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="1024" height="768" src="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/152905696_1242395352822914_6949600359245787972_o-1024x768.jpg" alt="" class="wp-image-2345" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/152905696_1242395352822914_6949600359245787972_o-1024x768.jpg 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/152905696_1242395352822914_6949600359245787972_o-300x225.jpg 300w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/152905696_1242395352822914_6949600359245787972_o-768x576.jpg 768w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/152905696_1242395352822914_6949600359245787972_o.jpg 1478w" sizes="(max-width: 1024px) 100vw, 1024px"/><figcaption>撤去できるようジョイントの接着は部分的に実施</figcaption></figure></div><p>合板を敷いて簡単に固定して……</p><div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="1024" height="768" src="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/S__28794882-1024x768.jpg" alt="" class="wp-image-2346" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/S__28794882-1024x768.jpg 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/S__28794882-300x225.jpg 300w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/S__28794882-768x576.jpg 768w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/S__28794882.jpg 1478w" sizes="(max-width: 1024px) 100vw, 1024px"/><figcaption>合板はカットせずに重ねてテープで固定のみ</figcaption></figure></div><p>マットを敷き詰めてこれも簡単に固定。余ったマットを使って車内の壁と合板、イレクターパイプが接触しそうな部分を養生してひとまず完成です！</p><div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="1024" height="768" src="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/152337171_1242395379489578_4030437815569256572_o-1024x768.jpg" alt="" class="wp-image-2347" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/152337171_1242395379489578_4030437815569256572_o-1024x768.jpg 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/152337171_1242395379489578_4030437815569256572_o-300x225.jpg 300w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/152337171_1242395379489578_4030437815569256572_o-768x576.jpg 768w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/152337171_1242395379489578_4030437815569256572_o.jpg 1478w" sizes="(max-width: 1024px) 100vw, 1024px"/><figcaption>マットは滑り止めにもなります</figcaption></figure></div><p>10cm F15 の長い屈折望遠鏡も、対角の長さにしっかり収まりました。</p><div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img loading="lazy" src="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/S__28819460-768x1024.jpg" alt="" class="wp-image-2376" width="298" height="396" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/S__28819460-768x1024.jpg 768w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/S__28819460-225x300.jpg 225w" sizes="(max-width: 298px) 100vw, 298px"/></figure></div><p>　ごろんと寝転がってみると、さすがに大の字にはなれないものの、段差の違和感もなくいい感じ。ちょっとした布団を持ち込めば、冬場でも快適そうです！</p><h2><span id="toc3">いざ、機材を積んで撮影へ！</span></h2><p>　無事、デミオの後部座席をフラットシート化できたその日、ちょうど晴れていたのでいつもの川べりへ撮影にでかけてみました。<strong><span class="marker-under-blue">普通に運転していれば、機材が揺れ動くこともなく（もちろん、簡単に固定をしているので）運搬自体は問題なさそうです。</span></strong></p><p>　現場に到着し、ドアを開けて機材を取り出します。イレクターパイプで数cm底上げしてフラット化したため、<strong>ちょうどマットの位置が腰の上あたり</strong>になります。赤道儀などの重い機材を持ち上げる際に大きく腰を曲げて「よっこらせっ！」と力を入れる必要がなくなったので、<strong>非常に体力的に楽です。</strong>特に暗い中での作業なので、それが際立って感じられます。当初、こんなメリットは想定していませんでしたが、嬉しい誤算でした。それから、マットの下にも空間があり<strong>収納スペースが2段</strong>になったので、「細々したものはこっちへ」といった<strong>整理整頓も捗ります。</strong></p><p>　ともあれ、望遠鏡を設置しました。</p><div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="1024" height="683" src="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/152362439_1242395859489530_7429798163528779900_o-1024x683.jpg" alt="" class="wp-image-2352" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/152362439_1242395859489530_7429798163528779900_o-1024x683.jpg 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/152362439_1242395859489530_7429798163528779900_o-300x200.jpg 300w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/152362439_1242395859489530_7429798163528779900_o-768x512.jpg 768w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/152362439_1242395859489530_7429798163528779900_o-1536x1024.jpg 1536w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/152362439_1242395859489530_7429798163528779900_o.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px"/><figcaption>天頂付近の付きを撮影中。鏡筒の対物レンズは背丈より高い位置に</figcaption></figure></div><p>　10cm・F15 の望遠鏡を自動導入で振り回すと、やはり圧巻です。慣れるまでもう少しかかりそうです（笑）。こちらの望遠鏡については、別記事<a href="http://astroarts.main.jp/blog/p20201015/" data-type="URL" data-id="http://astroarts.main.jp/blog/p20201015/" target="_blank">「幻のアストロアーツ望遠鏡で火星観望！」</a>をご覧ください。</p><h3><span id="toc4">鮮明に写る月</span></h3><p>　今回は<strong>「ZWO ASI294MM Pro」</strong>というモノクロ冷却CMOSカメラを、延長筒1個＋31.7mmスリーブに差し込んで取り付けました。まずは、画角いっぱいに月を入れて撮影します。動画を撮りたかったので<strong>「SharpCap Pro」</strong>を使用しました。</p><div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="1024" height="768" src="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/EuqlOoNVIAEVFxe-1024x768.jpg" alt="" class="wp-image-2353" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/EuqlOoNVIAEVFxe-1024x768.jpg 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/EuqlOoNVIAEVFxe-300x225.jpg 300w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/EuqlOoNVIAEVFxe-768x576.jpg 768w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/EuqlOoNVIAEVFxe-1536x1152.jpg 1536w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/EuqlOoNVIAEVFxe.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px"/><figcaption>SharpCap Pro で付きを動画撮影</figcaption></figure></div><p>　ピントを合わせて…露出を調節して……<strong><span class="marker-under-blue"><span class="fz-24px">ええっ！こんなにカリカリに写るのかい！</span></span></strong>と驚嘆しました。やはり、正しく作られたFの大きな望遠鏡はよいですね。そして、以下は1分ほどの動画を後ほど、<a rel="noopener" target="_blank" href="https://www.astroarts.co.jp/products/stlimg9/index-j.shtml" data-type="URL" data-id="https://www.astroarts.co.jp/products/stlimg9/index-j.shtml">ステライメージ9</a>でコンポジットしてレベル調整、アンシャープマスクを少し強めにかけた画像です。もう少しピントをきっちり合わせられたかと思いますが、個人的には面白いほどの写りです。</p><div class="wp-block-image"><figure class="aligncenter size-large is-resized"><a href="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/153089635_1242395656156217_8784528099057461635_o.jpg"><img loading="lazy" src="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/153089635_1242395656156217_8784528099057461635_o-697x1024.jpg" alt="" class="wp-image-2355" width="429" height="631" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/153089635_1242395656156217_8784528099057461635_o-697x1024.jpg 697w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/153089635_1242395656156217_8784528099057461635_o-204x300.jpg 204w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/153089635_1242395656156217_8784528099057461635_o-768x1128.jpg 768w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/153089635_1242395656156217_8784528099057461635_o-1046x1536.jpg 1046w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/153089635_1242395656156217_8784528099057461635_o.jpg 1047w" sizes="(max-width: 429px) 100vw, 429px"/></a></figure></div><h3><span id="toc5">シリウスAとシリウスB</span></h3><p>　続いて、シリウスに目標を移します。特に、<span class="marker-under-blue"><strong>ここ数年はシリウスの伴星「シリウスB」の離角が約11秒角と大きく、観測の好機です。</strong></span>そうはいっても、主星の「シリウスA」とは光度差も大きくシーイングその他の要因にも影響されやすいため、<strong><span class="marker-under">見る・撮るには難物とも聞いています。</span></strong></p><div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img loading="lazy" src="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/2021-03-17_21h50_42.png" alt="" class="wp-image-2362" width="549" height="455" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/2021-03-17_21h50_42.png 877w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/2021-03-17_21h50_42-300x249.png 300w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/2021-03-17_21h50_42-768x638.png 768w" sizes="(max-width: 549px) 100vw, 549px"/><figcaption><a rel="noopener" target="_blank" href="http://www.astroarts.co.jp/products/ag2021/index-j.shtml" data-type="URL" data-id="http://www.astroarts.co.jp/products/ag2021/index-j.shtml">「アストロガイド 星空年鑑 2021」</a>より引用</figcaption></figure></div><p>　しかし、この10cm・F15の望遠鏡とフォーサーズサイズのモノクロ冷却CMOSカメラを使えば、もしかしたら直焦点撮影でその存在を確かめられるかもしれないと思い、実験的に撮影してみようと思い立ったのです。</p><p>　結論から申し上げますと、<strong><span class="marker-under-red"><span class="fz-28px"><span class="fz-22px">シリウスBは全く写りませんでした……！</span></span></span></strong><br>あとでコンポジットして分離した星像が確認できれば、というレベルにも至らず……。</p><p>　この日に捉えたシリウスの星像は、<strong><span class="marker-under">風とシーイングの悪さで狂喜乱舞状態。</span></strong>望遠鏡の長いこともあり、少し強い風が吹くとビュンビュンとシリウスは揺れ動きます。風が落ち着いたかな？と思っても、チラチラと像は安定しません。</p><p>　また、予想はしていましたが<strong><span class="marker-under"> -1.4等のシリウスAと8.4等のシリウスBとの明るさの差は凄まじく、</span></strong>シリウスBと同じくらいの明るさの星に露出を合わせてシリウスを写すと、すっかりシリウスBは飲み込まれていまいました。もう少し、合成焦点距離を長くして再チャレンジしたいと思います……。</p><p></p><p class="has-text-align-center"><strong><span class="fz-20px"><span class="bold-red">しかし、このまま帰るのは悔しいですね。</span></span></strong></p><p></p><p>　せっかく生のシリウスを<strong>「電視観望」</strong>しているので、昨年の記事<a href="http://astroarts.main.jp/blog/p20200911/#toc3" target="_blank">「天文×さだまさし」宇宙の歌を聴いてみよう！（第２回）</a>でご紹介した、さだまさしさんの楽曲<strong>「天狼星に（シリウスに）」</strong>をギターで弾きながら観望しようと思いま立ちました。</p><p>　いそいそとギターケースから YAMAHA のアコースティックギターを取り出し、周囲に人がいないことを確認して、万感の気持ちを込めて<strong><span class="marker-under-blue">シリウスを見ながら「天狼星に（シリウスに）」を弾き語ったのでした。</span></strong> うむ。満足、満足。酔狂、酔狂……。</p><div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img loading="lazy" src="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/Videotogif-1.gif" alt="" class="wp-image-2372" width="574" height="322"/><figcaption>揺れるシリウスを観望しながら「天狼星に（シリウスに）」を歌うくぼた</figcaption></figure></div><div class="wp-block-cocoon-blocks-balloon-ex-box-1 speech-wrap sb-id-1 sbs-stn sbp-l sbis-cb cf block-box"><div class="speech-person"><figure class="speech-icon"><img src="http://astroarts.main.jp/blog/wp-content/uploads/2020/07/1-3-150x150.png" alt="くぼた" class="speech-icon-image"/></figure><div class="speech-name">くぼた</div></div><div class="speech-balloon"><p>天体写真は撮影そのもののみでなく、その周辺の奮闘もまた楽しいものですね。</p></div></div><h2><span id="toc6">関連情報</span></h2><ul><li><a rel="noopener" target="_blank" href="http://www.astroarts.co.jp/products/ag2021/index-j.shtml" data-type="URL" data-id="http://www.astroarts.co.jp/products/ag2021/index-j.shtml">アストロガイド 星空年鑑 2021</a></li><li><a rel="noopener" target="_blank" href="https://www.astroarts.co.jp/products/stlimg9/index-j.shtml" data-type="URL" data-id="https://www.astroarts.co.jp/products/stlimg9/index-j.shtml">ステライメージ9</a></li></ul><div class="wpulike wpulike-heart "><div class="wp_ulike_general_class wp_ulike_is_not_liked"><button type="button" aria-label="いいねボタン" data-ulike-id="2213" data-ulike-nonce="1c0ada23ac" data-ulike-type="post" data-ulike-template="wpulike-heart" data-ulike-display-likers="" data-ulike-likers-style="popover" class="wp_ulike_btn wp_ulike_put_image wp_post_btn_2213"></button><span class="count-box">+1</span></div></div></div><footer class="article-footer entry-footer"><div class="entry-categories-tags ctdt-one-row"><div class="entry-categories"><a class="cat-link cat-link-20" href="http://astroarts.main.jp/blog/category/%e6%96%b0%e4%ba%ba%e3%81%8f%e3%81%bc%e3%81%9f%e5%a5%ae%e9%97%98%e8%a8%98/"><span class="fa fa-folder" aria-hidden="true"></span> 新人くぼた奮闘記</a></div><div class="entry-tags"><a class="tag-link tag-link-108 border-element" href="http://astroarts.main.jp/blog/tag/diy/"><span class="fa fa-tag" aria-hidden="true"></span> DIY</a><a class="tag-link tag-link-77 border-element" href="http://astroarts.main.jp/blog/tag/%e3%82%b7%e3%83%aa%e3%82%a6%e3%82%b9/"><span class="fa fa-tag" aria-hidden="true"></span> シリウス</a><a class="tag-link tag-link-107 border-element" href="http://astroarts.main.jp/blog/tag/%e3%82%b7%e3%83%aa%e3%82%a6%e3%82%b9b/"><span class="fa fa-tag" aria-hidden="true"></span> シリウスB</a><a class="tag-link tag-link-69 border-element" href="http://astroarts.main.jp/blog/tag/%e6%92%ae%e5%bd%b1/"><span class="fa fa-tag" aria-hidden="true"></span> 撮影</a><a class="tag-link tag-link-76 border-element" href="http://astroarts.main.jp/blog/tag/%e6%9c%88/"><span class="fa fa-tag" aria-hidden="true"></span> 月</a></div></div><div class="sns-share ss-col-3 bc-brand-color sbc-show ss-bottom"><div class="sns-share-message">シェアする</div><div class="sns-share-buttons sns-buttons"><a href="https://twitter.com/intent/tweet?text=%E8%BB%8A%E3%81%AE%E5%BE%8C%E9%83%A8%E5%BA%A7%E5%B8%AD%E3%82%92%E3%83%95%E3%83%A9%E3%83%83%E3%83%88%E3%82%B7%E3%83%BC%E3%83%88%E5%8C%96%EF%BD%9EDIY%EF%BD%9E+%23%E3%82%A2%E3%82%B9%E3%83%88%E3%83%AD%E3%82%A2%E3%83%BC%E3%83%84%E3%81%AE%E5%B1%8B%E4%B8%8Ach&#038;url=http%3A%2F%2Fastroarts.main.jp%2Fblog%2Fp20210319%2F" class="share-button twitter-button twitter-share-button-sq" target="_blank" rel="nofollow noopener noreferrer"><span class="social-icon icon-twitter"></span><span class="button-caption">Twitter</span><span class="share-count twitter-share-count"></span></a><a href="//www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fastroarts.main.jp%2Fblog%2Fp20210319%2F&#038;t=%E8%BB%8A%E3%81%AE%E5%BE%8C%E9%83%A8%E5%BA%A7%E5%B8%AD%E3%82%92%E3%83%95%E3%83%A9%E3%83%83%E3%83%88%E3%82%B7%E3%83%BC%E3%83%88%E5%8C%96%EF%BD%9EDIY%EF%BD%9E" class="share-button facebook-button facebook-share-button-sq" target="_blank" rel="nofollow noopener noreferrer"><span class="social-icon icon-facebook"></span><span class="button-caption">Facebook</span><span class="share-count facebook-share-count">0</span></a><a href="//b.hatena.ne.jp/entry/astroarts.main.jp/blog/p20210319/" class="share-button hatebu-button hatena-bookmark-button hatebu-share-button-sq" data-hatena-bookmark-layout="simple" title="車の後部座席をフラットシート化～DIY～" target="_blank" rel="nofollow noopener noreferrer"><span class="social-icon icon-hatena"></span><span class="button-caption">はてブ</span><span class="share-count hatebu-share-count">0</span></a><a href="//www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fastroarts.main.jp%2Fblog%2Fp20210319%2F" class="share-button linkedin-button linkedin-share-button-sq" target="_blank" rel="nofollow noopener noreferrer"><span class="social-icon icon-linkedin"></span><span class="button-caption">LinkedIn</span><span class="share-count linkedin-share-count"></span></a><a href="" class="share-button copy-button copy-share-button-sq" rel="nofollow noopener noreferrer" data-clipboard-text="車の後部座席をフラットシート化～DIY～ http://astroarts.main.jp/blog/p20210319/"><span class="social-icon icon-copy"></span><span class="button-caption">コピー</span><span class="share-count copy-share-count"></span></a></div></div><div class="sns-follow bc-brand-color fbc-hide sf-bottom"><div class="sns-follow-message">くぼたをフォローする</div><div class="sns-follow-buttons sns-buttons"><a href="//feedly.com/i/discover/sources/search/feed/http%3A%2F%2Fastroarts.main.jp%2Fblog" class="follow-button feedly-button feedly-follow-button-sq" target="_blank" title="feedlyで更新情報を購読" rel="nofollow noopener noreferrer"><span class="icon-feedly-logo"></span><span class="follow-count feedly-follow-count"></span></a><a href="http://astroarts.main.jp/blog/feed/" class="follow-button rss-button rss-follow-button-sq" target="_blank" title="RSSで更新情報をフォロー" rel="nofollow noopener noreferrer"><span class="icon-rss-logo"></span></a></div></div><div class="footer-meta"><div class="author-info"><span class="fa fa-pencil" aria-hidden="true"></span> <a href="http://astroarts.main.jp/blog/author/kubota/" class="author-link"><span class="post-author vcard author" itemprop="editor author creator copyrightHolder" itemscope itemtype="https://schema.org/Person"><span class="author-name fn" itemprop="name">くぼた</span></span></a></div></div><div class="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img src="http://astroarts.main.jp/blog/wp-content/themes/cocoon-master/images/no-amp-logo.png" width="206" height="60" alt=""><meta itemprop="url" content="http://astroarts.main.jp/blog/wp-content/themes/cocoon-master/images/no-amp-logo.png"><meta itemprop="width" content="206"><meta itemprop="height" content="60"></div><div itemprop="name">アストロアーツの屋上ch</div></div></footer></article><div class="under-entry-content"><aside id="related-entries" class="related-entries rect-entry-card"><h2 class="related-entry-heading"><span class="related-entry-main-heading main-caption"> 関連記事</span></h2><div class="related-list"><a href="http://astroarts.main.jp/blog/p20201015/" class="related-entry-card-wrap a-wrap border-element cf" title="幻のアストロアーツ望遠鏡で火星観望！"><article class="related-entry-card e-card cf"><figure class="related-entry-card-thumb card-thumb e-card-thumb"><img width="320" height="180" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/10/mars-catch-320x180.png" class="related-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/10/mars-catch-320x180.png 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/10/mars-catch-300x169.png 300w, http://astroarts.main.jp/blog/wp-content/uploads/2020/10/mars-catch-1024x576.png 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2020/10/mars-catch-768x432.png 768w, http://astroarts.main.jp/blog/wp-content/uploads/2020/10/mars-catch-240x135.png 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/10/mars-catch-640x360.png 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/10/mars-catch-748x421.png 748w, http://astroarts.main.jp/blog/wp-content/uploads/2020/10/mars-catch.png 1280w" sizes="(max-width: 320px) 100vw, 320px"/><span class="cat-label cat-label-20">新人くぼた奮闘記</span></figure><div class="related-entry-card-content card-content e-card-content"><h3 class="related-entry-card-title card-title e-card-title"> 幻のアストロアーツ望遠鏡で火星観望！</h3><div class="related-entry-card-snippet card-snippet e-card-snippet"> “準”大接近中の火星、もう眺めましたか？最接近日の10月6日、近所の川べりに幻の AstroArts ブランド屈折望遠鏡を持ち出し、雲間の火星を観望してきました。</div></div></article></a><a href="http://astroarts.main.jp/blog/p20200918/" class="related-entry-card-wrap a-wrap border-element cf" title="「天文×さだまさし」宇宙の歌を聴いてみよう！（第３回）"><article class="related-entry-card e-card cf"><figure class="related-entry-card-thumb card-thumb e-card-thumb"><img width="320" height="180" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/sada3-320x180.png" class="related-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/sada3-320x180.png 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/sada3-300x169.png 300w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/sada3-1024x576.png 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/sada3-768x432.png 768w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/sada3-240x135.png 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/sada3-640x360.png 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/sada3-748x421.png 748w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/sada3.png 1280w" sizes="(max-width: 320px) 100vw, 320px"/><span class="cat-label cat-label-72">天文×さだまさし</span></figure><div class="related-entry-card-content card-content e-card-content"><h3 class="related-entry-card-title card-title e-card-title"> 「天文×さだまさし」宇宙の歌を聴いてみよう！（第３回）</h3><div class="related-entry-card-snippet card-snippet e-card-snippet"> 「天文×さだまさし」の第３回。本シリーズは全４回に渡り、天文的な視点から数々の楽曲をご紹介。今回は、さだまさし氏が幼少時代に目撃した流星雨について、星好きのスタッフが考察してみました。</div></div></article></a><a href="http://astroarts.main.jp/blog/p20200721/" class="related-entry-card-wrap a-wrap border-element cf" title="ネオワイズ彗星（C/2020 F3）を求めて"><article class="related-entry-card e-card cf"><figure class="related-entry-card-thumb card-thumb e-card-thumb"><img width="320" height="180" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07-320x180.png" class="related-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07-320x180.png 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07-300x168.png 300w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07-1024x574.png 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07-768x430.png 768w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07-240x135.png 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07-640x360.png 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07-748x421.png 748w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07.png 1353w" sizes="(max-width: 320px) 100vw, 320px"/><span class="cat-label cat-label-20">新人くぼた奮闘記</span></figure><div class="related-entry-card-content card-content e-card-content"><h3 class="related-entry-card-title card-title e-card-title"> ネオワイズ彗星（C/2020 F3）を求めて</h3><div class="related-entry-card-snippet card-snippet e-card-snippet"> 梅雨の貴重な晴れ間。ネオワイズ彗星を一目見ようと平塚市・高麗山公園に行ってきました。撮影に至るまでの奮闘記です。</div></div></article></a><a href="http://astroarts.main.jp/blog/p20200911/" class="related-entry-card-wrap a-wrap border-element cf" title="「天文×さだまさし」宇宙の歌を聴いてみよう！（第２回）"><article class="related-entry-card e-card cf"><figure class="related-entry-card-thumb card-thumb e-card-thumb"><img width="320" height="180" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-320x180.png" class="related-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-320x180.png 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-300x169.png 300w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-1024x576.png 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-768x432.png 768w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-240x135.png 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-640x360.png 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-748x421.png 748w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1.png 1280w" sizes="(max-width: 320px) 100vw, 320px"/><span class="cat-label cat-label-72">天文×さだまさし</span></figure><div class="related-entry-card-content card-content e-card-content"><h3 class="related-entry-card-title card-title e-card-title"> 「天文×さだまさし」宇宙の歌を聴いてみよう！（第２回）</h3><div class="related-entry-card-snippet card-snippet e-card-snippet"> 「天文×さだまさし」の第２回。本シリーズは全４回に渡り、天文的な視点から数々の楽曲を考察。星好きなスタッフによるコメントも交えながら、歌の魅力をご紹介します。歌詞に登場する赤い星の謎とは…？</div></div></article></a><a href="http://astroarts.main.jp/blog/p20200526/" class="related-entry-card-wrap a-wrap border-element cf" title="ベランダで星雲・星団を撮影したい！＋α"><article class="related-entry-card e-card cf"><figure class="related-entry-card-thumb card-thumb e-card-thumb"><img width="320" height="180" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/05/veranda-320x180.jpg" class="related-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/05/veranda-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/05/veranda-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/05/veranda-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/05/veranda-748x421.jpg 748w" sizes="(max-width: 320px) 100vw, 320px"/><span class="cat-label cat-label-20">新人くぼた奮闘記</span></figure><div class="related-entry-card-content card-content e-card-content"><h3 class="related-entry-card-title card-title e-card-title"> ベランダで星雲・星団を撮影したい！＋α</h3><div class="related-entry-card-snippet card-snippet e-card-snippet"> 外出が制限されている今、「それならベランダに望遠鏡とカメラを組んでしまおう！」と思い立った新人くぼた。しかし一人暮らしのベランダは狭く、洗濯機もあります。果たして新人くぼたは、この難関を乗り越えベランダ撮影ができるのでしょうか？</div></div></article></a><a href="http://astroarts.main.jp/blog/p20200625/" class="related-entry-card-wrap a-wrap border-element cf" title="部分日食でした ～何も見えなくて…夏～"><article class="related-entry-card e-card cf"><figure class="related-entry-card-thumb card-thumb e-card-thumb"><img width="320" height="180" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/S__19046414-320x180.jpg" class="related-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/S__19046414-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/S__19046414-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/S__19046414-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/S__19046414-748x421.jpg 748w" sizes="(max-width: 320px) 100vw, 320px"/><span class="cat-label cat-label-20">新人くぼた奮闘記</span></figure><div class="related-entry-card-content card-content e-card-content"><h3 class="related-entry-card-title card-title e-card-title"> 部分日食でした ～何も見えなくて…夏～</h3><div class="related-entry-card-snippet card-snippet e-card-snippet"> 2020年6月21日（日）、夏至の日の夕方16時ごろから18時ごろにかけて、日本全国で見られた部分日食。弊社でもその様子を撮影、配信するため東京都世田谷区の砧公園へ赴きました。その顛末やいかに―。</div></div></article></a></div></aside><div id="pager-post-navi" class="pager-post-navi post-navi-default cf"><a href="http://astroarts.main.jp/blog/p20210305/" title="「アストロガイド」と「星空ナビ」との深い関係" class="prev-post a-wrap border-element cf"><div class="fa fa-chevron-left iconfont" aria-hidden="true"></div><figure class="prev-post-thumb card-thumb"><img width="1280" height="720" src="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/HoshizoraNavi-Blog.png" class="attachment-thumb240 size-thumb240 wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/HoshizoraNavi-Blog.png 1280w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/HoshizoraNavi-Blog-300x169.png 300w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/HoshizoraNavi-Blog-1024x576.png 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/HoshizoraNavi-Blog-768x432.png 768w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/HoshizoraNavi-Blog-240x135.png 240w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/HoshizoraNavi-Blog-320x180.png 320w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/HoshizoraNavi-Blog-640x360.png 640w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/HoshizoraNavi-Blog-748x421.png 748w" sizes="(max-width: 1280px) 100vw, 1280px"/></figure><div class="prev-post-title">「アストロガイド」と「星空ナビ」との深い関係</div></a></div></div><div id="breadcrumb" class="breadcrumb breadcrumb-category sbp-main-bottom" itemscope itemtype="https://schema.org/BreadcrumbList"><div class="breadcrumb-home" itemscope itemtype="https://schema.org/ListItem" itemprop="itemListElement"><span class="fa fa-home fa-fw" aria-hidden="true"></span><a href="http://astroarts.main.jp/blog" itemprop="item"><span itemprop="name" class="breadcrumb-caption">ホーム</span></a><meta itemprop="position" content="1"/><span class="sp"><span class="fa fa-angle-right" aria-hidden="true"></span></span></div><div class="breadcrumb-item" itemscope itemtype="https://schema.org/ListItem" itemprop="itemListElement"><span class="fa fa-folder fa-fw" aria-hidden="true"></span><a href="http://astroarts.main.jp/blog/category/%e6%96%b0%e4%ba%ba%e3%81%8f%e3%81%bc%e3%81%9f%e5%a5%ae%e9%97%98%e8%a8%98/" itemprop="item"><span itemprop="name" class="breadcrumb-caption">新人くぼた奮闘記</span></a><meta itemprop="position" content="2"/></div></div></main><div id="sidebar" class="sidebar nwa cf" role="complementary"><aside id="author_box-2" class="widget widget-sidebar widget-sidebar-standard widget_author_box"><h3 class="widget-sidebar-title widget-title">プロフィール</h3><div class="author-box border-element no-icon cf"><figure class="author-thumb circle-image"><img alt='くぼた' src='http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2-1-1.png' class='avatar avatar-200 photo' height='200' width='200'/></figure><div class="author-content"><div class="author-name"><a rel="author" href="http://astroarts.main.jp/blog/author/kubota/" title="くぼた の投稿">くぼた</a></div><div class="author-description"><p>ソフトウェア技術部のくぼたです。天文趣味は再出発中！創意工夫でがんばります。</p></div><div class="author-follows"><div class="sns-follow bc-brand-color fbc-hide sf-profile"><div class="sns-follow-message">くぼたをフォローする</div><div class="sns-follow-buttons sns-buttons"><a href="//feedly.com/i/discover/sources/search/feed/http%3A%2F%2Fastroarts.main.jp%2Fblog" class="follow-button feedly-button feedly-follow-button-sq" target="_blank" title="feedlyで更新情報を購読" rel="nofollow noopener noreferrer"><span class="icon-feedly-logo"></span><span class="follow-count feedly-follow-count"></span></a><a href="http://astroarts.main.jp/blog/feed/" class="follow-button rss-button rss-follow-button-sq" target="_blank" title="RSSで更新情報をフォロー" rel="nofollow noopener noreferrer"><span class="icon-rss-logo"></span></a></div></div></div></div></div></aside><aside id="calendar-5" class="widget widget-sidebar widget-sidebar-standard widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"><caption>2021年3月</caption><thead><tr><th scope="col" title="月曜日">月</th><th scope="col" title="火曜日">火</th><th scope="col" title="水曜日">水</th><th scope="col" title="木曜日">木</th><th scope="col" title="金曜日">金</th><th scope="col" title="土曜日">土</th><th scope="col" title="日曜日">日</th></tr></thead><tbody><tr><td><a href="http://astroarts.main.jp/blog/2021/03/01/" aria-label="2021年3月1日 に投稿を公開">1</a></td><td>2</td><td>3</td><td>4</td><td><a href="http://astroarts.main.jp/blog/2021/03/05/" aria-label="2021年3月5日 に投稿を公開">5</a></td><td>6</td><td>7</td></tr><tr><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td></tr><tr><td>15</td><td>16</td><td>17</td><td>18</td><td><a href="http://astroarts.main.jp/blog/2021/03/19/" aria-label="2021年3月19日 に投稿を公開">19</a></td><td id="today">20</td><td>21</td></tr><tr><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td></tr><tr><td>29</td><td>30</td><td>31</td><td class="pad" colspan="4"> </td></tr></tbody></table><nav aria-label="前と次の月" class="wp-calendar-nav"><span class="wp-calendar-nav-prev"><a href="http://astroarts.main.jp/blog/2021/02/">« 2月</a></span><span class="pad"> </span><span class="wp-calendar-nav-next"> </span></nav></div></aside><aside id="categories-4" class="widget widget-sidebar widget-sidebar-standard widget_categories"><h3 class="widget-sidebar-title widget-title">カテゴリー</h3><ul><li class="cat-item cat-item-98"><a class="cf" href="http://astroarts.main.jp/blog/category/%e3%82%a2%e3%82%b9%e3%83%88%e3%83%ad%e3%82%a2%e3%83%bc%e3%83%84/">アストロアーツ<span class="post-count">1</span></a></li><li class="cat-item cat-item-100"><a class="cf" href="http://astroarts.main.jp/blog/category/%e3%82%b9%e3%83%86%e3%83%a9%e3%82%a4%e3%83%a1%e3%83%bc%e3%82%b89/">ステライメージ9<span class="post-count">1</span></a></li><li class="cat-item cat-item-6"><a class="cf" href="http://astroarts.main.jp/blog/category/%e3%82%b9%e3%83%86%e3%83%a9%e3%82%b7%e3%83%a7%e3%83%83%e3%83%882/">ステラショット2<span class="post-count">3</span></a></li><li class="cat-item cat-item-11"><a class="cf" href="http://astroarts.main.jp/blog/category/%e3%82%b9%e3%83%86%e3%83%a9%e3%83%8a%e3%83%93%e3%82%b2%e3%83%bc%e3%82%bf11/">ステラナビゲータ11<span class="post-count">2</span></a></li><li class="cat-item cat-item-48"><a class="cf" href="http://astroarts.main.jp/blog/category/%e3%83%ac%e3%83%9d%e3%83%bc%e3%83%88/">レポート<span class="post-count">9</span></a></li><li class="cat-item cat-item-72"><a class="cf" href="http://astroarts.main.jp/blog/category/%e6%96%b0%e4%ba%ba%e3%81%8f%e3%81%bc%e3%81%9f%e5%a5%ae%e9%97%98%e8%a8%98/%e5%a4%a9%e6%96%87x%e3%81%95%e3%81%a0%e3%81%be%e3%81%95%e3%81%97/">天文×さだまさし<span class="post-count">5</span></a></li><li class="cat-item cat-item-68"><a class="cf" href="http://astroarts.main.jp/blog/category/%e5%a4%a9%e6%96%87%e5%ad%a6%e5%8f%b2%e3%81%ae%e3%82%b9%e3%82%b9%e3%83%a1/">天文学史のススメ<span class="post-count">4</span></a></li><li class="cat-item cat-item-16"><a class="cf" href="http://astroarts.main.jp/blog/category/%e6%92%ae%e3%82%89%e3%81%aa%e3%81%8d%e3%82%83%e6%90%8d%ef%bc%81/">撮らなきゃ損！<span class="post-count">5</span></a></li><li class="cat-item cat-item-20"><a class="cf" href="http://astroarts.main.jp/blog/category/%e6%96%b0%e4%ba%ba%e3%81%8f%e3%81%bc%e3%81%9f%e5%a5%ae%e9%97%98%e8%a8%98/">新人くぼた奮闘記<span class="post-count">13</span></a></li><li class="cat-item cat-item-45"><a class="cf" href="http://astroarts.main.jp/blog/category/%e6%97%a5%e8%a8%98/">日記<span class="post-count">2</span></a></li><li class="cat-item cat-item-63"><a class="cf" href="http://astroarts.main.jp/blog/category/%e6%98%9f%e3%83%8a%e3%83%93/">星ナビ<span class="post-count">3</span></a></li><li class="cat-item cat-item-86"><a class="cf" href="http://astroarts.main.jp/blog/category/%e6%98%9f%e7%a9%ba%e3%83%8a%e3%83%93/">星空ナビ<span class="post-count">4</span></a></li></ul></aside><aside id="popular_entries-2" class="widget widget-sidebar widget-sidebar-standard widget_popular_entries"><h3 class="widget-sidebar-title widget-title">人気記事</h3><div class="popular-entry-cards widget-entry-cards no-icon cf ranking-visible"><a href="http://astroarts.main.jp/blog/p20210301/" class="popular-entry-card-link a-wrap no-1" title="実録！ベランダ撮影ふたたび ～オリオン大星雲～"><div class="popular-entry-card widget-entry-card e-card cf"><figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb"><img width="240" height="135" src="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3-240x135.jpg" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3-300x169.jpg 300w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3-1024x576.jpg 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3-768x432.jpg 768w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3-748x421.jpg 748w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3.jpg 1280w" sizes="(max-width: 240px) 100vw, 240px"/></figure><div class="popular-entry-card-content widget-entry-card-content card-content"><span class="popular-entry-card-title widget-entry-card-title card-title">実録！ベランダ撮影ふたたび ～オリオン大星雲～</span><div class="popular-entry-card-date widget-entry-card-date display-none"><span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2021.03.01</span></div></div></div></a><a href="http://astroarts.main.jp/blog/p20210225/" class="popular-entry-card-link a-wrap no-2" title="星の名前、決めちゃいました（4）"><div class="popular-entry-card widget-entry-card e-card cf"><figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb"><img width="240" height="135" src="http://astroarts.main.jp/blog/wp-content/uploads/2021/02/天文学史アイキャッチ4-240x135.png" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2021/02/天文学史アイキャッチ4-240x135.png 240w, http://astroarts.main.jp/blog/wp-content/uploads/2021/02/天文学史アイキャッチ4-320x180.png 320w, http://astroarts.main.jp/blog/wp-content/uploads/2021/02/天文学史アイキャッチ4-640x360.png 640w, http://astroarts.main.jp/blog/wp-content/uploads/2021/02/天文学史アイキャッチ4-748x421.png 748w" sizes="(max-width: 240px) 100vw, 240px"/></figure><div class="popular-entry-card-content widget-entry-card-content card-content"><span class="popular-entry-card-title widget-entry-card-title card-title">星の名前、決めちゃいました（4）</span><div class="popular-entry-card-date widget-entry-card-date display-none"><span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2021.02.26</span></div></div></div></a><a href="http://astroarts.main.jp/blog/p20210216/" class="popular-entry-card-link a-wrap no-3" title="「星空ナビ」開発者に突撃インタビュー！"><div class="popular-entry-card widget-entry-card e-card cf"><figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb"><img width="240" height="135" src="http://astroarts.main.jp/blog/wp-content/uploads/2021/02/hoshizoranavi-Interview_thumbnail-240x135.jpg" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2021/02/hoshizoranavi-Interview_thumbnail-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2021/02/hoshizoranavi-Interview_thumbnail-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2021/02/hoshizoranavi-Interview_thumbnail-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2021/02/hoshizoranavi-Interview_thumbnail-748x421.jpg 748w" sizes="(max-width: 240px) 100vw, 240px"/></figure><div class="popular-entry-card-content widget-entry-card-content card-content"><span class="popular-entry-card-title widget-entry-card-title card-title">「星空ナビ」開発者に突撃インタビュー！</span><div class="popular-entry-card-date widget-entry-card-date display-none"><span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2021.02.16</span></div></div></div></a><a href="http://astroarts.main.jp/blog/p20210305/" class="popular-entry-card-link a-wrap no-4" title="「アストロガイド」と「星空ナビ」との深い関係"><div class="popular-entry-card widget-entry-card e-card cf"><figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb"><img width="240" height="135" src="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/HoshizoraNavi-Blog-240x135.png" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/HoshizoraNavi-Blog-240x135.png 240w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/HoshizoraNavi-Blog-300x169.png 300w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/HoshizoraNavi-Blog-1024x576.png 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/HoshizoraNavi-Blog-768x432.png 768w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/HoshizoraNavi-Blog-320x180.png 320w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/HoshizoraNavi-Blog-640x360.png 640w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/HoshizoraNavi-Blog-748x421.png 748w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/HoshizoraNavi-Blog.png 1280w" sizes="(max-width: 240px) 100vw, 240px"/></figure><div class="popular-entry-card-content widget-entry-card-content card-content"><span class="popular-entry-card-title widget-entry-card-title card-title">「アストロガイド」と「星空ナビ」との深い関係</span><div class="popular-entry-card-date widget-entry-card-date display-none"><span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2021.03.05</span></div></div></div></a><a href="http://astroarts.main.jp/blog/p20201105/" class="popular-entry-card-link a-wrap no-5" title="星の名前、決めちゃいました（3）"><div class="popular-entry-card widget-entry-card e-card cf"><figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb"><img width="240" height="135" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/11/hirose_thumbnail-240x135.jpg" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/11/hirose_thumbnail-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/11/hirose_thumbnail-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/11/hirose_thumbnail-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/11/hirose_thumbnail-748x421.jpg 748w" sizes="(max-width: 240px) 100vw, 240px"/></figure><div class="popular-entry-card-content widget-entry-card-content card-content"><span class="popular-entry-card-title widget-entry-card-title card-title">星の名前、決めちゃいました（3）</span><div class="popular-entry-card-date widget-entry-card-date display-none"><span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2020.11.05</span><span class="popular-entry-card-update-date widget-entry-card-update-date post-update">2021.03.09</span></div></div></div></a></div></aside><aside id="wp_ulike-2" class="widget widget-sidebar widget-sidebar-standard widget_wp_ulike"><h3 class="widget-sidebar-title widget-title">「いいね！」記事</h3><ul class="most_liked_post wp_ulike_style_love"><li> <a href="http://astroarts.main.jp/blog/p20210301/">実録！ベランダ撮影ふ…</a> <span class="wp_counter_span">+9</span></li><li> <a href="http://astroarts.main.jp/blog/p20210225/">星の名前、決めちゃい…</a> <span class="wp_counter_span">+3</span></li><li> <a href="http://astroarts.main.jp/blog/p20201015/">幻のアストロアーツ望…</a> <span class="wp_counter_span">+1</span></li><li> <a href="http://astroarts.main.jp/blog/p20210305/">「アストロガイド」と…</a> <span class="wp_counter_span">+1</span></li><li> <a href="http://astroarts.main.jp/blog/p20200625/">部分日食でした ～何…</a> <span class="wp_counter_span">+1</span></li><li> <a href="http://astroarts.main.jp/blog/p20210319/">車の後部座席をフラッ…</a> <span class="wp_counter_span">+1</span></li></ul></aside><aside id="tag_cloud-3" class="widget widget-sidebar widget-sidebar-standard widget_tag_cloud"><h3 class="widget-sidebar-title widget-title">タグ</h3><div class="tagcloud"><a href="http://astroarts.main.jp/blog/tag/%e3%82%b9%e3%83%86%e3%83%a9%e3%82%b7%e3%83%a7%e3%83%83%e3%83%882/" class="tag-cloud-link tag-link-7 tag-link-position-1" aria-label="ステラショット2 (10個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ステラショット2</span><span class="tag-link-count">10</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%b9%e3%83%86%e3%83%a9%e3%83%8a%e3%83%93%e3%82%b2%e3%83%bc%e3%82%bf11/" class="tag-cloud-link tag-link-12 tag-link-position-2" aria-label="ステラナビゲータ11 (9個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ステラナビゲータ11</span><span class="tag-link-count">9</span></a><a href="http://astroarts.main.jp/blog/tag/gearbox/" class="tag-cloud-link tag-link-8 tag-link-position-3" aria-label="GearBox (6個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> GearBox</span><span class="tag-link-count">6</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%81%95%e3%81%a0%e3%81%be%e3%81%95%e3%81%97/" class="tag-cloud-link tag-link-73 tag-link-position-4" aria-label="さだまさし (5個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> さだまさし</span><span class="tag-link-count">5</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%b9%e3%83%86%e3%83%a9%e3%82%a4%e3%83%a1%e3%83%bc%e3%82%b88/" class="tag-cloud-link tag-link-17 tag-link-position-5" aria-label="ステライメージ8 (4個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ステライメージ8</span><span class="tag-link-count">4</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%a4%a9%e6%96%87/" class="tag-cloud-link tag-link-65 tag-link-position-6" aria-label="天文 (4個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 天文</span><span class="tag-link-count">4</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%b7%e3%83%9f%e3%83%a5%e3%83%ac%e3%83%bc%e3%82%b7%e3%83%a7%e3%83%b3/" class="tag-cloud-link tag-link-75 tag-link-position-7" aria-label="シミュレーション (4個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> シミュレーション</span><span class="tag-link-count">4</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%9c%88/" class="tag-cloud-link tag-link-76 tag-link-position-8" aria-label="月 (3個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 月</span><span class="tag-link-count">3</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%ad%b4%e5%8f%b2/" class="tag-cloud-link tag-link-67 tag-link-position-9" aria-label="歴史 (3個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 歴史</span><span class="tag-link-count">3</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%98%9f%e7%a9%ba%e3%83%8a%e3%83%93/" class="tag-cloud-link tag-link-87 tag-link-position-10" aria-label="星空ナビ (3個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 星空ナビ</span><span class="tag-link-count">3</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%98%9f%e3%83%8a%e3%83%93/" class="tag-cloud-link tag-link-30 tag-link-position-11" aria-label="星ナビ (3個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 星ナビ</span><span class="tag-link-count">3</span></a><a href="http://astroarts.main.jp/blog/tag/canon/" class="tag-cloud-link tag-link-22 tag-link-position-12" aria-label="Canon (3個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> Canon</span><span class="tag-link-count">3</span></a><a href="http://astroarts.main.jp/blog/tag/cosmoradio/" class="tag-cloud-link tag-link-49 tag-link-position-13" aria-label="CosmoRadio (3個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> CosmoRadio</span><span class="tag-link-count">3</span></a><a href="http://astroarts.main.jp/blog/tag/%e9%81%a0%e5%be%81/" class="tag-cloud-link tag-link-52 tag-link-position-14" aria-label="遠征 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 遠征</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%b9%e3%83%86%e3%83%a9%e3%82%a4%e3%83%a1%e3%83%bc%e3%82%b89/" class="tag-cloud-link tag-link-99 tag-link-position-15" aria-label="ステライメージ9 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ステライメージ9</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e7%81%ab%e6%98%9f/" class="tag-cloud-link tag-link-78 tag-link-position-16" aria-label="火星 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 火星</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%b7%e3%83%aa%e3%82%a6%e3%82%b9/" class="tag-cloud-link tag-link-77 tag-link-position-17" aria-label="シリウス (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> シリウス</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%92%ae%e5%bd%b1/" class="tag-cloud-link tag-link-69 tag-link-position-18" aria-label="撮影 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 撮影</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%aa%e3%83%b3%e3%83%a9%e3%82%a4%e3%83%b3%e3%82%b7%e3%83%a7%e3%83%83%e3%83%97/" class="tag-cloud-link tag-link-56 tag-link-position-19" aria-label="オンラインショップ (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> オンラインショップ</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%b9%e3%83%86%e3%83%a9%e3%83%89%e3%83%bc%e3%83%a0/" class="tag-cloud-link tag-link-55 tag-link-position-20" aria-label="ステラドーム (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ステラドーム</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%b7%a5%e4%bd%9c/" class="tag-cloud-link tag-link-40 tag-link-position-21" aria-label="工作 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 工作</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e7%94%bb%e5%83%8f%e5%87%a6%e7%90%86/" class="tag-cloud-link tag-link-19 tag-link-position-22" aria-label="画像処理 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 画像処理</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%a4%b1%e6%95%97%e8%ab%87/" class="tag-cloud-link tag-link-29 tag-link-position-23" aria-label="失敗談 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 失敗談</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/iss/" class="tag-cloud-link tag-link-26 tag-link-position-24" aria-label="ISS (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ISS</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/vixen/" class="tag-cloud-link tag-link-21 tag-link-position-25" aria-label="Vixen (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> Vixen</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e7%84%a1%e7%b7%9a%e5%88%b6%e5%be%a1/" class="tag-cloud-link tag-link-10 tag-link-position-26" aria-label="無線制御 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 無線制御</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/indigo/" class="tag-cloud-link tag-link-9 tag-link-position-27" aria-label="INDIGO (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> INDIGO</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%bf%e3%82%ab%e3%83%8f%e3%82%b7/" class="tag-cloud-link tag-link-31 tag-link-position-28" aria-label="タカハシ (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> タカハシ</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e8%87%aa%e5%ae%85%e3%81%a7%e6%92%ae%e5%bd%b1/" class="tag-cloud-link tag-link-18 tag-link-position-29" aria-label="自宅で撮影 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 自宅で撮影</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%83%90%e3%83%bc%e3%83%81%e3%83%a3%e3%83%ab%e8%83%8c%e6%99%af/" class="tag-cloud-link tag-link-13 tag-link-position-30" aria-label="バーチャル背景 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> バーチャル背景</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e7%94%bb%e5%83%8f/" class="tag-cloud-link tag-link-14 tag-link-position-31" aria-label="画像 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 画像</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/sky-watcher/" class="tag-cloud-link tag-link-23 tag-link-position-32" aria-label="Sky-Watcher (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> Sky-Watcher</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%83%9e%e3%83%a6%e3%82%b3/" class="tag-cloud-link tag-link-66 tag-link-position-33" aria-label="マユコ (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> マユコ</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/youtuber/" class="tag-cloud-link tag-link-64 tag-link-position-34" aria-label="YouTuber (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> YouTuber</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%a9%9f%e6%9d%90%e7%b4%b9%e4%bb%8b/" class="tag-cloud-link tag-link-59 tag-link-position-35" aria-label="機材紹介 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 機材紹介</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%83%9a%e3%83%ab%e3%82%bb%e3%82%a6%e3%82%b9%e5%ba%a7%e6%b5%81%e6%98%9f%e7%be%a4/" class="tag-cloud-link tag-link-58 tag-link-position-36" aria-label="ペルセウス座流星群 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ペルセウス座流星群</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%a4%a9%e6%96%87%e3%82%b0%e3%83%83%e3%82%ba/" class="tag-cloud-link tag-link-57 tag-link-position-37" aria-label="天文グッズ (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 天文グッズ</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/i%e3%82%b9%e3%83%86%e3%83%a9/" class="tag-cloud-link tag-link-54 tag-link-position-38" aria-label="iステラ (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> iステラ</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%83%8a%e3%83%8e%e3%83%88%e3%83%a9%e3%83%83%e3%82%ab%e3%83%bc/" class="tag-cloud-link tag-link-53 tag-link-position-39" aria-label="ナノトラッカー (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ナノトラッカー</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%83%8d%e3%82%aa%e3%83%af%e3%82%a4%e3%82%ba%e5%bd%97%e6%98%9f/" class="tag-cloud-link tag-link-51 tag-link-position-40" aria-label="ネオワイズ彗星 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ネオワイズ彗星</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%81%8a%e3%81%86%e3%81%a1%e3%81%a7%e5%a4%a9%e6%96%87/" class="tag-cloud-link tag-link-50 tag-link-position-41" aria-label="おうちで天文 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> おうちで天文</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%aa%e3%83%b3%e3%83%a9%e3%82%a4%e3%83%b3%e8%ac%9b%e7%bf%92%e4%bc%9a/" class="tag-cloud-link tag-link-47 tag-link-position-42" aria-label="オンライン講習会 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> オンライン講習会</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%98%9f%e6%99%af%e5%86%99%e7%9c%9f/" class="tag-cloud-link tag-link-44 tag-link-position-43" aria-label="星景写真 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 星景写真</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%9c%9f%e6%98%9f/" class="tag-cloud-link tag-link-43 tag-link-position-44" aria-label="土星 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 土星</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%8b%95%e7%94%bb/" class="tag-cloud-link tag-link-15 tag-link-position-45" aria-label="動画 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 動画</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%9c%a8%e6%98%9f/" class="tag-cloud-link tag-link-42 tag-link-position-46" aria-label="木星 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 木星</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e8%87%aa%e4%bd%9c%e3%83%95%e3%82%a3%e3%83%ab%e3%82%bf/" class="tag-cloud-link tag-link-39 tag-link-position-47" aria-label="自作フィルタ (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 自作フィルタ</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e7%94%9f%e9%85%8d%e4%bf%a1/" class="tag-cloud-link tag-link-38 tag-link-position-48" aria-label="生配信 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 生配信</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/svbony/" class="tag-cloud-link tag-link-37 tag-link-position-49" aria-label="SVBONY (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> SVBONY</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/borg/" class="tag-cloud-link tag-link-36 tag-link-position-50" aria-label="BORG (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> BORG</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%a8%e3%82%af%e3%83%aa%e3%83%97%e3%82%b9%e3%83%8a%e3%83%93%e3%82%b2%e3%83%bc%e3%82%bf/" class="tag-cloud-link tag-link-35 tag-link-position-51" aria-label="エクリプスナビゲータ (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> エクリプスナビゲータ</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e9%83%a8%e5%88%86%e6%97%a5%e9%a3%9f/" class="tag-cloud-link tag-link-34 tag-link-position-52" aria-label="部分日食 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 部分日食</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%a5%b5%e8%bb%b8%e8%a3%9c%e6%ad%a3/" class="tag-cloud-link tag-link-33 tag-link-position-53" aria-label="極軸補正 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 極軸補正</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%83%94%e3%83%b3%e3%83%88%e5%90%88%e3%82%8f%e3%81%9b/" class="tag-cloud-link tag-link-32 tag-link-position-54" aria-label="ピント合わせ (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ピント合わせ</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%be%85%e3%81%a1%e4%bc%8f%e3%81%9b%e6%92%ae%e5%bd%b1/" class="tag-cloud-link tag-link-28 tag-link-position-55" aria-label="待ち伏せ撮影 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 待ち伏せ撮影</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%9b%bd%e9%9a%9b%e5%ae%87%e5%ae%99%e3%82%b9%e3%83%86%e3%83%bc%e3%82%b7%e3%83%a7%e3%83%b3/" class="tag-cloud-link tag-link-27 tag-link-position-56" aria-label="国際宇宙ステーション (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 国際宇宙ステーション</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%98%9f%e9%9b%b2%e3%83%bb%e6%98%9f%e5%9b%a3/" class="tag-cloud-link tag-link-25 tag-link-position-57" aria-label="星雲・星団 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 星雲・星団</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/zwo/" class="tag-cloud-link tag-link-24 tag-link-position-58" aria-label="ZWO (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ZWO</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%a4%aa%e9%99%bd%e3%83%bb%e6%9c%88/" class="tag-cloud-link tag-link-41 tag-link-position-59" aria-label="太陽・月 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 太陽・月</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%8f%8d%e5%b0%84%e6%9c%9b%e9%81%a0%e9%8f%a1/" class="tag-cloud-link tag-link-70 tag-link-position-60" aria-label="反射望遠鏡 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 反射望遠鏡</span><span class="tag-link-count">1</span></a></div></aside></div></div></div><footer id="footer" class="footer footer-container nwa" itemscope itemtype="https://schema.org/WPFooter"><div id="footer-in" class="footer-in wrap cf"><div class="footer-bottom fdt-up-and-down fnm-text-width cf"><div class="footer-bottom-logo"><div class="logo logo-footer logo-image"><a href="http://astroarts.main.jp/blog/" class="site-name site-name-text-link" itemprop="url"><span class="site-name-text" itemprop="name about"><img class="site-logo-image footer-site-logo-image" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/2020-06-18_01h56_28.png" alt="アストロアーツの屋上ch"></span></a></div></div><div class="footer-bottom-content"><nav id="navi-footer" class="navi-footer"><div id="navi-footer-in" class="navi-footer-in"></div></nav><div class="source-org copyright">© 2020 アストロアーツの屋上ch.</div></div></div></div></footer><ul class="mobile-footer-menu-buttons mobile-menu-buttons"><li class="home-menu-button menu-button"><a href="http://astroarts.main.jp/blog" class="menu-button-in"><span class="home-menu-icon menu-icon"><span class="fa fa-home" aria-hidden="true"></span></span><span class="home-menu-caption menu-caption">ホーム</span></a></li><li class="search-menu-button menu-button"><input id="search-menu-input" type="checkbox" class="display-none"><label id="search-menu-open" class="menu-open menu-button-in" for="search-menu-input"><span class="search-menu-icon menu-icon"><span class="fa fa-search" aria-hidden="true"></span></span><span class="search-menu-caption menu-caption">検索</span></label><label class="display-none" id="search-menu-close" for="search-menu-input"></label><div id="search-menu-content" class="search-menu-content"><form class="search-box input-box" method="get" action="http://astroarts.main.jp/blog/"><input type="text" placeholder="サイト内を検索" name="s" class="search-edit" aria-label="input" value=""><button type="submit" class="search-submit" aria-label="button"><span class="fa fa-search" aria-hidden="true"></span></button></form></div></li><li class="top-menu-button menu-button"><a class="go-to-top-common top-menu-a menu-button-in"><span class="top-menu-icon menu-icon"><span class="fa fa-arrow-up" aria-hidden="true"></span></span><span class="top-menu-caption menu-caption">トップ</span></a></li><li class="sidebar-menu-button menu-button"><input id="sidebar-menu-input" type="checkbox" class="display-none"><label id="sidebar-menu-open" class="menu-open menu-button-in" for="sidebar-menu-input"><span class="sidebar-menu-icon menu-icon"><span class="fa fa-outdent" aria-hidden="true"></span></span><span class="sidebar-menu-caption menu-caption">サイドバー</span></label><label class="display-none" id="sidebar-menu-close" for="sidebar-menu-input"></label><div id="sidebar-menu-content" class="sidebar-menu-content menu-content"><label class="sidebar-menu-close-button menu-close-button" for="sidebar-menu-input"><span class="fa fa-close" aria-hidden="true"></span></label><div id="slide-in-sidebar" class="sidebar nwa cf" role="complementary"><aside id="slide-in-author_box-2" class="widget widget-sidebar widget-sidebar-standard widget_author_box"><h3 class="widget-sidebar-title widget-title">プロフィール</h3><div class="author-box border-element no-icon cf"><figure class="author-thumb circle-image"><img alt='くぼた' src='http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2-1-1.png' class='avatar avatar-200 photo' height='200' width='200'/></figure><div class="author-content"><div class="author-name"><a rel="author" href="http://astroarts.main.jp/blog/author/kubota/" title="くぼた の投稿">くぼた</a></div><div class="author-description"><p>ソフトウェア技術部のくぼたです。天文趣味は再出発中！創意工夫でがんばります。</p></div><div class="author-follows"><div class="sns-follow bc-brand-color fbc-hide sf-profile"><div class="sns-follow-message">くぼたをフォローする</div><div class="sns-follow-buttons sns-buttons"><a href="//feedly.com/i/discover/sources/search/feed/http%3A%2F%2Fastroarts.main.jp%2Fblog" class="follow-button feedly-button feedly-follow-button-sq" target="_blank" title="feedlyで更新情報を購読" rel="nofollow noopener noreferrer"><span class="icon-feedly-logo"></span><span class="follow-count feedly-follow-count"></span></a><a href="http://astroarts.main.jp/blog/feed/" class="follow-button rss-button rss-follow-button-sq" target="_blank" title="RSSで更新情報をフォロー" rel="nofollow noopener noreferrer"><span class="icon-rss-logo"></span></a></div></div></div></div></div></aside><aside id="slide-in-calendar-5" class="widget widget-sidebar widget-sidebar-standard widget_calendar"><div class="calendar_wrap"><table id="slide-in-wp-calendar" class="wp-calendar-table"><caption>2021年3月</caption><thead><tr><th scope="col" title="月曜日">月</th><th scope="col" title="火曜日">火</th><th scope="col" title="水曜日">水</th><th scope="col" title="木曜日">木</th><th scope="col" title="金曜日">金</th><th scope="col" title="土曜日">土</th><th scope="col" title="日曜日">日</th></tr></thead><tbody><tr><td><a href="http://astroarts.main.jp/blog/2021/03/01/" aria-label="2021年3月1日 に投稿を公開">1</a></td><td>2</td><td>3</td><td>4</td><td><a href="http://astroarts.main.jp/blog/2021/03/05/" aria-label="2021年3月5日 に投稿を公開">5</a></td><td>6</td><td>7</td></tr><tr><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td></tr><tr><td>15</td><td>16</td><td>17</td><td>18</td><td><a href="http://astroarts.main.jp/blog/2021/03/19/" aria-label="2021年3月19日 に投稿を公開">19</a></td><td id="slide-in-today">20</td><td>21</td></tr><tr><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td></tr><tr><td>29</td><td>30</td><td>31</td><td class="pad" colspan="4"> </td></tr></tbody></table><nav aria-label="前と次の月" class="wp-calendar-nav"><span class="wp-calendar-nav-prev"><a href="http://astroarts.main.jp/blog/2021/02/">« 2月</a></span><span class="pad"> </span><span class="wp-calendar-nav-next"> </span></nav></div></aside><aside id="slide-in-categories-4" class="widget widget-sidebar widget-sidebar-standard widget_categories"><h3 class="widget-sidebar-title widget-title">カテゴリー</h3><ul><li class="cat-item cat-item-98"><a class="cf" href="http://astroarts.main.jp/blog/category/%e3%82%a2%e3%82%b9%e3%83%88%e3%83%ad%e3%82%a2%e3%83%bc%e3%83%84/">アストロアーツ<span class="post-count">1</span></a></li><li class="cat-item cat-item-100"><a class="cf" href="http://astroarts.main.jp/blog/category/%e3%82%b9%e3%83%86%e3%83%a9%e3%82%a4%e3%83%a1%e3%83%bc%e3%82%b89/">ステライメージ9<span class="post-count">1</span></a></li><li class="cat-item cat-item-6"><a class="cf" href="http://astroarts.main.jp/blog/category/%e3%82%b9%e3%83%86%e3%83%a9%e3%82%b7%e3%83%a7%e3%83%83%e3%83%882/">ステラショット2<span class="post-count">3</span></a></li><li class="cat-item cat-item-11"><a class="cf" href="http://astroarts.main.jp/blog/category/%e3%82%b9%e3%83%86%e3%83%a9%e3%83%8a%e3%83%93%e3%82%b2%e3%83%bc%e3%82%bf11/">ステラナビゲータ11<span class="post-count">2</span></a></li><li class="cat-item cat-item-48"><a class="cf" href="http://astroarts.main.jp/blog/category/%e3%83%ac%e3%83%9d%e3%83%bc%e3%83%88/">レポート<span class="post-count">9</span></a></li><li class="cat-item cat-item-72"><a class="cf" href="http://astroarts.main.jp/blog/category/%e6%96%b0%e4%ba%ba%e3%81%8f%e3%81%bc%e3%81%9f%e5%a5%ae%e9%97%98%e8%a8%98/%e5%a4%a9%e6%96%87x%e3%81%95%e3%81%a0%e3%81%be%e3%81%95%e3%81%97/">天文×さだまさし<span class="post-count">5</span></a></li><li class="cat-item cat-item-68"><a class="cf" href="http://astroarts.main.jp/blog/category/%e5%a4%a9%e6%96%87%e5%ad%a6%e5%8f%b2%e3%81%ae%e3%82%b9%e3%82%b9%e3%83%a1/">天文学史のススメ<span class="post-count">4</span></a></li><li class="cat-item cat-item-16"><a class="cf" href="http://astroarts.main.jp/blog/category/%e6%92%ae%e3%82%89%e3%81%aa%e3%81%8d%e3%82%83%e6%90%8d%ef%bc%81/">撮らなきゃ損！<span class="post-count">5</span></a></li><li class="cat-item cat-item-20"><a class="cf" href="http://astroarts.main.jp/blog/category/%e6%96%b0%e4%ba%ba%e3%81%8f%e3%81%bc%e3%81%9f%e5%a5%ae%e9%97%98%e8%a8%98/">新人くぼた奮闘記<span class="post-count">13</span></a></li><li class="cat-item cat-item-45"><a class="cf" href="http://astroarts.main.jp/blog/category/%e6%97%a5%e8%a8%98/">日記<span class="post-count">2</span></a></li><li class="cat-item cat-item-63"><a class="cf" href="http://astroarts.main.jp/blog/category/%e6%98%9f%e3%83%8a%e3%83%93/">星ナビ<span class="post-count">3</span></a></li><li class="cat-item cat-item-86"><a class="cf" href="http://astroarts.main.jp/blog/category/%e6%98%9f%e7%a9%ba%e3%83%8a%e3%83%93/">星空ナビ<span class="post-count">4</span></a></li></ul></aside><aside id="slide-in-popular_entries-2" class="widget widget-sidebar widget-sidebar-standard widget_popular_entries"><h3 class="widget-sidebar-title widget-title">人気記事</h3><div class="popular-entry-cards widget-entry-cards no-icon cf ranking-visible"><a href="http://astroarts.main.jp/blog/p20210301/" class="popular-entry-card-link a-wrap no-1" title="実録！ベランダ撮影ふたたび ～オリオン大星雲～"><div class="popular-entry-card widget-entry-card e-card cf"><figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb"><img width="240" height="135" src="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3-240x135.jpg" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3-300x169.jpg 300w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3-1024x576.jpg 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3-768x432.jpg 768w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3-748x421.jpg 748w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/p20210301_3.jpg 1280w" sizes="(max-width: 240px) 100vw, 240px"/></figure><div class="popular-entry-card-content widget-entry-card-content card-content"><span class="popular-entry-card-title widget-entry-card-title card-title">実録！ベランダ撮影ふたたび ～オリオン大星雲～</span><div class="popular-entry-card-date widget-entry-card-date display-none"><span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2021.03.01</span></div></div></div></a><a href="http://astroarts.main.jp/blog/p20210225/" class="popular-entry-card-link a-wrap no-2" title="星の名前、決めちゃいました（4）"><div class="popular-entry-card widget-entry-card e-card cf"><figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb"><img width="240" height="135" src="http://astroarts.main.jp/blog/wp-content/uploads/2021/02/天文学史アイキャッチ4-240x135.png" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2021/02/天文学史アイキャッチ4-240x135.png 240w, http://astroarts.main.jp/blog/wp-content/uploads/2021/02/天文学史アイキャッチ4-320x180.png 320w, http://astroarts.main.jp/blog/wp-content/uploads/2021/02/天文学史アイキャッチ4-640x360.png 640w, http://astroarts.main.jp/blog/wp-content/uploads/2021/02/天文学史アイキャッチ4-748x421.png 748w" sizes="(max-width: 240px) 100vw, 240px"/></figure><div class="popular-entry-card-content widget-entry-card-content card-content"><span class="popular-entry-card-title widget-entry-card-title card-title">星の名前、決めちゃいました（4）</span><div class="popular-entry-card-date widget-entry-card-date display-none"><span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2021.02.26</span></div></div></div></a><a href="http://astroarts.main.jp/blog/p20210216/" class="popular-entry-card-link a-wrap no-3" title="「星空ナビ」開発者に突撃インタビュー！"><div class="popular-entry-card widget-entry-card e-card cf"><figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb"><img width="240" height="135" src="http://astroarts.main.jp/blog/wp-content/uploads/2021/02/hoshizoranavi-Interview_thumbnail-240x135.jpg" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2021/02/hoshizoranavi-Interview_thumbnail-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2021/02/hoshizoranavi-Interview_thumbnail-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2021/02/hoshizoranavi-Interview_thumbnail-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2021/02/hoshizoranavi-Interview_thumbnail-748x421.jpg 748w" sizes="(max-width: 240px) 100vw, 240px"/></figure><div class="popular-entry-card-content widget-entry-card-content card-content"><span class="popular-entry-card-title widget-entry-card-title card-title">「星空ナビ」開発者に突撃インタビュー！</span><div class="popular-entry-card-date widget-entry-card-date display-none"><span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2021.02.16</span></div></div></div></a><a href="http://astroarts.main.jp/blog/p20210305/" class="popular-entry-card-link a-wrap no-4" title="「アストロガイド」と「星空ナビ」との深い関係"><div class="popular-entry-card widget-entry-card e-card cf"><figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb"><img width="240" height="135" src="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/HoshizoraNavi-Blog-240x135.png" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2021/03/HoshizoraNavi-Blog-240x135.png 240w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/HoshizoraNavi-Blog-300x169.png 300w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/HoshizoraNavi-Blog-1024x576.png 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/HoshizoraNavi-Blog-768x432.png 768w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/HoshizoraNavi-Blog-320x180.png 320w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/HoshizoraNavi-Blog-640x360.png 640w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/HoshizoraNavi-Blog-748x421.png 748w, http://astroarts.main.jp/blog/wp-content/uploads/2021/03/HoshizoraNavi-Blog.png 1280w" sizes="(max-width: 240px) 100vw, 240px"/></figure><div class="popular-entry-card-content widget-entry-card-content card-content"><span class="popular-entry-card-title widget-entry-card-title card-title">「アストロガイド」と「星空ナビ」との深い関係</span><div class="popular-entry-card-date widget-entry-card-date display-none"><span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2021.03.05</span></div></div></div></a><a href="http://astroarts.main.jp/blog/p20201105/" class="popular-entry-card-link a-wrap no-5" title="星の名前、決めちゃいました（3）"><div class="popular-entry-card widget-entry-card e-card cf"><figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb"><img width="240" height="135" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/11/hirose_thumbnail-240x135.jpg" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/11/hirose_thumbnail-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/11/hirose_thumbnail-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/11/hirose_thumbnail-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/11/hirose_thumbnail-748x421.jpg 748w" sizes="(max-width: 240px) 100vw, 240px"/></figure><div class="popular-entry-card-content widget-entry-card-content card-content"><span class="popular-entry-card-title widget-entry-card-title card-title">星の名前、決めちゃいました（3）</span><div class="popular-entry-card-date widget-entry-card-date display-none"><span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2020.11.05</span><span class="popular-entry-card-update-date widget-entry-card-update-date post-update">2021.03.09</span></div></div></div></a></div></aside><aside id="slide-in-wp_ulike-2" class="widget widget-sidebar widget-sidebar-standard widget_wp_ulike"><h3 class="widget-sidebar-title widget-title">「いいね！」記事</h3><ul class="most_liked_post wp_ulike_style_love"><li> <a href="http://astroarts.main.jp/blog/p20210301/">実録！ベランダ撮影ふ…</a> <span class="wp_counter_span">+9</span></li><li> <a href="http://astroarts.main.jp/blog/p20210225/">星の名前、決めちゃい…</a> <span class="wp_counter_span">+3</span></li><li> <a href="http://astroarts.main.jp/blog/p20201015/">幻のアストロアーツ望…</a> <span class="wp_counter_span">+1</span></li><li> <a href="http://astroarts.main.jp/blog/p20210305/">「アストロガイド」と…</a> <span class="wp_counter_span">+1</span></li><li> <a href="http://astroarts.main.jp/blog/p20200625/">部分日食でした ～何…</a> <span class="wp_counter_span">+1</span></li><li> <a href="http://astroarts.main.jp/blog/p20210319/">車の後部座席をフラッ…</a> <span class="wp_counter_span">+1</span></li></ul></aside><aside id="slide-in-tag_cloud-3" class="widget widget-sidebar widget-sidebar-standard widget_tag_cloud"><h3 class="widget-sidebar-title widget-title">タグ</h3><div class="tagcloud"><a href="http://astroarts.main.jp/blog/tag/%e3%82%b9%e3%83%86%e3%83%a9%e3%82%b7%e3%83%a7%e3%83%83%e3%83%882/" class="tag-cloud-link tag-link-7 tag-link-position-1" aria-label="ステラショット2 (10個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ステラショット2</span><span class="tag-link-count">10</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%b9%e3%83%86%e3%83%a9%e3%83%8a%e3%83%93%e3%82%b2%e3%83%bc%e3%82%bf11/" class="tag-cloud-link tag-link-12 tag-link-position-2" aria-label="ステラナビゲータ11 (9個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ステラナビゲータ11</span><span class="tag-link-count">9</span></a><a href="http://astroarts.main.jp/blog/tag/gearbox/" class="tag-cloud-link tag-link-8 tag-link-position-3" aria-label="GearBox (6個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> GearBox</span><span class="tag-link-count">6</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%81%95%e3%81%a0%e3%81%be%e3%81%95%e3%81%97/" class="tag-cloud-link tag-link-73 tag-link-position-4" aria-label="さだまさし (5個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> さだまさし</span><span class="tag-link-count">5</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%b9%e3%83%86%e3%83%a9%e3%82%a4%e3%83%a1%e3%83%bc%e3%82%b88/" class="tag-cloud-link tag-link-17 tag-link-position-5" aria-label="ステライメージ8 (4個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ステライメージ8</span><span class="tag-link-count">4</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%a4%a9%e6%96%87/" class="tag-cloud-link tag-link-65 tag-link-position-6" aria-label="天文 (4個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 天文</span><span class="tag-link-count">4</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%b7%e3%83%9f%e3%83%a5%e3%83%ac%e3%83%bc%e3%82%b7%e3%83%a7%e3%83%b3/" class="tag-cloud-link tag-link-75 tag-link-position-7" aria-label="シミュレーション (4個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> シミュレーション</span><span class="tag-link-count">4</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%9c%88/" class="tag-cloud-link tag-link-76 tag-link-position-8" aria-label="月 (3個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 月</span><span class="tag-link-count">3</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%ad%b4%e5%8f%b2/" class="tag-cloud-link tag-link-67 tag-link-position-9" aria-label="歴史 (3個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 歴史</span><span class="tag-link-count">3</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%98%9f%e7%a9%ba%e3%83%8a%e3%83%93/" class="tag-cloud-link tag-link-87 tag-link-position-10" aria-label="星空ナビ (3個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 星空ナビ</span><span class="tag-link-count">3</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%98%9f%e3%83%8a%e3%83%93/" class="tag-cloud-link tag-link-30 tag-link-position-11" aria-label="星ナビ (3個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 星ナビ</span><span class="tag-link-count">3</span></a><a href="http://astroarts.main.jp/blog/tag/canon/" class="tag-cloud-link tag-link-22 tag-link-position-12" aria-label="Canon (3個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> Canon</span><span class="tag-link-count">3</span></a><a href="http://astroarts.main.jp/blog/tag/cosmoradio/" class="tag-cloud-link tag-link-49 tag-link-position-13" aria-label="CosmoRadio (3個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> CosmoRadio</span><span class="tag-link-count">3</span></a><a href="http://astroarts.main.jp/blog/tag/%e9%81%a0%e5%be%81/" class="tag-cloud-link tag-link-52 tag-link-position-14" aria-label="遠征 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 遠征</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%b9%e3%83%86%e3%83%a9%e3%82%a4%e3%83%a1%e3%83%bc%e3%82%b89/" class="tag-cloud-link tag-link-99 tag-link-position-15" aria-label="ステライメージ9 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ステライメージ9</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e7%81%ab%e6%98%9f/" class="tag-cloud-link tag-link-78 tag-link-position-16" aria-label="火星 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 火星</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%b7%e3%83%aa%e3%82%a6%e3%82%b9/" class="tag-cloud-link tag-link-77 tag-link-position-17" aria-label="シリウス (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> シリウス</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%92%ae%e5%bd%b1/" class="tag-cloud-link tag-link-69 tag-link-position-18" aria-label="撮影 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 撮影</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%aa%e3%83%b3%e3%83%a9%e3%82%a4%e3%83%b3%e3%82%b7%e3%83%a7%e3%83%83%e3%83%97/" class="tag-cloud-link tag-link-56 tag-link-position-19" aria-label="オンラインショップ (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> オンラインショップ</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%b9%e3%83%86%e3%83%a9%e3%83%89%e3%83%bc%e3%83%a0/" class="tag-cloud-link tag-link-55 tag-link-position-20" aria-label="ステラドーム (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ステラドーム</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%b7%a5%e4%bd%9c/" class="tag-cloud-link tag-link-40 tag-link-position-21" aria-label="工作 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 工作</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e7%94%bb%e5%83%8f%e5%87%a6%e7%90%86/" class="tag-cloud-link tag-link-19 tag-link-position-22" aria-label="画像処理 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 画像処理</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%a4%b1%e6%95%97%e8%ab%87/" class="tag-cloud-link tag-link-29 tag-link-position-23" aria-label="失敗談 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 失敗談</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/iss/" class="tag-cloud-link tag-link-26 tag-link-position-24" aria-label="ISS (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ISS</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/vixen/" class="tag-cloud-link tag-link-21 tag-link-position-25" aria-label="Vixen (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> Vixen</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e7%84%a1%e7%b7%9a%e5%88%b6%e5%be%a1/" class="tag-cloud-link tag-link-10 tag-link-position-26" aria-label="無線制御 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 無線制御</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/indigo/" class="tag-cloud-link tag-link-9 tag-link-position-27" aria-label="INDIGO (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> INDIGO</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%bf%e3%82%ab%e3%83%8f%e3%82%b7/" class="tag-cloud-link tag-link-31 tag-link-position-28" aria-label="タカハシ (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> タカハシ</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e8%87%aa%e5%ae%85%e3%81%a7%e6%92%ae%e5%bd%b1/" class="tag-cloud-link tag-link-18 tag-link-position-29" aria-label="自宅で撮影 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 自宅で撮影</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%83%90%e3%83%bc%e3%83%81%e3%83%a3%e3%83%ab%e8%83%8c%e6%99%af/" class="tag-cloud-link tag-link-13 tag-link-position-30" aria-label="バーチャル背景 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> バーチャル背景</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e7%94%bb%e5%83%8f/" class="tag-cloud-link tag-link-14 tag-link-position-31" aria-label="画像 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 画像</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/sky-watcher/" class="tag-cloud-link tag-link-23 tag-link-position-32" aria-label="Sky-Watcher (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> Sky-Watcher</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%83%9e%e3%83%a6%e3%82%b3/" class="tag-cloud-link tag-link-66 tag-link-position-33" aria-label="マユコ (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> マユコ</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/youtuber/" class="tag-cloud-link tag-link-64 tag-link-position-34" aria-label="YouTuber (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> YouTuber</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%a9%9f%e6%9d%90%e7%b4%b9%e4%bb%8b/" class="tag-cloud-link tag-link-59 tag-link-position-35" aria-label="機材紹介 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 機材紹介</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%83%9a%e3%83%ab%e3%82%bb%e3%82%a6%e3%82%b9%e5%ba%a7%e6%b5%81%e6%98%9f%e7%be%a4/" class="tag-cloud-link tag-link-58 tag-link-position-36" aria-label="ペルセウス座流星群 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ペルセウス座流星群</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%a4%a9%e6%96%87%e3%82%b0%e3%83%83%e3%82%ba/" class="tag-cloud-link tag-link-57 tag-link-position-37" aria-label="天文グッズ (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 天文グッズ</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/i%e3%82%b9%e3%83%86%e3%83%a9/" class="tag-cloud-link tag-link-54 tag-link-position-38" aria-label="iステラ (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> iステラ</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%83%8a%e3%83%8e%e3%83%88%e3%83%a9%e3%83%83%e3%82%ab%e3%83%bc/" class="tag-cloud-link tag-link-53 tag-link-position-39" aria-label="ナノトラッカー (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ナノトラッカー</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%83%8d%e3%82%aa%e3%83%af%e3%82%a4%e3%82%ba%e5%bd%97%e6%98%9f/" class="tag-cloud-link tag-link-51 tag-link-position-40" aria-label="ネオワイズ彗星 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ネオワイズ彗星</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%81%8a%e3%81%86%e3%81%a1%e3%81%a7%e5%a4%a9%e6%96%87/" class="tag-cloud-link tag-link-50 tag-link-position-41" aria-label="おうちで天文 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> おうちで天文</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%aa%e3%83%b3%e3%83%a9%e3%82%a4%e3%83%b3%e8%ac%9b%e7%bf%92%e4%bc%9a/" class="tag-cloud-link tag-link-47 tag-link-position-42" aria-label="オンライン講習会 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> オンライン講習会</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%98%9f%e6%99%af%e5%86%99%e7%9c%9f/" class="tag-cloud-link tag-link-44 tag-link-position-43" aria-label="星景写真 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 星景写真</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%9c%9f%e6%98%9f/" class="tag-cloud-link tag-link-43 tag-link-position-44" aria-label="土星 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 土星</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%8b%95%e7%94%bb/" class="tag-cloud-link tag-link-15 tag-link-position-45" aria-label="動画 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 動画</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%9c%a8%e6%98%9f/" class="tag-cloud-link tag-link-42 tag-link-position-46" aria-label="木星 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 木星</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e8%87%aa%e4%bd%9c%e3%83%95%e3%82%a3%e3%83%ab%e3%82%bf/" class="tag-cloud-link tag-link-39 tag-link-position-47" aria-label="自作フィルタ (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 自作フィルタ</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e7%94%9f%e9%85%8d%e4%bf%a1/" class="tag-cloud-link tag-link-38 tag-link-position-48" aria-label="生配信 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 生配信</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/svbony/" class="tag-cloud-link tag-link-37 tag-link-position-49" aria-label="SVBONY (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> SVBONY</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/borg/" class="tag-cloud-link tag-link-36 tag-link-position-50" aria-label="BORG (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> BORG</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%a8%e3%82%af%e3%83%aa%e3%83%97%e3%82%b9%e3%83%8a%e3%83%93%e3%82%b2%e3%83%bc%e3%82%bf/" class="tag-cloud-link tag-link-35 tag-link-position-51" aria-label="エクリプスナビゲータ (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> エクリプスナビゲータ</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e9%83%a8%e5%88%86%e6%97%a5%e9%a3%9f/" class="tag-cloud-link tag-link-34 tag-link-position-52" aria-label="部分日食 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 部分日食</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%a5%b5%e8%bb%b8%e8%a3%9c%e6%ad%a3/" class="tag-cloud-link tag-link-33 tag-link-position-53" aria-label="極軸補正 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 極軸補正</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%83%94%e3%83%b3%e3%83%88%e5%90%88%e3%82%8f%e3%81%9b/" class="tag-cloud-link tag-link-32 tag-link-position-54" aria-label="ピント合わせ (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ピント合わせ</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%be%85%e3%81%a1%e4%bc%8f%e3%81%9b%e6%92%ae%e5%bd%b1/" class="tag-cloud-link tag-link-28 tag-link-position-55" aria-label="待ち伏せ撮影 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 待ち伏せ撮影</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%9b%bd%e9%9a%9b%e5%ae%87%e5%ae%99%e3%82%b9%e3%83%86%e3%83%bc%e3%82%b7%e3%83%a7%e3%83%b3/" class="tag-cloud-link tag-link-27 tag-link-position-56" aria-label="国際宇宙ステーション (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 国際宇宙ステーション</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%98%9f%e9%9b%b2%e3%83%bb%e6%98%9f%e5%9b%a3/" class="tag-cloud-link tag-link-25 tag-link-position-57" aria-label="星雲・星団 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 星雲・星団</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/zwo/" class="tag-cloud-link tag-link-24 tag-link-position-58" aria-label="ZWO (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ZWO</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%a4%aa%e9%99%bd%e3%83%bb%e6%9c%88/" class="tag-cloud-link tag-link-41 tag-link-position-59" aria-label="太陽・月 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 太陽・月</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%8f%8d%e5%b0%84%e6%9c%9b%e9%81%a0%e9%8f%a1/" class="tag-cloud-link tag-link-70 tag-link-position-60" aria-label="反射望遠鏡 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 反射望遠鏡</span><span class="tag-link-count">1</span></a></div></aside></div></div></li></ul><div id="go-to-top" class="go-to-top"><a class="go-to-top-button go-to-top-common go-to-top-hide go-to-top-button-icon-font"><span class="fa fa-angle-double-up"></span></a></div><script src='http://astroarts.main.jp/blog/wp-content/themes/cocoon-master/plugins/highlight-js/highlight.min.js?ver=5.6.2&#038;fver=20210308033640' id='code-highlight-js-js'></script><script id='code-highlight-js-js-after'>(function($){$(".entry-content pre").each(function(i,block){hljs.highlightBlock(block)})})(jQuery);</script><script>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</script><script id='baguettebox-js-js-after'>(function($){baguetteBox.run(".entry-content")})(jQuery);</script><script>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</script><script id='slick-js-js-after'>(function($){$(".carousel-content").slick({dots:!0,autoplaySpeed:5000,infinite:!0,slidesToShow:6,slidesToScroll:6,responsive:[{breakpoint:1240,settings:{slidesToShow:5,slidesToScroll:5}},{breakpoint:1023,settings:{slidesToShow:4,slidesToScroll:4}},{breakpoint:834,settings:{slidesToShow:3,slidesToScroll:3}},{breakpoint:480,settings:{slidesToShow:2,slidesToScroll:2}}]})})(jQuery);</script><script>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</script><script>!function(t,e){"object"==typeof exports&&"undefined"!=typeof module?module.exports=e():"function"==typeof define&&define.amd?define(e):t.lozad=e()}(this,function(){"use strict";var g=Object.assign||function(t){for(var e=1;e<arguments.length;e++){var r=arguments[e];for(var o in r)Object.prototype.hasOwnProperty.call(r,o)&&(t[o]=r[o])}return t},r="undefined"!=typeof document&&document.documentMode,l={rootMargin:"0px",threshold:0,load:function(t){if("picture"===t.nodeName.toLowerCase()){var e=document.createElement("img");r&&t.getAttribute("data-iesrc")&&(e.src=t.getAttribute("data-iesrc")),t.getAttribute("data-alt")&&(e.alt=t.getAttribute("data-alt")),t.appendChild(e)}t.getAttribute("data-src")&&(t.src=t.getAttribute("data-src")),t.getAttribute("data-srcset")&&t.setAttribute("srcset",t.getAttribute("data-srcset")),t.getAttribute("data-background-image")&&(t.style.backgroundImage="url('"+t.getAttribute("data-background-image")+"')"),t.getAttribute("data-toggle-class")&&t.classList.toggle(t.getAttribute("data-toggle-class"))},loaded:function(){}};function f(t){t.setAttribute("data-loaded",!0)}var b=function(t){return"true"===t.getAttribute("data-loaded")};return function(){var r,o,a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:".lozad",t=1<arguments.length&&void 0!==arguments[1]?arguments[1]:{},e=g({},l,t),n=e.root,i=e.rootMargin,d=e.threshold,u=e.load,c=e.loaded,s=void 0;return window.IntersectionObserver&&(s=new IntersectionObserver((r=u,o=c,function(t,e){t.forEach(function(t){(0<t.intersectionRatio||t.isIntersecting)&&(e.unobserve(t.target),b(t.target)||(r(t.target),f(t.target),o(t.target)))})}),{root:n,rootMargin:i,threshold:d})),{observe:function(){for(var t=function(t){var e=1<arguments.length&&void 0!==arguments[1]?arguments[1]:document;return t instanceof Element?[t]:t instanceof NodeList?t:e.querySelectorAll(t)}(a,n),e=0;e<t.length;e++)b(t[e])||(s?s.observe(t[e]):(u(t[e]),f(t[e]),c(t[e])))},triggerLoad:function(t){b(t)||(u(t),f(t),c(t))},observer:s}}});</script><script id='lazy-load-js-js-after'>const observer=lozad(".lozad",{rootMargin:"0px 500px 500px"});observer.observe();</script><script>window.addComment=function(v){var I,C,h,E=v.document,b={commentReplyClass:"comment-reply-link",commentReplyTitleId:"reply-title",cancelReplyId:"cancel-comment-reply-link",commentFormId:"commentform",temporaryFormId:"wp-temp-form-div",parentIdFieldId:"comment_parent",postIdFieldId:"comment_post_ID"},e=v.MutationObserver||v.WebKitMutationObserver||v.MozMutationObserver,r="querySelector"in E&&"addEventListener"in v,n=!!E.documentElement.dataset;function t(){d(),e&&new e(o).observe(E.body,{childList:!0,subtree:!0})}function d(e){if(r&&(I=g(b.cancelReplyId),C=g(b.commentFormId),I)){I.addEventListener("touchstart",l),I.addEventListener("click",l);var t=function(e){if((e.metaKey||e.ctrlKey)&&13===e.keyCode)return C.removeEventListener("keydown",t),e.preventDefault(),C.submit.click(),!1};C&&C.addEventListener("keydown",t);for(var n,d=function(e){var t=b.commentReplyClass;e&&e.childNodes||(e=E);t=E.getElementsByClassName?e.getElementsByClassName(t):e.querySelectorAll("."+t);return t}(e),o=0,i=d.length;o<i;o++)(n=d[o]).addEventListener("touchstart",a),n.addEventListener("click",a)}}function l(e){var t,n,d=g(b.temporaryFormId);d&&h&&(g(b.parentIdFieldId).value="0",t=d.textContent,d.parentNode.replaceChild(h,d),this.style.display="none",n=(d=(n=g(b.commentReplyTitleId))&&n.firstChild)&&d.nextSibling,d&&d.nodeType===Node.TEXT_NODE&&t&&(n&&"A"===n.nodeName&&n.id!==b.cancelReplyId&&(n.style.display=""),d.textContent=t),e.preventDefault())}function a(e){var t=g(b.commentReplyTitleId),n=t&&t.firstChild.textContent,d=this,o=m(d,"belowelement"),i=m(d,"commentid"),r=m(d,"respondelement"),t=m(d,"postid"),n=m(d,"replyto")||n;o&&i&&r&&t&&!1===v.addComment.moveForm(o,i,r,t,n)&&e.preventDefault()}function o(e){for(var t=e.length;t--;)if(e[t].addedNodes.length)return void d()}function m(e,t){return n?e.dataset[t]:e.getAttribute("data-"+t)}function g(e){return E.getElementById(e)}return r&&"loading"!==E.readyState?t():r&&v.addEventListener("DOMContentLoaded",t,!1),{init:d,moveForm:function(e,t,n,d,o){var i=g(e);h=g(n);var r,l,a,m,c=g(b.parentIdFieldId),s=g(b.postIdFieldId),y=g(b.commentReplyTitleId),p=y&&y.firstChild,u=p&&p.nextSibling;if(i&&h&&c){void 0===o&&(o=p&&p.textContent),m=h,e=b.temporaryFormId,n=g(e),y=(y=g(b.commentReplyTitleId))?y.firstChild.textContent:"",n||((n=E.createElement("div")).id=e,n.style.display="none",n.textContent=y,m.parentNode.insertBefore(n,m)),d&&s&&(s.value=d),c.value=t,I.style.display="",i.parentNode.insertBefore(h,i.nextSibling),p&&p.nodeType===Node.TEXT_NODE&&(u&&"A"===u.nodeName&&u.id!==b.cancelReplyId&&(u.style.display="none"),p.textContent=o),I.onclick=function(){return!1};try{for(var f=0;f<C.elements.length;f++)if(r=C.elements[f],l=!1,"getComputedStyle"in v?a=v.getComputedStyle(r):E.documentElement.currentStyle&&(a=r.currentStyle),(r.offsetWidth<=0&&r.offsetHeight<=0||"hidden"===a.visibility)&&(l=!0),"hidden"!==r.type&&!r.disabled&&!l){r.focus();break}}catch(e){}return!1}}}}(window);</script><script id='cocoon-js-js-extra'>
var cocoon_localize_script_options={"is_lazy_load_enable":"1","is_fixed_mobile_buttons_enable":"","is_google_font_lazy_load_enable":"1"};</script><script>(function($){var prevScrollTop=-1;var $window=$(window);$window.scroll(function(){var scrollTop=$window.scrollTop();var threashold=600;var s1=(prevScrollTop>threashold);var s2=(scrollTop>threashold);if(s1 ^ s2){if(s2){$('.go-to-top').fadeIn('slow')}else{$('.go-to-top').fadeOut('slow')}}prevScrollTop=scrollTop});$('.go-to-top-common').click(function(){$('body,html').animate({scrollTop:1},800)});$('.go-to-toc-common').click(function(){$('body,html').animate({scrollTop:$('.entry-content .toc').offset().top},800)});$('#search-menu-input').change(function(e){var searchEdit=$('#search-menu-content .search-edit').first();if(e.target.checked){searchEdit.focus()}else{searchEdit.blur()}});var adminMenu=$("#admin-panel");var adminHeight=adminMenu.outerHeight();var adminStartPos=0;$(window).scroll(function(){var adminCurrentPos=$(this).scrollTop();if(adminCurrentPos>adminStartPos){if(adminCurrentPos>=200){adminMenu.css("bottom","-"+adminHeight+"px")}}else{adminMenu.css("bottom",0)}adminStartPos=adminCurrentPos});if(cocoon_localize_script_options.is_fixed_mobile_buttons_enable!=1){var headerMenu=$('.mobile-header-menu-buttons');var headerHight=headerMenu.outerHeight();var headerStartPos=0;$(window).scroll(function(){var headerCurrentPos=$(this).scrollTop();if(headerCurrentPos>headerStartPos){if(headerCurrentPos>=100){headerMenu.css('top','-'+headerHight+'px')}}else{headerMenu.css('top',0)}headerStartPos=headerCurrentPos});var footerMenu=$(".mobile-footer-menu-buttons");var footerHeight=footerMenu.outerHeight();var footerStartPos=0;$(window).scroll(function(){var footerCurrentPos=$(this).scrollTop();if(footerCurrentPos>footerStartPos){if(footerCurrentPos>=100){footerMenu.css("bottom","calc( -1 * (env(safe-area-inset-bottom) + "+footerHeight+"px) )")}}else{footerMenu.css("bottom",0)}footerStartPos=footerCurrentPos});var headerButtons=$(".mobile-header-menu-buttons");var footerButtons=$(".mobile-footer-menu-buttons");headerButtons.click(function(){headerButtons.css("z-index","3");footerButtons.css("z-index","2")});footerButtons.click(function(){headerButtons.css("z-index","2");footerButtons.css("z-index","3")})}$('#comment-reply-btn, .comment-reply-link').click(function(){$('#comment-reply-btn').slideUp();$('#respond').slideDown()});$('.sbtn').click(function(){var w=$(this).prev('.sform').text();if(w)window.open('https://www.google.co.jp/search?q='+encodeURIComponent(w),'_blank')});$('.sidebar-menu-content .widget_archive select').change(function(){document.location.href=this.options[this.selectedIndex].value});$('.sidebar-menu-content .widget_categories select').change(function(){if(this.options[this.selectedIndex].value>0){this.parentNode.submit()}});function drawerCloser(selecter,checkbox){$(selecter).click(function(){href=$(this).attr('href');url=location.href;url=url.replace(/#.*$/,'');if((href.indexOf(url)!=-1)&&href.match(/#/)){$(checkbox).prop('checked',!1)}})}drawerCloser('.menu-drawer .menu-item a','#navi-menu-input');drawerCloser('#slide-in-sidebar a','#sidebar-menu-input');$('.mobile-menu-buttons').each(function(){if($(this).has('.logo-menu-button').length){$(this).addClass('has-logo-button')}});$(window).load(function(){$('#carousel').addClass('loaded')})})(jQuery);(function(){var f=document.querySelectorAll(".video-click");for(var i=0;i<f.length;++i){f[i].onclick=function(){var iframe=this.getAttribute("data-iframe");this.parentElement.innerHTML='<div class="video"'+'>'+iframe+'</div'+'>'}}})();</script><script></script><script id='wp_ulike-js-extra'>
var wp_ulike_params={"ajax_url":"http:\/\/astroarts.main.jp\/blog\/wp-admin\/admin-ajax.php","notifications":"1"};</script><script>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</script><script>$(function(){navigator.serviceWorker.getRegistrations().then(function(registrations){for(let registration of registrations){registration.unregister()}})});</script><div class="copy-info">タイトルとURLをコピーしました</div><script src="//cdn.jsdelivr.net/clipboard.js/1.5.13/clipboard.min.js"></script><script>(function($){selector='.copy-button';
    $(selector).click(function(event){
      event.preventDefault()});
    var clipboard=new Clipboard(selector);clipboard.on('success',function(e){$('.copy-info').fadeIn(500).delay(1000).fadeOut(500);e.clearSelection()})})(jQuery);</script></div></body></html>