<!doctype html><html lang="ja"><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover"/><script>
(function(e,t,n,i,s,a,c){e[n]=e[n]||function(){(e[n].q=e[n].q||[]).push(arguments)}
;a=t.createElement(i);c=t.getElementsByTagName(i)[0];a.async=true;a.src=s
;c.parentNode.insertBefore(a,c)
})(window,document,"galite","script","https://cdn.jsdelivr.net/npm/ga-lite@2/dist/ga-lite.min.js");

galite('create', 'UA-163325541-2', 'auto');
galite('send', 'pageview');
</script><link rel="preconnect dns-prefetch" href="//www.googletagmanager.com"><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"><link rel="preconnect dns-prefetch" href="//ajax.googleapis.com"><link rel="preconnect dns-prefetch" href="//cdnjs.cloudflare.com"><link rel="preconnect dns-prefetch" href="//pagead2.googlesyndication.com"><link rel="preconnect dns-prefetch" href="//googleads.g.doubleclick.net"><link rel="preconnect dns-prefetch" href="//tpc.googlesyndication.com"><link rel="preconnect dns-prefetch" href="//ad.doubleclick.net"><link rel="preconnect dns-prefetch" href="//www.gstatic.com"><link rel="preconnect dns-prefetch" href="//cse.google.com"><link rel="preconnect dns-prefetch" href="//fonts.gstatic.com"><link rel="preconnect dns-prefetch" href="//fonts.googleapis.com"><link rel="preconnect dns-prefetch" href="//cms.quantserve.com"><link rel="preconnect dns-prefetch" href="//secure.gravatar.com"><link rel="preconnect dns-prefetch" href="//cdn.syndication.twimg.com"><link rel="preconnect dns-prefetch" href="//cdn.jsdelivr.net"><link rel="preconnect dns-prefetch" href="//images-fe.ssl-images-amazon.com"><link rel="preconnect dns-prefetch" href="//completion.amazon.com"><link rel="preconnect dns-prefetch" href="//m.media-amazon.com"><link rel="preconnect dns-prefetch" href="//i.moshimo.com"><link rel="preconnect dns-prefetch" href="//aml.valuecommerce.com"><link rel="preconnect dns-prefetch" href="//dalc.valuecommerce.com"><link rel="preconnect dns-prefetch" href="//dalb.valuecommerce.com"><title>【クイズ編】星ナビ編集部からの挑戦！火星接近クイズ | アストロアーツの屋上ch</title><meta name="twitter:title" content="【クイズ編】星ナビ編集部からの挑戦！火星接近クイズ"><meta name="twitter:description" content=""><meta name="twitter:domain" content="http://astroarts.main.jp/blog"><meta name="og:title" content="【クイズ編】星ナビ編集部からの挑戦！火星接近クイズ"><meta name="og:description" content=""><meta name="og:url" content="http://astroarts.main.jp/blog/p20200915-q/"><meta property="og:type" content="article"><meta property="og:description" content="星ナビ10月号の火星特集から、「火星」にまつわるクイズを出題！「星ナビ10月号」を読んで目指せ全問正解！"><meta property="og:title" content="【クイズ編】星ナビ編集部からの挑戦！火星接近クイズ"><meta property="og:url" content="http://astroarts.main.jp/blog/p20200915-q/"><meta property="og:image" content="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/mars_quiz.jpg"><meta property="og:site_name" content="アストロアーツの屋上ch"><meta property="og:locale" content="ja_JP"><meta property="article:published_time" content="2020-09-15T19:13:12+09:00"/><meta property="article:modified_time" content="2020-09-15T19:13:12+09:00"/><meta property="article:section" content="星ナビ"><meta name="twitter:card" content="summary_large_image"><meta property="twitter:description" content="星ナビ10月号の火星特集から、「火星」にまつわるクイズを出題！「星ナビ10月号」を読んで目指せ全問正解！"><meta property="twitter:title" content="【クイズ編】星ナビ編集部からの挑戦！火星接近クイズ"><meta property="twitter:url" content="http://astroarts.main.jp/blog/p20200915-q/"><meta name="twitter:image" content="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/mars_quiz.jpg"><meta name="twitter:domain" content="astroarts.main.jp"><link rel='dns-prefetch' href='//ajax.googleapis.com'/><link rel='dns-prefetch' href='//cdnjs.cloudflare.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="アストロアーツの屋上ch &raquo; フィード" href="http://astroarts.main.jp/blog/feed/"/><link rel="alternate" type="application/rss+xml" title="アストロアーツの屋上ch &raquo; コメントフィード" href="http://astroarts.main.jp/blog/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="アストロアーツの屋上ch &raquo; 【クイズ編】星ナビ編集部からの挑戦！火星接近クイズ のコメントのフィード" href="http://astroarts.main.jp/blog/p20200915-q/feed/"/><script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js?ver=1.12.4' id='jquery-core-js'></script><script src='https://cdnjs.cloudflare.com/ajax/libs/jquery-migrate/1.4.1/jquery-migrate.min.js?ver=1.4.1' id='jquery-migrate-js'></script><link rel='shortlink' href='http://astroarts.main.jp/blog/?p=1345'/><link rel="canonical" href="http://astroarts.main.jp/blog/p20200915-q/"><meta name="description" content="星ナビ10月号の火星特集から、「火星」にまつわるクイズを出題！「星ナビ10月号」を読んで目指せ全問正解！"><meta name="keywords" content="星ナビ"><meta name="thumbnail" content="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/mars_quiz.jpg"><script type="application/ld+json">{"@context":"https://schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"http://astroarts.main.jp/blog/p20200915-q/"},"headline":"【クイズ編】星ナビ編集部からの挑戦！火星接近クイズ","image":{"@type":"ImageObject","url":"http://astroarts.main.jp/blog/wp-content/uploads/2020/09/mars_quiz.jpg","width":1024,"height":683},"datePublished":"2020-09-15T19:13:12+09:00","dateModified":"2020-09-15T19:13:12+09:00","author":{"@type":"Person","name":"いしかわ"},"publisher":{"@type":"Organization","name":"アストロアーツの屋上ch","logo":{"@type":"ImageObject","url":"http://astroarts.main.jp/blog/wp-content/themes/cocoon-master/images/no-amp-logo.png","width":206,"height":60}},"description":"星ナビ10月号の火星特集から、「火星」にまつわるクイズを出題！「星ナビ10月号」を読んで目指せ全問正解！…"}</script><link rel="icon" href="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/cropped-アイコン-32x32.png" sizes="32x32"/><link rel="icon" href="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/cropped-アイコン-192x192.png" sizes="192x192"/><link rel="apple-touch-icon" href="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/cropped-アイコン-180x180.png"/><meta name="msapplication-TileImage" content="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/cropped-アイコン-270x270.png"/><style>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</style><link rel="preload" as="font" type="font/woff" href="http://astroarts.main.jp/blog/wp-content/themes/cocoon-master/webfonts/icomoon/fonts/icomoon.woff?n4zge5" crossorigin><link rel="preload" as="font" type="font/ttf" href="http://astroarts.main.jp/blog/wp-content/themes/cocoon-master/webfonts/icomoon/fonts/icomoon.ttf?n4zge5" crossorigin><link rel="preload" as="font" type="font/woff2" href="http://astroarts.main.jp/blog/wp-content/themes/cocoon-master/webfonts/fontawesome/fonts/fontawesome-webfont.woff2?v=4.7.0" crossorigin></head><body class="post-template-default single single-post postid-1345 single-format-standard body public-page page-body categoryid-63 ff-hiragino fz-18px fw-400 hlt-center-logo-wrap ect-vertical-card-2-wrap rect-entry-card-wrap no-scrollable-sidebar no-scrollable-main sidebar-right mblt-footer-mobile-buttons scrollable-mobile-buttons author-admin mobile-button-fmb no-mobile-sidebar no-post-update no-sp-snippet font-awesome-4" itemscope itemtype="https://schema.org/WebPage" data-barba="wrapper"><div id="container" class="container cf" data-barba="container" data-barba-namespace="singular"><div id="header-container" class="header-container"><div id="header-container-in" class="header-container-in hlt-center-logo"><header id="header" class="header cf" itemscope itemtype="https://schema.org/WPHeader"><div id="header-in" class="header-in wrap cf" itemscope itemtype="https://schema.org/WebSite"><div class="logo logo-header logo-image"><a href="http://astroarts.main.jp/blog/" class="site-name site-name-text-link" itemprop="url"><span class="site-name-text" itemprop="name about"><img class="site-logo-image header-site-logo-image" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/2020-06-18_01h56_28.png" alt="アストロアーツの屋上ch"></span></a></div></div></header><nav id="navi" class="navi cf" itemscope itemtype="https://schema.org/SiteNavigationElement"><div id="navi-in" class="navi-in wrap cf"></div></nav></div></div><div id="carousel" class="carousel sp-display-none"><div id="carousel-in" class="carousel-in wrap"><div class="carousel-content cf"><a href="http://astroarts.main.jp/blog/p20200603/" class="carousel-entry-card-wrap a-wrap border-element cf" title="嗚呼、過ぎし ISS よ"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/system_thumbnail-640x360.jpg" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image lozad lozad-img" loading="lazy" alt="" loading="lazy" data-srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/system_thumbnail-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/system_thumbnail-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/system_thumbnail-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/system_thumbnail-748x421.jpg 748w" sizes="(max-width: 640px) 100vw, 640px"/><noscript><img width="640" height="360" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/system_thumbnail-640x360.jpg" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/system_thumbnail-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/system_thumbnail-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/system_thumbnail-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/system_thumbnail-748x421.jpg 748w" sizes="(max-width: 640px) 100vw, 640px"/></noscript><span class="cat-label cat-label-20">新人くぼた奮闘記</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 嗚呼、過ぎし ISS よ</div></div></article></a><a href="http://astroarts.main.jp/blog/p20200625/" class="carousel-entry-card-wrap a-wrap border-element cf" title="部分日食でした ～何も見えなくて…夏～"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/S__19046414-640x360.jpg" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image lozad lozad-img" loading="lazy" alt="" loading="lazy" data-srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/S__19046414-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/S__19046414-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/S__19046414-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/S__19046414-748x421.jpg 748w" sizes="(max-width: 640px) 100vw, 640px"/><noscript><img width="640" height="360" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/S__19046414-640x360.jpg" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/S__19046414-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/S__19046414-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/S__19046414-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/S__19046414-748x421.jpg 748w" sizes="(max-width: 640px) 100vw, 640px"/></noscript><span class="cat-label cat-label-20">新人くぼた奮闘記</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 部分日食でした ～何も見えなくて…夏～</div></div></article></a><a href="http://astroarts.main.jp/blog/p20200526/" class="carousel-entry-card-wrap a-wrap border-element cf" title="ベランダで星雲・星団を撮影したい！＋α"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/05/veranda-640x360.jpg" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image lozad lozad-img" loading="lazy" alt="" loading="lazy" data-srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/05/veranda-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/05/veranda-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/05/veranda-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/05/veranda-748x421.jpg 748w" sizes="(max-width: 640px) 100vw, 640px"/><noscript><img width="640" height="360" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/05/veranda-640x360.jpg" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/05/veranda-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/05/veranda-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/05/veranda-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/05/veranda-748x421.jpg 748w" sizes="(max-width: 640px) 100vw, 640px"/></noscript><span class="cat-label cat-label-20">新人くぼた奮闘記</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> ベランダで星雲・星団を撮影したい！＋α</div></div></article></a><a href="http://astroarts.main.jp/blog/p20200721/" class="carousel-entry-card-wrap a-wrap border-element cf" title="ネオワイズ彗星（C/2020 F3）を求めて"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07-640x360.png" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image lozad lozad-img" loading="lazy" alt="" loading="lazy" data-srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07-640x360.png 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07-300x168.png 300w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07-1024x574.png 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07-240x135.png 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07-320x180.png 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07-748x421.png 748w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07.png 1353w" sizes="(max-width: 640px) 100vw, 640px"/><noscript><img width="640" height="360" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07-640x360.png" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07-640x360.png 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07-300x168.png 300w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07-1024x574.png 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07-240x135.png 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07-320x180.png 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07-748x421.png 748w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/2020-07-20_16h41_07.png 1353w" sizes="(max-width: 640px) 100vw, 640px"/></noscript><span class="cat-label cat-label-20">新人くぼた奮闘記</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> ネオワイズ彗星（C/2020 F3）を求めて</div></div></article></a><a href="http://astroarts.main.jp/blog/p20200904/" class="carousel-entry-card-wrap a-wrap border-element cf" title="「天文×さだまさし」宇宙の歌を聴いてみよう！（第１回）"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-640x360.png" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image lozad lozad-img" loading="lazy" alt="" loading="lazy" data-srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-640x360.png 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-300x169.png 300w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-1024x576.png 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-768x432.png 768w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-240x135.png 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-320x180.png 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-748x421.png 748w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1.png 1280w" sizes="(max-width: 640px) 100vw, 640px"/><noscript><img width="640" height="360" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-640x360.png" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-640x360.png 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-300x169.png 300w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-1024x576.png 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-768x432.png 768w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-240x135.png 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-320x180.png 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-748x421.png 748w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1.png 1280w" sizes="(max-width: 640px) 100vw, 640px"/></noscript><span class="cat-label cat-label-72">天文×さだまさし</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 「天文×さだまさし」宇宙の歌を聴いてみよう！（第１回）</div></div></article></a><a href="http://astroarts.main.jp/blog/p20200501/" class="carousel-entry-card-wrap a-wrap border-element cf" title="【撮らなきゃ損！】第1回「都会でも星雲・星団が撮れる！」"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/05/m42_thumbnail-1-640x360.jpg" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image lozad lozad-img" loading="lazy" alt="" loading="lazy" data-srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/05/m42_thumbnail-1-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/05/m42_thumbnail-1-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/05/m42_thumbnail-1-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/05/m42_thumbnail-1-748x421.jpg 748w" sizes="(max-width: 640px) 100vw, 640px"/><noscript><img width="640" height="360" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/05/m42_thumbnail-1-640x360.jpg" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/05/m42_thumbnail-1-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/05/m42_thumbnail-1-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/05/m42_thumbnail-1-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/05/m42_thumbnail-1-748x421.jpg 748w" sizes="(max-width: 640px) 100vw, 640px"/></noscript><span class="cat-label cat-label-16">撮らなきゃ損！</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 【撮らなきゃ損！】第1回「都会でも星雲・星団が撮れる！」</div></div></article></a><a href="http://astroarts.main.jp/blog/p20200706/" class="carousel-entry-card-wrap a-wrap border-element cf" title="【撮らなきゃ損！】第3回「天体導入と本撮影！」"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/07/M13-proc-640x360.jpg" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image lozad lozad-img" loading="lazy" alt="" loading="lazy" data-srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/07/M13-proc-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/M13-proc-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/M13-proc-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/M13-proc-748x421.jpg 748w" sizes="(max-width: 640px) 100vw, 640px"/><noscript><img width="640" height="360" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/07/M13-proc-640x360.jpg" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/07/M13-proc-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/M13-proc-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/M13-proc-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/07/M13-proc-748x421.jpg 748w" sizes="(max-width: 640px) 100vw, 640px"/></noscript><span class="cat-label cat-label-16">撮らなきゃ損！</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 【撮らなきゃ損！】第3回「天体導入と本撮影！」</div></div></article></a><a href="http://astroarts.main.jp/blog/20200828-2/" class="carousel-entry-card-wrap a-wrap border-element cf" title="天体写真用レデューサー（EF-M）を自作してみた"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル-640x360.png" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル-640x360.png 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル-300x169.png 300w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル-1024x576.png 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル-768x432.png 768w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル-240x135.png 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル-320x180.png 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル-748x421.png 748w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル.png 1280w" sizes="(max-width: 640px) 100vw, 640px"/><span class="cat-label cat-label-20">新人くぼた奮闘記</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 天体写真用レデューサー（EF-M）を自作してみた</div></div></article></a><a href="http://astroarts.main.jp/blog/p20200817/" class="carousel-entry-card-wrap a-wrap border-element cf" title="【撮らなきゃ損！】第4回 ステライメージ8で画像処理！"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-640x360.jpg" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image lozad lozad-img" loading="lazy" alt="" loading="lazy" data-srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-748x421.jpg 748w" sizes="(max-width: 640px) 100vw, 640px"/><noscript><img width="640" height="360" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-640x360.jpg" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/shot24_thumbnail-1-748x421.jpg 748w" sizes="(max-width: 640px) 100vw, 640px"/></noscript><span class="cat-label cat-label-16">撮らなきゃ損！</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 【撮らなきゃ損！】第4回 ステライメージ8で画像処理！</div></div></article></a><a href="http://astroarts.main.jp/blog/p20200401/" class="carousel-entry-card-wrap a-wrap border-element cf" title="【GearBox】三脚に取り付けてみた"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/GearBox_attach_thumbnail-640x360.jpg" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image lozad lozad-img" loading="lazy" alt="" loading="lazy" data-srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/GearBox_attach_thumbnail-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/GearBox_attach_thumbnail-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/GearBox_attach_thumbnail-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/GearBox_attach_thumbnail-748x421.jpg 748w" sizes="(max-width: 640px) 100vw, 640px"/><noscript><img width="640" height="360" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/GearBox_attach_thumbnail-640x360.jpg" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/GearBox_attach_thumbnail-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/GearBox_attach_thumbnail-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/GearBox_attach_thumbnail-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/06/GearBox_attach_thumbnail-748x421.jpg 748w" sizes="(max-width: 640px) 100vw, 640px"/></noscript><span class="cat-label cat-label-6">ステラショット2</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 【GearBox】三脚に取り付けてみた</div></div></article></a><a href="http://astroarts.main.jp/blog/p20200313/" class="carousel-entry-card-wrap a-wrap border-element cf" title="【ステラショット2】GearBox の正体とは!?"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/03/gearbox_thumbnail-2-640x360.png" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image lozad lozad-img" loading="lazy" alt="" loading="lazy" data-srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/03/gearbox_thumbnail-2-640x360.png 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/03/gearbox_thumbnail-2-240x135.png 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/03/gearbox_thumbnail-2-320x180.png 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/03/gearbox_thumbnail-2-748x421.png 748w" sizes="(max-width: 640px) 100vw, 640px"/><noscript><img width="640" height="360" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/03/gearbox_thumbnail-2-640x360.png" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/03/gearbox_thumbnail-2-640x360.png 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/03/gearbox_thumbnail-2-240x135.png 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/03/gearbox_thumbnail-2-320x180.png 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/03/gearbox_thumbnail-2-748x421.png 748w" sizes="(max-width: 640px) 100vw, 640px"/></noscript><span class="cat-label cat-label-6">ステラショット2</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 【ステラショット2】GearBox の正体とは!?</div></div></article></a><a href="http://astroarts.main.jp/blog/p20200911/" class="carousel-entry-card-wrap a-wrap border-element cf" title="「天文×さだまさし」宇宙の歌を聴いてみよう！（第２回）"><article class="carousel-entry-card e-card cf"><figure class="carousel-entry-card-thumb card-thumb"><img width="640" height="360" data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-640x360.png" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image lozad lozad-img" loading="lazy" alt="" loading="lazy" data-srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-640x360.png 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-300x169.png 300w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-1024x576.png 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-768x432.png 768w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-240x135.png 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-320x180.png 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-748x421.png 748w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1.png 1280w" sizes="(max-width: 640px) 100vw, 640px"/><noscript><img width="640" height="360" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-640x360.png" class="carousel-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-640x360.png 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-300x169.png 300w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-1024x576.png 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-768x432.png 768w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-240x135.png 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-320x180.png 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-748x421.png 748w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1.png 1280w" sizes="(max-width: 640px) 100vw, 640px"/></noscript><span class="cat-label cat-label-72">天文×さだまさし</span></figure><div class="carousel-entry-card-content card-content"><div class="carousel-entry-card-title card-title"> 「天文×さだまさし」宇宙の歌を聴いてみよう！（第２回）</div></div></article></a></div></div></div><div id="content" class="content cf"><div id="content-in" class="content-in wrap"><main id="main" class="main" itemscope itemtype="https://schema.org/Blog"><article id="post-1345" class="article post-1345 post type-post status-publish format-standard has-post-thumbnail hentry category-63-post" itemscope="itemscope" itemprop="blogPost" itemtype="https://schema.org/BlogPosting"><header class="article-header entry-header"><h1 class="entry-title" itemprop="headline"> 【クイズ編】星ナビ編集部からの挑戦！火星接近クイズ</h1><div class="eye-catch-wrap display-none"><figure class="eye-catch" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img width="1024" height="683" data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/mars_quiz.jpg" class="attachment-1024x683 size-1024x683 eye-catch-image wp-post-image lozad lozad-img" loading="lazy" alt="" loading="lazy" data-srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/mars_quiz.jpg 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/mars_quiz-300x200.jpg 300w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/mars_quiz-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px"/><noscript><img width="1024" height="683" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/mars_quiz.jpg" class="attachment-1024x683 size-1024x683 eye-catch-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/mars_quiz.jpg 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/mars_quiz-300x200.jpg 300w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/mars_quiz-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px"/></noscript><meta itemprop="url" content="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/mars_quiz.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="683"><span class="cat-label cat-label-63">星ナビ</span></figure></div><div class="sns-share ss-col-6 ss-high-and-low-lc bc-brand-color sbc-show ss-top"><div class="sns-share-buttons sns-buttons"><a href="https://twitter.com/intent/tweet?text=%E3%80%90%E3%82%AF%E3%82%A4%E3%82%BA%E7%B7%A8%E3%80%91%E6%98%9F%E3%83%8A%E3%83%93%E7%B7%A8%E9%9B%86%E9%83%A8%E3%81%8B%E3%82%89%E3%81%AE%E6%8C%91%E6%88%A6%EF%BC%81%E7%81%AB%E6%98%9F%E6%8E%A5%E8%BF%91%E3%82%AF%E3%82%A4%E3%82%BA+%23%E5%B1%8B%E4%B8%8A%E6%92%AE%E5%BD%B1ch&#038;url=http%3A%2F%2Fastroarts.main.jp%2Fblog%2Fp20200915-q%2F" class="share-button twitter-button twitter-share-button-sq" target="_blank" rel="nofollow noopener noreferrer"><span class="social-icon icon-twitter"></span><span class="button-caption">Twitter</span><span class="share-count twitter-share-count"></span></a><a href="//www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fastroarts.main.jp%2Fblog%2Fp20200915-q%2F&#038;t=%E3%80%90%E3%82%AF%E3%82%A4%E3%82%BA%E7%B7%A8%E3%80%91%E6%98%9F%E3%83%8A%E3%83%93%E7%B7%A8%E9%9B%86%E9%83%A8%E3%81%8B%E3%82%89%E3%81%AE%E6%8C%91%E6%88%A6%EF%BC%81%E7%81%AB%E6%98%9F%E6%8E%A5%E8%BF%91%E3%82%AF%E3%82%A4%E3%82%BA" class="share-button facebook-button facebook-share-button-sq" target="_blank" rel="nofollow noopener noreferrer"><span class="social-icon icon-facebook"></span><span class="button-caption">Facebook</span><span class="share-count facebook-share-count">0</span></a><a href="//b.hatena.ne.jp/entry/astroarts.main.jp/blog/p20200915-q/" class="share-button hatebu-button hatena-bookmark-button hatebu-share-button-sq" data-hatena-bookmark-layout="simple" title="【クイズ編】星ナビ編集部からの挑戦！火星接近クイズ" target="_blank" rel="nofollow noopener noreferrer"><span class="social-icon icon-hatena"></span><span class="button-caption">はてブ</span><span class="share-count hatebu-share-count">0</span></a><a href="//www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fastroarts.main.jp%2Fblog%2Fp20200915-q%2F" class="share-button linkedin-button linkedin-share-button-sq" target="_blank" rel="nofollow noopener noreferrer"><span class="social-icon icon-linkedin"></span><span class="button-caption">LinkedIn</span><span class="share-count linkedin-share-count"></span></a><a href="" class="share-button copy-button copy-share-button-sq" rel="nofollow noopener noreferrer" data-clipboard-text="【クイズ編】星ナビ編集部からの挑戦！火星接近クイズ http://astroarts.main.jp/blog/p20200915-q/"><span class="social-icon icon-copy"></span><span class="button-caption">コピー</span><span class="share-count copy-share-count"></span></a></div></div><div class="date-tags"><span class="post-date"><span class="fa fa-clock-o" aria-hidden="true"></span> <time class="entry-date date published updated" datetime="2020-09-15T19:13:12+09:00" itemprop="datePublished dateModified">2020.09.15</time></span></div><div class="read-time"><span class="fa fa-hourglass-half" aria-hidden="true"></span> この記事は<span class="bold">約1分</span>で読めます。</div></header><div class="entry-content cf iwe-border is-code-row-number-enable" itemprop="mainEntityOfPage"><div class="wpulike wpulike-heart "><div class="wp_ulike_general_class wp_ulike_is_not_liked"><button type="button" aria-label="いいねボタン" data-ulike-id="1345" data-ulike-nonce="cb4674f398" data-ulike-type="likeThis" data-ulike-template="wpulike-heart" data-ulike-display-likers="" data-ulike-disable-pophover="" class="wp_ulike_btn wp_ulike_put_image wp_likethis_1345"></button><span class="count-box">1+</span></div></div><p>こんにちは。星ナビ編集部の石川です。</p><p>毎日見上げる夜空の中で、日に日に明るくなっている火星の姿が気になっている人も多いのではないでしょうか。</p><p>ということで、星ナビ10月号の火星特集から、「火星」にまつわるクイズを出題します！</p><div class="wp-block-liquid-speech-balloon liquid-speech-balloon-wrap liquid-speech-balloon-58"><div class="liquid-speech-balloon-avatar"></div><div class="liquid-speech-balloon-text"><p>「星ナビ」を読んで目指せ全問正解！</p><div class="liquid-speech-balloon-arrow"></div></div></div><div id="asq_5f60ed4ca010a" class="asq-theme asq-theme-buzzfeed"><div id="asq_5f60ed4ca010a_container" class="ari-stream-quiz quiz-session-container quiz-2 view-quiz-session quiz-loading" data-id="asq_5f60ed4ca010a"><div class="quiz-intro"><h2 class="quiz-title">2020年、火星準大接近</h2><div class="quiz-description"></div></div><a rel="noopener" target="_blank" name="asq_5f60ed4ca010a_top" id="asq_5f60ed4ca010a_top"></a><div class="quiz-loading-pane" style="display:none;"><svg width="72px" height="72px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" preserveAspectRatio="xMidYMid" class="uil-squares"><rect x="0" y="0" width="100" height="100" fill="none" class="bk"></rect><rect x="15" y="15" width="20" height="20" fill="#cec9c9" class="sq"><a rel="noopener" target="_blank"nimate attributeName="fill" from="#cec9c9" to="#3c302e" repeatCount="indefinite" dur="1s" begin="0.0s" values="#3c302e;#3c302e;#cec9c9;#cec9c9" keyTimes="0;0.1;0.2;1"></animate></rect><rect x="40" y="15" width="20" height="20" fill="#cec9c9" class="sq"><a rel="noopener" target="_blank"nimate attributeName="fill" from="#cec9c9" to="#3c302e" repeatCount="indefinite" dur="1s" begin="0.125s" values="#3c302e;#3c302e;#cec9c9;#cec9c9" keyTimes="0;0.1;0.2;1"></animate></rect><rect x="65" y="15" width="20" height="20" fill="#cec9c9" class="sq"><a rel="noopener" target="_blank"nimate attributeName="fill" from="#cec9c9" to="#3c302e" repeatCount="indefinite" dur="1s" begin="0.25s" values="#3c302e;#3c302e;#cec9c9;#cec9c9" keyTimes="0;0.1;0.2;1"></animate></rect><rect x="15" y="40" width="20" height="20" fill="#cec9c9" class="sq"><a rel="noopener" target="_blank"nimate attributeName="fill" from="#cec9c9" to="#3c302e" repeatCount="indefinite" dur="1s" begin="0.875s" values="#3c302e;#3c302e;#cec9c9;#cec9c9" keyTimes="0;0.1;0.2;1"></animate></rect><rect x="65" y="40" width="20" height="20" fill="#cec9c9" class="sq"><a rel="noopener" target="_blank"nimate attributeName="fill" from="#cec9c9" to="#3c302e" repeatCount="indefinite" dur="1s" begin="0.375" values="#3c302e;#3c302e;#cec9c9;#cec9c9" keyTimes="0;0.1;0.2;1"></animate></rect><rect x="15" y="65" width="20" height="20" fill="#cec9c9" class="sq"><a rel="noopener" target="_blank"nimate attributeName="fill" from="#cec9c9" to="#3c302e" repeatCount="indefinite" dur="1s" begin="0.75s" values="#3c302e;#3c302e;#cec9c9;#cec9c9" keyTimes="0;0.1;0.2;1"></animate></rect><rect x="40" y="65" width="20" height="20" fill="#cec9c9" class="sq"><a rel="noopener" target="_blank"nimate attributeName="fill" from="#cec9c9" to="#3c302e" repeatCount="indefinite" dur="1s" begin="0.625s" values="#3c302e;#3c302e;#cec9c9;#cec9c9" keyTimes="0;0.1;0.2;1"></animate></rect><rect x="65" y="65" width="20" height="20" fill="#cec9c9" class="sq"><a rel="noopener" target="_blank"nimate attributeName="fill" from="#cec9c9" to="#3c302e" repeatCount="indefinite" dur="1s" begin="0.5s" values="#3c302e;#3c302e;#cec9c9;#cec9c9" keyTimes="0;0.1;0.2;1"></animate></rect></svg></div><div class="quiz-page current" id="asq_5f60ed4ca010a_page_0" data-page="0"><div class="quiz-question" id="asq_5f60ed4ca010a_question_4" data-question-id="4"><div class="quiz-question-title" data-question-index="1"> 2020年、火星が地球に最接近するのはいつ？</div><div class="quiz-question-answers clearfix" id="asq_5f60ed4ca010a_answers_4"><div class="quiz-question-answer-holder"><div class="quiz-question-answer" id="asq_5f60ed4ca010a_answercontainer_11"><div class="quiz-question-answer-controls"><input type="radio" class="ari-checkbox quiz-question-answer-ctrl" name="asq_5f60ed4ca010a_answer_4" id="asq_5f60ed4ca010a_answer_11" value="11" data-question-id="4"/><label class="ari-checkbox-label quiz-question-answer-ctrl-lbl" for="asq_5f60ed4ca010a_answer_11">2020年10月6日</label></div></div></div><div class="quiz-question-answer-holder"><div class="quiz-question-answer" id="asq_5f60ed4ca010a_answercontainer_10"><div class="quiz-question-answer-controls"><input type="radio" class="ari-checkbox quiz-question-answer-ctrl" name="asq_5f60ed4ca010a_answer_4" id="asq_5f60ed4ca010a_answer_10" value="10" data-question-id="4"/><label class="ari-checkbox-label quiz-question-answer-ctrl-lbl" for="asq_5f60ed4ca010a_answer_10">2020年9月26日</label></div></div></div><div class="quiz-question-answer-holder"><div class="quiz-question-answer" id="asq_5f60ed4ca010a_answercontainer_12"><div class="quiz-question-answer-controls"><input type="radio" class="ari-checkbox quiz-question-answer-ctrl" name="asq_5f60ed4ca010a_answer_4" id="asq_5f60ed4ca010a_answer_12" value="12" data-question-id="4"/><label class="ari-checkbox-label quiz-question-answer-ctrl-lbl" for="asq_5f60ed4ca010a_answer_12">2020年10月16日</label></div></div></div></div><div id="asq_5f60ed4ca010a_question_status_4" class="quiz-question-status quiz-section" style="display:none;"><div class="quiz-question-result"></div><div class="quiz-question-explanation"></div></div></div><div class="quiz-question" id="asq_5f60ed4ca010a_question_5" data-question-id="5"><div class="quiz-question-title" data-question-index="2"> 2020年10月、火星はどの星座の中で見られる？</div><div class="quiz-question-answers clearfix" id="asq_5f60ed4ca010a_answers_5"><div class="quiz-question-answer-holder"><div class="quiz-question-answer" id="asq_5f60ed4ca010a_answercontainer_14"><div class="quiz-question-answer-controls"><input type="radio" class="ari-checkbox quiz-question-answer-ctrl" name="asq_5f60ed4ca010a_answer_5" id="asq_5f60ed4ca010a_answer_14" value="14" data-question-id="5"/><label class="ari-checkbox-label quiz-question-answer-ctrl-lbl" for="asq_5f60ed4ca010a_answer_14">みずがめ座</label></div></div></div><div class="quiz-question-answer-holder"><div class="quiz-question-answer" id="asq_5f60ed4ca010a_answercontainer_16"><div class="quiz-question-answer-controls"><input type="radio" class="ari-checkbox quiz-question-answer-ctrl" name="asq_5f60ed4ca010a_answer_5" id="asq_5f60ed4ca010a_answer_16" value="16" data-question-id="5"/><label class="ari-checkbox-label quiz-question-answer-ctrl-lbl" for="asq_5f60ed4ca010a_answer_16">おとめ座</label></div></div></div><div class="quiz-question-answer-holder"><div class="quiz-question-answer" id="asq_5f60ed4ca010a_answercontainer_13"><div class="quiz-question-answer-controls"><input type="radio" class="ari-checkbox quiz-question-answer-ctrl" name="asq_5f60ed4ca010a_answer_5" id="asq_5f60ed4ca010a_answer_13" value="13" data-question-id="5"/><label class="ari-checkbox-label quiz-question-answer-ctrl-lbl" for="asq_5f60ed4ca010a_answer_13">やぎ座</label></div></div></div><div class="quiz-question-answer-holder"><div class="quiz-question-answer" id="asq_5f60ed4ca010a_answercontainer_15"><div class="quiz-question-answer-controls"><input type="radio" class="ari-checkbox quiz-question-answer-ctrl" name="asq_5f60ed4ca010a_answer_5" id="asq_5f60ed4ca010a_answer_15" value="15" data-question-id="5"/><label class="ari-checkbox-label quiz-question-answer-ctrl-lbl" for="asq_5f60ed4ca010a_answer_15">うお座</label></div></div></div></div><div id="asq_5f60ed4ca010a_question_status_5" class="quiz-question-status quiz-section" style="display:none;"><div class="quiz-question-result"></div><div class="quiz-question-explanation"></div></div></div><div class="quiz-question" id="asq_5f60ed4ca010a_question_6" data-question-id="6"><div class="quiz-question-title" data-question-index="3"> 火星を望遠鏡で見た時にまず目に入る白い「極冠」。「極冠」は主に何でできている？</div><div class="quiz-question-answers clearfix" id="asq_5f60ed4ca010a_answers_6"><div class="quiz-question-answer-holder"><div class="quiz-question-answer" id="asq_5f60ed4ca010a_answercontainer_20"><div class="quiz-question-answer-controls"><input type="radio" class="ari-checkbox quiz-question-answer-ctrl" name="asq_5f60ed4ca010a_answer_6" id="asq_5f60ed4ca010a_answer_20" value="20" data-question-id="6"/><label class="ari-checkbox-label quiz-question-answer-ctrl-lbl" for="asq_5f60ed4ca010a_answer_20">濃硫酸の雲</label></div></div></div><div class="quiz-question-answer-holder"><div class="quiz-question-answer" id="asq_5f60ed4ca010a_answercontainer_17"><div class="quiz-question-answer-controls"><input type="radio" class="ari-checkbox quiz-question-answer-ctrl" name="asq_5f60ed4ca010a_answer_6" id="asq_5f60ed4ca010a_answer_17" value="17" data-question-id="6"/><label class="ari-checkbox-label quiz-question-answer-ctrl-lbl" for="asq_5f60ed4ca010a_answer_17">ドライアイス（二酸化炭素の氷）</label></div></div></div><div class="quiz-question-answer-holder"><div class="quiz-question-answer" id="asq_5f60ed4ca010a_answercontainer_19"><div class="quiz-question-answer-controls"><input type="radio" class="ari-checkbox quiz-question-answer-ctrl" name="asq_5f60ed4ca010a_answer_6" id="asq_5f60ed4ca010a_answer_19" value="19" data-question-id="6"/><label class="ari-checkbox-label quiz-question-answer-ctrl-lbl" for="asq_5f60ed4ca010a_answer_19">生クリーム</label></div></div></div><div class="quiz-question-answer-holder"><div class="quiz-question-answer" id="asq_5f60ed4ca010a_answercontainer_18"><div class="quiz-question-answer-controls"><input type="radio" class="ari-checkbox quiz-question-answer-ctrl" name="asq_5f60ed4ca010a_answer_6" id="asq_5f60ed4ca010a_answer_18" value="18" data-question-id="6"/><label class="ari-checkbox-label quiz-question-answer-ctrl-lbl" for="asq_5f60ed4ca010a_answer_18">水素の氷</label></div></div></div></div><div id="asq_5f60ed4ca010a_question_status_6" class="quiz-question-status quiz-section" style="display:none;"><div class="quiz-question-result"></div><div class="quiz-question-explanation"></div></div></div><div class="quiz-question" id="asq_5f60ed4ca010a_question_7" data-question-id="7"><div class="quiz-question-title" data-question-index="4"> 現在、火星を「周回中」または「探査中」の火星探査機は何機ある？</div><div class="quiz-question-answers clearfix" id="asq_5f60ed4ca010a_answers_7"><div class="quiz-question-answer-holder"><div class="quiz-question-answer" id="asq_5f60ed4ca010a_answercontainer_21"><div class="quiz-question-answer-controls"><input type="radio" class="ari-checkbox quiz-question-answer-ctrl" name="asq_5f60ed4ca010a_answer_7" id="asq_5f60ed4ca010a_answer_21" value="21" data-question-id="7"/><label class="ari-checkbox-label quiz-question-answer-ctrl-lbl" for="asq_5f60ed4ca010a_answer_21">2機</label></div></div></div><div class="quiz-question-answer-holder"><div class="quiz-question-answer" id="asq_5f60ed4ca010a_answercontainer_24"><div class="quiz-question-answer-controls"><input type="radio" class="ari-checkbox quiz-question-answer-ctrl" name="asq_5f60ed4ca010a_answer_7" id="asq_5f60ed4ca010a_answer_24" value="24" data-question-id="7"/><label class="ari-checkbox-label quiz-question-answer-ctrl-lbl" for="asq_5f60ed4ca010a_answer_24">16機</label></div></div></div><div class="quiz-question-answer-holder"><div class="quiz-question-answer" id="asq_5f60ed4ca010a_answercontainer_22"><div class="quiz-question-answer-controls"><input type="radio" class="ari-checkbox quiz-question-answer-ctrl" name="asq_5f60ed4ca010a_answer_7" id="asq_5f60ed4ca010a_answer_22" value="22" data-question-id="7"/><label class="ari-checkbox-label quiz-question-answer-ctrl-lbl" for="asq_5f60ed4ca010a_answer_22">4機</label></div></div></div><div class="quiz-question-answer-holder"><div class="quiz-question-answer" id="asq_5f60ed4ca010a_answercontainer_23"><div class="quiz-question-answer-controls"><input type="radio" class="ari-checkbox quiz-question-answer-ctrl" name="asq_5f60ed4ca010a_answer_7" id="asq_5f60ed4ca010a_answer_23" value="23" data-question-id="7"/><label class="ari-checkbox-label quiz-question-answer-ctrl-lbl" for="asq_5f60ed4ca010a_answer_23">8機</label></div></div></div></div><div id="asq_5f60ed4ca010a_question_status_7" class="quiz-question-status quiz-section" style="display:none;"><div class="quiz-question-result"></div><div class="quiz-question-explanation"></div></div></div><div class="quiz-question" id="asq_5f60ed4ca010a_question_8" data-question-id="8"><div class="quiz-question-title" data-question-index="5"> 火星の接近は何年何か月ごと？</div><div class="quiz-question-answers clearfix" id="asq_5f60ed4ca010a_answers_8"><div class="quiz-question-answer-holder"><div class="quiz-question-answer" id="asq_5f60ed4ca010a_answercontainer_26"><div class="quiz-question-answer-controls"><input type="radio" class="ari-checkbox quiz-question-answer-ctrl" name="asq_5f60ed4ca010a_answer_8" id="asq_5f60ed4ca010a_answer_26" value="26" data-question-id="8"/><label class="ari-checkbox-label quiz-question-answer-ctrl-lbl" for="asq_5f60ed4ca010a_answer_26">2年2か月</label></div></div></div><div class="quiz-question-answer-holder"><div class="quiz-question-answer" id="asq_5f60ed4ca010a_answercontainer_25"><div class="quiz-question-answer-controls"><input type="radio" class="ari-checkbox quiz-question-answer-ctrl" name="asq_5f60ed4ca010a_answer_8" id="asq_5f60ed4ca010a_answer_25" value="25" data-question-id="8"/><label class="ari-checkbox-label quiz-question-answer-ctrl-lbl" for="asq_5f60ed4ca010a_answer_25">1年1か月</label></div></div></div><div class="quiz-question-answer-holder"><div class="quiz-question-answer" id="asq_5f60ed4ca010a_answercontainer_28"><div class="quiz-question-answer-controls"><input type="radio" class="ari-checkbox quiz-question-answer-ctrl" name="asq_5f60ed4ca010a_answer_8" id="asq_5f60ed4ca010a_answer_28" value="28" data-question-id="8"/><label class="ari-checkbox-label quiz-question-answer-ctrl-lbl" for="asq_5f60ed4ca010a_answer_28">8年8か月</label></div></div></div><div class="quiz-question-answer-holder"><div class="quiz-question-answer" id="asq_5f60ed4ca010a_answercontainer_27"><div class="quiz-question-answer-controls"><input type="radio" class="ari-checkbox quiz-question-answer-ctrl" name="asq_5f60ed4ca010a_answer_8" id="asq_5f60ed4ca010a_answer_27" value="27" data-question-id="8"/><label class="ari-checkbox-label quiz-question-answer-ctrl-lbl" for="asq_5f60ed4ca010a_answer_27">4年4か月</label></div></div></div></div><div id="asq_5f60ed4ca010a_question_status_8" class="quiz-question-status quiz-section" style="display:none;"><div class="quiz-question-result"></div><div class="quiz-question-explanation"></div></div></div></div><div class="quiz-result quiz-section" id="asq_5f60ed4ca010a_result"><div class="quiz-result-template" id="asq_5f60ed4ca010a_result_template"><div class="quiz-title">2020年、火星準大接近</div><div class="quiz-score">{{maxScore}} 問中 {{userScore}} 問 正解！{{title}} {{quiz}}にチャレンジ #星ナビ</div><div class="result-title">{{title}}</div><div class="result-image {{image_class}}" data-image-credit="{{image_credit}}">{{image}}</div><div class="result-content">{{content}}</div></div><div class="quiz-result-wrapper"></div><div class="quiz-result-share-buttons"><div class="share-title">結果をシェア</div><div class="buttons-container"><a rel="noopener" target="_blank" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fastroarts.main.jp%2Fblog%2Fp20200915-q%2F" class="button button-share button-facebook" data-share-title="{{maxScore}} 問中 {{userScore}} 問 正解！{{title}} {{quiz}}にチャレンジ #星ナビ" data-share-description="{{content}}"><i><svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><g><path d="M18.768,7.465H14.5V5.56c0-0.896,0.594-1.105,1.012-1.105s2.988,0,2.988,0V0.513L14.171,0.5C10.244,0.5,9.5,3.438,9.5,5.32 v2.145h-3v4h3c0,5.212,0,12,0,12h5c0,0,0-6.85,0-12h3.851L18.768,7.465z"/></g></svg></i><span>Facebook</span></a><a href="#" class="button button-share button-twitter" data-share-url="https://twitter.com/intent/tweet?original_referer={{url}}&url={{url}}&text={{item_content}}" target="_blank" data-share-description="{{maxScore}} 問中 {{userScore}} 問 正解！{{title}} {{quiz}}にチャレンジ #星ナビ"><i><svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><g><path d="M23.444,4.834c-0.814,0.363-1.5,0.375-2.228,0.016c0.938-0.562,0.981-0.957,1.32-2.019c-0.878,0.521-1.851,0.9-2.886,1.104 C18.823,3.053,17.642,2.5,16.335,2.5c-2.51,0-4.544,2.036-4.544,4.544c0,0.356,0.04,0.703,0.117,1.036 C8.132,7.891,4.783,6.082,2.542,3.332C2.151,4.003,1.927,4.784,1.927,5.617c0,1.577,0.803,2.967,2.021,3.782 C3.203,9.375,2.503,9.171,1.891,8.831C1.89,8.85,1.89,8.868,1.89,8.888c0,2.202,1.566,4.038,3.646,4.456 c-0.666,0.181-1.368,0.209-2.053,0.079c0.579,1.804,2.257,3.118,4.245,3.155C5.783,18.102,3.372,18.737,1,18.459 C3.012,19.748,5.399,20.5,7.966,20.5c8.358,0,12.928-6.924,12.928-12.929c0-0.198-0.003-0.393-0.012-0.588 C21.769,6.343,22.835,5.746,23.444,4.834z"/></g></svg></i><span>Twitter</span></a><a href="#" class="button button-share button-gplus" data-share-url="https://plus.google.com/share?url={{url}}" target="_blank"><i><svg version="1.1" x="0px" y="0px" width="24px" height="24px" viewBox="0 0 24 24" enable-background="new 0 0 24 24" xml:space="preserve"><g><path d="M11.366,12.928c-0.729-0.516-1.393-1.273-1.404-1.505c0-0.425,0.038-0.627,0.988-1.368 c1.229-0.962,1.906-2.228,1.906-3.564c0-1.212-0.37-2.289-1.001-3.044h0.488c0.102,0,0.2-0.033,0.282-0.091l1.364-0.989 c0.169-0.121,0.24-0.338,0.176-0.536C14.102,1.635,13.918,1.5,13.709,1.5H7.608c-0.667,0-1.345,0.118-2.011,0.347 c-2.225,0.766-3.778,2.66-3.778,4.605c0,2.755,2.134,4.845,4.987,4.91c-0.056,0.22-0.084,0.434-0.084,0.645 c0,0.425,0.108,0.827,0.33,1.216c-0.026,0-0.051,0-0.079,0c-2.72,0-5.175,1.334-6.107,3.32C0.623,17.06,0.5,17.582,0.5,18.098 c0,0.501,0.129,0.984,0.382,1.438c0.585,1.046,1.843,1.861,3.544,2.289c0.877,0.223,1.82,0.335,2.8,0.335 c0.88,0,1.718-0.114,2.494-0.338c2.419-0.702,3.981-2.482,3.981-4.538C13.701,15.312,13.068,14.132,11.366,12.928z M3.66,17.443 c0-1.435,1.823-2.693,3.899-2.693h0.057c0.451,0.005,0.892,0.072,1.309,0.2c0.142,0.098,0.28,0.192,0.412,0.282 c0.962,0.656,1.597,1.088,1.774,1.783c0.041,0.175,0.063,0.35,0.063,0.519c0,1.787-1.333,2.693-3.961,2.693 C5.221,20.225,3.66,19.002,3.66,17.443z M5.551,3.89c0.324-0.371,0.75-0.566,1.227-0.566l0.055,0 c1.349,0.041,2.639,1.543,2.876,3.349c0.133,1.013-0.092,1.964-0.601,2.544C8.782,9.589,8.363,9.783,7.866,9.783H7.865H7.844 c-1.321-0.04-2.639-1.6-2.875-3.405C4.836,5.37,5.049,4.462,5.551,3.89z"/><polygon points="23.5,9.5 20.5,9.5 20.5,6.5 18.5,6.5 18.5,9.5 15.5,9.5 15.5,11.5 18.5,11.5 18.5,14.5 20.5,14.5 20.5,11.5  23.5,11.5 "/></g></svg></i><span>Google+</span></a></div></div></div></div></div><p><a rel="noopener" target="_blank" href="https://www.astroarts.co.jp/article/hl/a/11474_hoshinavi"><span class="marker-under">「星ナビ」10月号</span></a>では、今シーズンの火星の楽しみ方や探査などについて14ページにわたり紹介しています。星ナビを片手に火星の観測を楽しんでみませんか。</p><p><span class="marker">解説編はこちら！</span>↓</p><figure class="wp-block-embed-wordpress wp-block-embed is-type-wp-embed is-provider-アストロアーツの屋上ch"><div class="wp-block-embed__wrapper"><a href="http://astroarts.main.jp/blog/p20200915-a/" title="【解説編】星ナビ編集部からの挑戦！火星接近クイズ" class="blogcard-wrap internal-blogcard-wrap a-wrap cf"><div class="blogcard internal-blogcard ib-left cf"><div class="blogcard-label internal-blogcard-label"><span class="fa"></span></div><figure class="blogcard-thumbnail internal-blogcard-thumbnail"><img width="320" height="180" data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/mars_quiz_answer-320x180.jpg" class="blogcard-thumb-image internal-blogcard-thumb-image wp-post-image lozad lozad-img" loading="lazy" alt="" loading="lazy" data-srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/mars_quiz_answer-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/mars_quiz_answer-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/mars_quiz_answer-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/mars_quiz_answer-748x421.jpg 748w" sizes="(max-width: 320px) 100vw, 320px"/><noscript><img width="320" height="180" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/mars_quiz_answer-320x180.jpg" class="blogcard-thumb-image internal-blogcard-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/mars_quiz_answer-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/mars_quiz_answer-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/mars_quiz_answer-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/mars_quiz_answer-748x421.jpg 748w" sizes="(max-width: 320px) 100vw, 320px"/></noscript></figure><div class="blogcard-content internal-blogcard-content"><div class="blogcard-title internal-blogcard-title">【解説編】星ナビ編集部からの挑戦！火星接近クイズ</div><div class="blogcard-snippet internal-blogcard-snippet">星ナビ編集部からの挑戦！「火星接近クイズ」の解説編です。これを読んで、目指せ火星マスター！</div></div><div class="blogcard-footer internal-blogcard-footer cf"><div class="blogcard-site internal-blogcard-site"><div class="blogcard-favicon internal-blogcard-favicon"><img src="//www.google.com/s2/favicons?domain=astroarts.main.jp" class="blogcard-favicon-image internal-blogcard-favicon-image" alt="" width="16" height="16"/></div><div class="blogcard-domain internal-blogcard-domain">astroarts.main.jp</div></div><div class="blogcard-date internal-blogcard-date"><div class="blogcard-post-date internal-blogcard-post-date">2020.09.15</div></div></div></div></a></div></figure><p></p><div class="wp-block-image"><figure class="aligncenter size-large"><a rel="noopener" target="_blank" href="https://www.astroarts.co.jp/article/hl/a/11474_hoshinavi"><img loading="lazy" width="500" height="660" data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/2010表紙RGB660×500px.jpg" alt="" class="wp-image-1388 lozad lozad-img" loading="lazy" data-srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/2010表紙RGB660×500px.jpg 500w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/2010表紙RGB660×500px-227x300.jpg 227w" sizes="(max-width: 500px) 100vw, 500px"/><noscript><img loading="lazy" width="500" height="660" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/2010表紙RGB660×500px.jpg" alt="" class="wp-image-1388" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/2010表紙RGB660×500px.jpg 500w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/2010表紙RGB660×500px-227x300.jpg 227w" sizes="(max-width: 500px) 100vw, 500px"/></noscript></a><figcaption>星ナビ10月号は真っ赤な火星が目印！</figcaption></figure></div><div class="wpulike wpulike-heart "><div class="wp_ulike_general_class wp_ulike_is_not_liked"><button type="button" aria-label="いいねボタン" data-ulike-id="1345" data-ulike-nonce="cb4674f398" data-ulike-type="likeThis" data-ulike-template="wpulike-heart" data-ulike-display-likers="" data-ulike-disable-pophover="" class="wp_ulike_btn wp_ulike_put_image wp_likethis_1345"></button><span class="count-box">1+</span></div></div></div><footer class="article-footer entry-footer"><div class="entry-categories-tags ctdt-one-row"><div class="entry-categories"><a class="cat-link cat-link-63" href="http://astroarts.main.jp/blog/category/%e6%98%9f%e3%83%8a%e3%83%93/"><span class="fa fa-folder" aria-hidden="true"></span> 星ナビ</a></div></div><div class="sns-share ss-col-3 bc-brand-color sbc-show ss-bottom"><div class="sns-share-message">シェアする</div><div class="sns-share-buttons sns-buttons"><a href="https://twitter.com/intent/tweet?text=%E3%80%90%E3%82%AF%E3%82%A4%E3%82%BA%E7%B7%A8%E3%80%91%E6%98%9F%E3%83%8A%E3%83%93%E7%B7%A8%E9%9B%86%E9%83%A8%E3%81%8B%E3%82%89%E3%81%AE%E6%8C%91%E6%88%A6%EF%BC%81%E7%81%AB%E6%98%9F%E6%8E%A5%E8%BF%91%E3%82%AF%E3%82%A4%E3%82%BA+%23%E5%B1%8B%E4%B8%8A%E6%92%AE%E5%BD%B1ch&#038;url=http%3A%2F%2Fastroarts.main.jp%2Fblog%2Fp20200915-q%2F" class="share-button twitter-button twitter-share-button-sq" target="_blank" rel="nofollow noopener noreferrer"><span class="social-icon icon-twitter"></span><span class="button-caption">Twitter</span><span class="share-count twitter-share-count"></span></a><a href="//www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fastroarts.main.jp%2Fblog%2Fp20200915-q%2F&#038;t=%E3%80%90%E3%82%AF%E3%82%A4%E3%82%BA%E7%B7%A8%E3%80%91%E6%98%9F%E3%83%8A%E3%83%93%E7%B7%A8%E9%9B%86%E9%83%A8%E3%81%8B%E3%82%89%E3%81%AE%E6%8C%91%E6%88%A6%EF%BC%81%E7%81%AB%E6%98%9F%E6%8E%A5%E8%BF%91%E3%82%AF%E3%82%A4%E3%82%BA" class="share-button facebook-button facebook-share-button-sq" target="_blank" rel="nofollow noopener noreferrer"><span class="social-icon icon-facebook"></span><span class="button-caption">Facebook</span><span class="share-count facebook-share-count">0</span></a><a href="//b.hatena.ne.jp/entry/astroarts.main.jp/blog/p20200915-q/" class="share-button hatebu-button hatena-bookmark-button hatebu-share-button-sq" data-hatena-bookmark-layout="simple" title="【クイズ編】星ナビ編集部からの挑戦！火星接近クイズ" target="_blank" rel="nofollow noopener noreferrer"><span class="social-icon icon-hatena"></span><span class="button-caption">はてブ</span><span class="share-count hatebu-share-count">0</span></a><a href="//www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fastroarts.main.jp%2Fblog%2Fp20200915-q%2F" class="share-button linkedin-button linkedin-share-button-sq" target="_blank" rel="nofollow noopener noreferrer"><span class="social-icon icon-linkedin"></span><span class="button-caption">LinkedIn</span><span class="share-count linkedin-share-count"></span></a><a href="" class="share-button copy-button copy-share-button-sq" rel="nofollow noopener noreferrer" data-clipboard-text="【クイズ編】星ナビ編集部からの挑戦！火星接近クイズ http://astroarts.main.jp/blog/p20200915-q/"><span class="social-icon icon-copy"></span><span class="button-caption">コピー</span><span class="share-count copy-share-count"></span></a></div></div><div class="sns-follow bc-brand-color fbc-hide sf-bottom"><div class="sns-follow-message">いしかわをフォローする</div><div class="sns-follow-buttons sns-buttons"><a href="//feedly.com/i/discover/sources/search/feed/http%3A%2F%2Fastroarts.main.jp%2Fblog" class="follow-button feedly-button feedly-follow-button-sq" target="_blank" title="feedlyで更新情報を購読" rel="nofollow noopener noreferrer"><span class="icon-feedly-logo"></span><span class="follow-count feedly-follow-count"></span></a><a href="http://astroarts.main.jp/blog/feed/" class="follow-button rss-button rss-follow-button-sq" target="_blank" title="RSSで更新情報をフォロー" rel="nofollow noopener noreferrer"><span class="icon-rss-logo"></span></a></div></div><div class="footer-meta"><div class="author-info"><span class="fa fa-pencil" aria-hidden="true"></span> <a href="http://astroarts.main.jp/blog/author/ishikawa/" class="author-link"><span class="post-author vcard author" itemprop="editor author creator copyrightHolder" itemscope itemtype="https://schema.org/Person"><span class="author-name fn" itemprop="name">いしかわ</span></span></a></div></div><div class="publisher" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img class="lozad lozad-img" loading="lazy" data-src="http://astroarts.main.jp/blog/wp-content/themes/cocoon-master/images/no-amp-logo.png" width="206" height="60" alt=""><noscript><img src="http://astroarts.main.jp/blog/wp-content/themes/cocoon-master/images/no-amp-logo.png" width="206" height="60" alt=""></noscript><meta itemprop="url" content="http://astroarts.main.jp/blog/wp-content/themes/cocoon-master/images/no-amp-logo.png"><meta itemprop="width" content="206"><meta itemprop="height" content="60"></div><div itemprop="name">アストロアーツの屋上ch</div></div></footer></article><div class="under-entry-content"><aside id="related-entries" class="related-entries rect-entry-card"><h2 class="related-entry-heading"><span class="related-entry-main-heading main-caption"> 関連記事</span></h2><div class="related-list"><a href="http://astroarts.main.jp/blog/p20200915-a/" class="related-entry-card-wrap a-wrap border-element cf" title="【解説編】星ナビ編集部からの挑戦！火星接近クイズ"><article class="related-entry-card e-card cf"><figure class="related-entry-card-thumb card-thumb e-card-thumb"><img width="320" height="180" data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/mars_quiz_answer-320x180.jpg" class="related-entry-card-thumb-image card-thumb-image wp-post-image lozad lozad-img" loading="lazy" alt="" loading="lazy" data-srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/mars_quiz_answer-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/mars_quiz_answer-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/mars_quiz_answer-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/mars_quiz_answer-748x421.jpg 748w" sizes="(max-width: 320px) 100vw, 320px"/><noscript><img width="320" height="180" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/mars_quiz_answer-320x180.jpg" class="related-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/mars_quiz_answer-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/mars_quiz_answer-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/mars_quiz_answer-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/mars_quiz_answer-748x421.jpg 748w" sizes="(max-width: 320px) 100vw, 320px"/></noscript><span class="cat-label cat-label-63">星ナビ</span></figure><div class="related-entry-card-content card-content e-card-content"><h3 class="related-entry-card-title card-title e-card-title"> 【解説編】星ナビ編集部からの挑戦！火星接近クイズ</h3><div class="related-entry-card-snippet card-snippet e-card-snippet"> 星ナビ編集部からの挑戦！「火星接近クイズ」の解説編です。これを読んで、目指せ火星マスター！</div><div class="related-entry-card-meta card-meta e-card-meta"><div class="related-entry-card-info e-card-info"></div></div></div></article></a><a href="http://astroarts.main.jp/blog/p20200819/" class="related-entry-card-wrap a-wrap border-element cf" title="【星ナビ連載開始！】天文YouTuber「マユコ」って？"><article class="related-entry-card e-card cf"><figure class="related-entry-card-thumb card-thumb e-card-thumb"><img width="320" height="180" data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/mayuko_-thumbnail-1-320x180.jpg" class="related-entry-card-thumb-image card-thumb-image wp-post-image lozad lozad-img" loading="lazy" alt="" loading="lazy" data-srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/mayuko_-thumbnail-1-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/mayuko_-thumbnail-1-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/mayuko_-thumbnail-1-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/mayuko_-thumbnail-1-748x421.jpg 748w" sizes="(max-width: 320px) 100vw, 320px"/><noscript><img width="320" height="180" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/mayuko_-thumbnail-1-320x180.jpg" class="related-entry-card-thumb-image card-thumb-image wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/mayuko_-thumbnail-1-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/mayuko_-thumbnail-1-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/mayuko_-thumbnail-1-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/mayuko_-thumbnail-1-748x421.jpg 748w" sizes="(max-width: 320px) 100vw, 320px"/></noscript><span class="cat-label cat-label-63">星ナビ</span></figure><div class="related-entry-card-content card-content e-card-content"><h3 class="related-entry-card-title card-title e-card-title"> 【星ナビ連載開始！】天文YouTuber「マユコ」って？</h3><div class="related-entry-card-snippet card-snippet e-card-snippet"> 星ナビ9月号から連載を開始したYouTuberの「マユコ」さん。一体どんな人？　担当編集のいしかわが彼女の魅力を語ります！</div><div class="related-entry-card-meta card-meta e-card-meta"><div class="related-entry-card-info e-card-info"></div></div></div></article></a></div></aside><div id="pager-post-navi" class="pager-post-navi post-navi-default cf"><a href="http://astroarts.main.jp/blog/p20200914/" title="【ステラショット2】“INDIGO”プロジェクトとGearBox" class="prev-post a-wrap border-element cf"><div class="fa fa-chevron-left iconfont" aria-hidden="true"></div><figure class="prev-post-thumb card-thumb"><img width="1024" height="683" data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/indigo_thumbnail.jpg" class="attachment-thumb240 size-thumb240 wp-post-image lozad lozad-img" loading="lazy" alt="" loading="lazy" data-srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/indigo_thumbnail.jpg 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/indigo_thumbnail-300x200.jpg 300w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/indigo_thumbnail-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px"/><noscript><img width="1024" height="683" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/indigo_thumbnail.jpg" class="attachment-thumb240 size-thumb240 wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/indigo_thumbnail.jpg 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/indigo_thumbnail-300x200.jpg 300w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/indigo_thumbnail-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px"/></noscript></figure><div class="prev-post-title">【ステラショット2】“INDIGO”プロジェクトとGearBox</div></a><a href="http://astroarts.main.jp/blog/p20200915-a/" title="【解説編】星ナビ編集部からの挑戦！火星接近クイズ" class="next-post a-wrap cf"><div class="fa fa-chevron-right iconfont" aria-hidden="true"></div><figure class="next-post-thumb card-thumb"><img width="1024" height="683" data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/mars_quiz_answer.jpg" class="attachment-thumb240 size-thumb240 wp-post-image lozad lozad-img" loading="lazy" alt="" loading="lazy" data-srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/mars_quiz_answer.jpg 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/mars_quiz_answer-300x200.jpg 300w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/mars_quiz_answer-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px"/><noscript><img width="1024" height="683" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/mars_quiz_answer.jpg" class="attachment-thumb240 size-thumb240 wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/mars_quiz_answer.jpg 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/mars_quiz_answer-300x200.jpg 300w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/mars_quiz_answer-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px"/></noscript></figure><div class="next-post-title">【解説編】星ナビ編集部からの挑戦！火星接近クイズ</div></a></div></div><div id="breadcrumb" class="breadcrumb breadcrumb-category sbp-main-bottom" itemscope itemtype="https://schema.org/BreadcrumbList"><div class="breadcrumb-home" itemscope itemtype="https://schema.org/ListItem" itemprop="itemListElement"><span class="fa fa-home fa-fw" aria-hidden="true"></span><a href="http://astroarts.main.jp/blog" itemprop="item"><span itemprop="name" class="breadcrumb-caption">ホーム</span></a><meta itemprop="position" content="1"/><span class="sp"><span class="fa fa-angle-right" aria-hidden="true"></span></span></div><div class="breadcrumb-item" itemscope itemtype="https://schema.org/ListItem" itemprop="itemListElement"><span class="fa fa-folder fa-fw" aria-hidden="true"></span><a href="http://astroarts.main.jp/blog/category/%e6%98%9f%e3%83%8a%e3%83%93/" itemprop="item"><span itemprop="name" class="breadcrumb-caption">星ナビ</span></a><meta itemprop="position" content="2"/></div></div></main><div id="sidebar" class="sidebar nwa cf" role="complementary"><aside id="author_box-2" class="widget widget-sidebar widget-sidebar-standard widget_author_box"><h3 class="widget-sidebar-title widget-title">プロフィール</h3><div class="author-box border-element no-icon cf"><figure class="author-thumb circle-image"><img alt='いしかわ' data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/ishikawa4.png" class="avatar avatar-200 photo lozad lozad-img" loading="lazy" height='200' width='200'/><noscript><img alt='いしかわ' src='http://astroarts.main.jp/blog/wp-content/uploads/2020/06/ishikawa4.png' class='avatar avatar-200 photo' height='200' width='200'/></noscript></figure><div class="author-content"><div class="author-name"><a rel="author" href="http://astroarts.main.jp/blog/author/ishikawa/" title="いしかわ の投稿">いしかわ</a></div><div class="author-description"><p>星ナビ編集部のいしかわです。パラボラアンテナが好きです。</p></div><div class="author-follows"><div class="sns-follow bc-brand-color fbc-hide sf-profile"><div class="sns-follow-message">いしかわをフォローする</div><div class="sns-follow-buttons sns-buttons"><a href="//feedly.com/i/discover/sources/search/feed/http%3A%2F%2Fastroarts.main.jp%2Fblog" class="follow-button feedly-button feedly-follow-button-sq" target="_blank" title="feedlyで更新情報を購読" rel="nofollow noopener noreferrer"><span class="icon-feedly-logo"></span><span class="follow-count feedly-follow-count"></span></a><a href="http://astroarts.main.jp/blog/feed/" class="follow-button rss-button rss-follow-button-sq" target="_blank" title="RSSで更新情報をフォロー" rel="nofollow noopener noreferrer"><span class="icon-rss-logo"></span></a></div></div></div></div></div></aside><aside id="calendar-5" class="widget widget-sidebar widget-sidebar-standard widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table"><caption>2020年9月</caption><thead><tr><th scope="col" title="月曜日">月</th><th scope="col" title="火曜日">火</th><th scope="col" title="水曜日">水</th><th scope="col" title="木曜日">木</th><th scope="col" title="金曜日">金</th><th scope="col" title="土曜日">土</th><th scope="col" title="日曜日">日</th></tr></thead><tbody><tr><td colspan="1" class="pad"> </td><td>1</td><td>2</td><td>3</td><td><a href="http://astroarts.main.jp/blog/2020/09/04/" aria-label="2020年9月4日 に投稿を公開">4</a></td><td>5</td><td>6</td></tr><tr><td><a href="http://astroarts.main.jp/blog/2020/09/07/" aria-label="2020年9月7日 に投稿を公開">7</a></td><td><a href="http://astroarts.main.jp/blog/2020/09/08/" aria-label="2020年9月8日 に投稿を公開">8</a></td><td>9</td><td>10</td><td><a href="http://astroarts.main.jp/blog/2020/09/11/" aria-label="2020年9月11日 に投稿を公開">11</a></td><td>12</td><td>13</td></tr><tr><td><a href="http://astroarts.main.jp/blog/2020/09/14/" aria-label="2020年9月14日 に投稿を公開">14</a></td><td><a href="http://astroarts.main.jp/blog/2020/09/15/" aria-label="2020年9月15日 に投稿を公開">15</a></td><td id="today">16</td><td>17</td><td>18</td><td>19</td><td>20</td></tr><tr><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td></tr><tr><td>28</td><td>29</td><td>30</td><td class="pad" colspan="4"> </td></tr></tbody></table><nav aria-label="前と次の月" class="wp-calendar-nav"><span class="wp-calendar-nav-prev"><a href="http://astroarts.main.jp/blog/2020/08/">« 8月</a></span><span class="pad"> </span><span class="wp-calendar-nav-next"> </span></nav></div></aside><aside id="categories-4" class="widget widget-sidebar widget-sidebar-standard widget_categories"><h3 class="widget-sidebar-title widget-title">カテゴリー</h3><ul><li class="cat-item cat-item-6"><a class="cf" href="http://astroarts.main.jp/blog/category/%e3%82%b9%e3%83%86%e3%83%a9%e3%82%b7%e3%83%a7%e3%83%83%e3%83%882/">ステラショット2<span class="post-count">3</span></a></li><li class="cat-item cat-item-11"><a class="cf" href="http://astroarts.main.jp/blog/category/%e3%82%b9%e3%83%86%e3%83%a9%e3%83%8a%e3%83%93%e3%82%b2%e3%83%bc%e3%82%bf11/">ステラナビゲータ11<span class="post-count">2</span></a></li><li class="cat-item cat-item-48"><a class="cf" href="http://astroarts.main.jp/blog/category/%e3%83%ac%e3%83%9d%e3%83%bc%e3%83%88/">レポート<span class="post-count">7</span></a></li><li class="cat-item cat-item-72"><a class="cf" href="http://astroarts.main.jp/blog/category/%e6%96%b0%e4%ba%ba%e3%81%8f%e3%81%bc%e3%81%9f%e5%a5%ae%e9%97%98%e8%a8%98/%e5%a4%a9%e6%96%87x%e3%81%95%e3%81%a0%e3%81%be%e3%81%95%e3%81%97/">天文×さだまさし<span class="post-count">2</span></a></li><li class="cat-item cat-item-68"><a class="cf" href="http://astroarts.main.jp/blog/category/%e5%a4%a9%e6%96%87%e5%ad%a6%e5%8f%b2%e3%81%ae%e3%82%b9%e3%82%b9%e3%83%a1/">天文学史のススメ<span class="post-count">1</span></a></li><li class="cat-item cat-item-16"><a class="cf" href="http://astroarts.main.jp/blog/category/%e6%92%ae%e3%82%89%e3%81%aa%e3%81%8d%e3%82%83%e6%90%8d%ef%bc%81/">撮らなきゃ損！<span class="post-count">4</span></a></li><li class="cat-item cat-item-20"><a class="cf" href="http://astroarts.main.jp/blog/category/%e6%96%b0%e4%ba%ba%e3%81%8f%e3%81%bc%e3%81%9f%e5%a5%ae%e9%97%98%e8%a8%98/">新人くぼた奮闘記<span class="post-count">7</span></a></li><li class="cat-item cat-item-45"><a class="cf" href="http://astroarts.main.jp/blog/category/%e6%97%a5%e8%a8%98/">日記<span class="post-count">1</span></a></li><li class="cat-item cat-item-63"><a class="cf" href="http://astroarts.main.jp/blog/category/%e6%98%9f%e3%83%8a%e3%83%93/">星ナビ<span class="post-count">3</span></a></li></ul></aside><aside id="popular_entries-2" class="widget widget-sidebar widget-sidebar-standard widget_popular_entries"><h3 class="widget-sidebar-title widget-title">人気記事</h3><div class="popular-entry-cards widget-entry-cards no-icon cf ranking-visible"><a href="http://astroarts.main.jp/blog/p20200904/" class="popular-entry-card-link a-wrap no-1" title="「天文×さだまさし」宇宙の歌を聴いてみよう！（第１回）"><div class="popular-entry-card widget-entry-card e-card cf"><figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb"><img width="240" height="135" data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-240x135.png" class="attachment-thumb120 size-thumb120 wp-post-image lozad lozad-img" loading="lazy" alt="" loading="lazy" data-srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-240x135.png 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-300x169.png 300w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-1024x576.png 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-768x432.png 768w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-320x180.png 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-640x360.png 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-748x421.png 748w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1.png 1280w" sizes="(max-width: 240px) 100vw, 240px"/><noscript><img width="240" height="135" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-240x135.png" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-240x135.png 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-300x169.png 300w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-1024x576.png 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-768x432.png 768w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-320x180.png 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-640x360.png 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-748x421.png 748w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1.png 1280w" sizes="(max-width: 240px) 100vw, 240px"/></noscript></figure><div class="popular-entry-card-content widget-entry-card-content card-content"><span class="popular-entry-card-title widget-entry-card-title card-title">「天文×さだまさし」宇宙の歌を聴いてみよう！（第１回）</span><div class="popular-entry-card-date widget-entry-card-date display-none"><span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2020.09.04</span><span class="popular-entry-card-update-date widget-entry-card-update-date post-update">2020.09.11</span></div></div></div></a><a href="http://astroarts.main.jp/blog/p20200908/" class="popular-entry-card-link a-wrap no-2" title="【作ってみた】手ぬぐいバッグ制作レポート"><div class="popular-entry-card widget-entry-card e-card cf"><figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb"><img width="240" height="135" data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/tenugui-thumbnail-240x135.jpg" class="attachment-thumb120 size-thumb120 wp-post-image lozad lozad-img" loading="lazy" alt="" loading="lazy" data-srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/tenugui-thumbnail-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/tenugui-thumbnail-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/tenugui-thumbnail-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/tenugui-thumbnail-748x421.jpg 748w" sizes="(max-width: 240px) 100vw, 240px"/><noscript><img width="240" height="135" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/tenugui-thumbnail-240x135.jpg" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/tenugui-thumbnail-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/tenugui-thumbnail-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/tenugui-thumbnail-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/tenugui-thumbnail-748x421.jpg 748w" sizes="(max-width: 240px) 100vw, 240px"/></noscript></figure><div class="popular-entry-card-content widget-entry-card-content card-content"><span class="popular-entry-card-title widget-entry-card-title card-title">【作ってみた】手ぬぐいバッグ制作レポート</span><div class="popular-entry-card-date widget-entry-card-date display-none"><span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2020.09.08</span></div></div></div></a><a href="http://astroarts.main.jp/blog/p20200818/" class="popular-entry-card-link a-wrap no-3" title="【ペルセウス座流星群】新機材ぶっつけ本番失敗談"><div class="popular-entry-card widget-entry-card e-card cf"><figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb"><img width="240" height="135" data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/Perseides2020-thumbnail-240x135.jpg" class="attachment-thumb120 size-thumb120 wp-post-image lozad lozad-img" loading="lazy" alt="" loading="lazy" data-srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/Perseides2020-thumbnail-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/Perseides2020-thumbnail-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/Perseides2020-thumbnail-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/Perseides2020-thumbnail-748x421.jpg 748w" sizes="(max-width: 240px) 100vw, 240px"/><noscript><img width="240" height="135" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/Perseides2020-thumbnail-240x135.jpg" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/Perseides2020-thumbnail-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/Perseides2020-thumbnail-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/Perseides2020-thumbnail-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/Perseides2020-thumbnail-748x421.jpg 748w" sizes="(max-width: 240px) 100vw, 240px"/></noscript></figure><div class="popular-entry-card-content widget-entry-card-content card-content"><span class="popular-entry-card-title widget-entry-card-title card-title">【ペルセウス座流星群】新機材ぶっつけ本番失敗談</span><div class="popular-entry-card-date widget-entry-card-date display-none"><span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2020.08.18</span></div></div></div></a><a href="http://astroarts.main.jp/blog/p20200911/" class="popular-entry-card-link a-wrap no-4" title="「天文×さだまさし」宇宙の歌を聴いてみよう！（第２回）"><div class="popular-entry-card widget-entry-card e-card cf"><figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb"><img width="240" height="135" data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-240x135.png" class="attachment-thumb120 size-thumb120 wp-post-image lozad lozad-img" loading="lazy" alt="" loading="lazy" data-srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-240x135.png 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-300x169.png 300w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-1024x576.png 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-768x432.png 768w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-320x180.png 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-640x360.png 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-748x421.png 748w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1.png 1280w" sizes="(max-width: 240px) 100vw, 240px"/><noscript><img width="240" height="135" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-240x135.png" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-240x135.png 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-300x169.png 300w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-1024x576.png 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-768x432.png 768w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-320x180.png 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-640x360.png 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-748x421.png 748w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1.png 1280w" sizes="(max-width: 240px) 100vw, 240px"/></noscript></figure><div class="popular-entry-card-content widget-entry-card-content card-content"><span class="popular-entry-card-title widget-entry-card-title card-title">「天文×さだまさし」宇宙の歌を聴いてみよう！（第２回）</span><div class="popular-entry-card-date widget-entry-card-date display-none"><span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2020.09.11</span></div></div></div></a><a href="http://astroarts.main.jp/blog/20200828-2/" class="popular-entry-card-link a-wrap no-5" title="天体写真用レデューサー（EF-M）を自作してみた"><div class="popular-entry-card widget-entry-card e-card cf"><figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb"><img width="240" height="135" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル-240x135.png" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル-240x135.png 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル-300x169.png 300w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル-1024x576.png 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル-768x432.png 768w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル-320x180.png 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル-640x360.png 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル-748x421.png 748w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル.png 1280w" sizes="(max-width: 240px) 100vw, 240px"/></figure><div class="popular-entry-card-content widget-entry-card-content card-content"><span class="popular-entry-card-title widget-entry-card-title card-title">天体写真用レデューサー（EF-M）を自作してみた</span><div class="popular-entry-card-date widget-entry-card-date display-none"><span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2020.08.28</span></div></div></div></a></div></aside><aside id="wp_ulike-2" class="widget widget-sidebar widget-sidebar-standard widget_wp_ulike"><h3 class="widget-sidebar-title widget-title">「いいね！」記事</h3><ul class="most_liked_post wp_ulike_style_love"><li> <a href="http://astroarts.main.jp/blog/p20200904/">「天文×さだまさし」…</a> <span class="wp_counter_span">50+</span></li><li> <a href="http://astroarts.main.jp/blog/p20200911/">「天文×さだまさし」…</a> <span class="wp_counter_span">23+</span></li><li> <a href="http://astroarts.main.jp/blog/p20200908/">【作ってみた】手ぬぐ…</a> <span class="wp_counter_span">5+</span></li><li> <a href="http://astroarts.main.jp/blog/p20200914/">【ステラショット2】…</a> <span class="wp_counter_span">5+</span></li><li> <a href="http://astroarts.main.jp/blog/p20200907/">CosmoRadio…</a> <span class="wp_counter_span">2+</span></li><li> <a href="http://astroarts.main.jp/blog/p20200721/">ネオワイズ彗星（C/…</a> <span class="wp_counter_span">1+</span></li><li> <a href="http://astroarts.main.jp/blog/p20200915-q/">【クイズ編】星ナビ編…</a> <span class="wp_counter_span">1+</span></li></ul></aside><aside id="tag_cloud-3" class="widget widget-sidebar widget-sidebar-standard widget_tag_cloud"><h3 class="widget-sidebar-title widget-title">タグ</h3><div class="tagcloud"><a href="http://astroarts.main.jp/blog/tag/%e3%82%b9%e3%83%86%e3%83%a9%e3%82%b7%e3%83%a7%e3%83%83%e3%83%882/" class="tag-cloud-link tag-link-7 tag-link-position-1" aria-label="ステラショット2 (7個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ステラショット2</span><span class="tag-link-count">7</span></a><a href="http://astroarts.main.jp/blog/tag/gearbox/" class="tag-cloud-link tag-link-8 tag-link-position-2" aria-label="GearBox (6個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> GearBox</span><span class="tag-link-count">6</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%b9%e3%83%86%e3%83%a9%e3%83%8a%e3%83%93%e3%82%b2%e3%83%bc%e3%82%bf11/" class="tag-cloud-link tag-link-12 tag-link-position-3" aria-label="ステラナビゲータ11 (5個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ステラナビゲータ11</span><span class="tag-link-count">5</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%b9%e3%83%86%e3%83%a9%e3%82%a4%e3%83%a1%e3%83%bc%e3%82%b88/" class="tag-cloud-link tag-link-17 tag-link-position-4" aria-label="ステライメージ8 (4個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ステライメージ8</span><span class="tag-link-count">4</span></a><a href="http://astroarts.main.jp/blog/tag/canon/" class="tag-cloud-link tag-link-22 tag-link-position-5" aria-label="Canon (3個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> Canon</span><span class="tag-link-count">3</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%98%9f%e3%83%8a%e3%83%93/" class="tag-cloud-link tag-link-30 tag-link-position-6" aria-label="星ナビ (3個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 星ナビ</span><span class="tag-link-count">3</span></a><a href="http://astroarts.main.jp/blog/tag/cosmoradio/" class="tag-cloud-link tag-link-49 tag-link-position-7" aria-label="CosmoRadio (3個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> CosmoRadio</span><span class="tag-link-count">3</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%b7%e3%83%9f%e3%83%a5%e3%83%ac%e3%83%bc%e3%82%b7%e3%83%a7%e3%83%b3/" class="tag-cloud-link tag-link-75 tag-link-position-8" aria-label="シミュレーション (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> シミュレーション</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%81%95%e3%81%a0%e3%81%be%e3%81%95%e3%81%97/" class="tag-cloud-link tag-link-73 tag-link-position-9" aria-label="さだまさし (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> さだまさし</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%a4%a9%e6%96%87/" class="tag-cloud-link tag-link-65 tag-link-position-10" aria-label="天文 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 天文</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%aa%e3%83%b3%e3%83%a9%e3%82%a4%e3%83%b3%e3%82%b7%e3%83%a7%e3%83%83%e3%83%97/" class="tag-cloud-link tag-link-56 tag-link-position-11" aria-label="オンラインショップ (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> オンラインショップ</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%b9%e3%83%86%e3%83%a9%e3%83%89%e3%83%bc%e3%83%a0/" class="tag-cloud-link tag-link-55 tag-link-position-12" aria-label="ステラドーム (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ステラドーム</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%bf%e3%82%ab%e3%83%8f%e3%82%b7/" class="tag-cloud-link tag-link-31 tag-link-position-13" aria-label="タカハシ (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> タカハシ</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e9%81%a0%e5%be%81/" class="tag-cloud-link tag-link-52 tag-link-position-14" aria-label="遠征 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 遠征</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/iss/" class="tag-cloud-link tag-link-26 tag-link-position-15" aria-label="ISS (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ISS</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/vixen/" class="tag-cloud-link tag-link-21 tag-link-position-16" aria-label="Vixen (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> Vixen</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e7%94%bb%e5%83%8f%e5%87%a6%e7%90%86/" class="tag-cloud-link tag-link-19 tag-link-position-17" aria-label="画像処理 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 画像処理</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e8%87%aa%e5%ae%85%e3%81%a7%e6%92%ae%e5%bd%b1/" class="tag-cloud-link tag-link-18 tag-link-position-18" aria-label="自宅で撮影 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 自宅で撮影</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e7%84%a1%e7%b7%9a%e5%88%b6%e5%be%a1/" class="tag-cloud-link tag-link-10 tag-link-position-19" aria-label="無線制御 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 無線制御</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/indigo/" class="tag-cloud-link tag-link-9 tag-link-position-20" aria-label="INDIGO (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> INDIGO</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%a4%b1%e6%95%97%e8%ab%87/" class="tag-cloud-link tag-link-29 tag-link-position-21" aria-label="失敗談 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 失敗談</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%b7%a5%e4%bd%9c/" class="tag-cloud-link tag-link-40 tag-link-position-22" aria-label="工作 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 工作</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%be%85%e3%81%a1%e4%bc%8f%e3%81%9b%e6%92%ae%e5%bd%b1/" class="tag-cloud-link tag-link-28 tag-link-position-23" aria-label="待ち伏せ撮影 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 待ち伏せ撮影</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%83%90%e3%83%bc%e3%83%81%e3%83%a3%e3%83%ab%e8%83%8c%e6%99%af/" class="tag-cloud-link tag-link-13 tag-link-position-24" aria-label="バーチャル背景 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> バーチャル背景</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e7%94%bb%e5%83%8f/" class="tag-cloud-link tag-link-14 tag-link-position-25" aria-label="画像 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 画像</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%8b%95%e7%94%bb/" class="tag-cloud-link tag-link-15 tag-link-position-26" aria-label="動画 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 動画</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/sky-watcher/" class="tag-cloud-link tag-link-23 tag-link-position-27" aria-label="Sky-Watcher (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> Sky-Watcher</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/zwo/" class="tag-cloud-link tag-link-24 tag-link-position-28" aria-label="ZWO (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ZWO</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%98%9f%e9%9b%b2%e3%83%bb%e6%98%9f%e5%9b%a3/" class="tag-cloud-link tag-link-25 tag-link-position-29" aria-label="星雲・星団 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 星雲・星団</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%9b%bd%e9%9a%9b%e5%ae%87%e5%ae%99%e3%82%b9%e3%83%86%e3%83%bc%e3%82%b7%e3%83%a7%e3%83%b3/" class="tag-cloud-link tag-link-27 tag-link-position-30" aria-label="国際宇宙ステーション (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 国際宇宙ステーション</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%83%94%e3%83%b3%e3%83%88%e5%90%88%e3%82%8f%e3%81%9b/" class="tag-cloud-link tag-link-32 tag-link-position-31" aria-label="ピント合わせ (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ピント合わせ</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e9%83%a8%e5%88%86%e6%97%a5%e9%a3%9f/" class="tag-cloud-link tag-link-34 tag-link-position-32" aria-label="部分日食 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 部分日食</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%b7%e3%83%aa%e3%82%a6%e3%82%b9/" class="tag-cloud-link tag-link-77 tag-link-position-33" aria-label="シリウス (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> シリウス</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%9c%88/" class="tag-cloud-link tag-link-76 tag-link-position-34" aria-label="月 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 月</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%ad%8c/" class="tag-cloud-link tag-link-74 tag-link-position-35" aria-label="歌 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 歌</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%83%ac%e3%83%87%e3%83%a5%e3%83%bc%e3%82%b5%e3%83%bc/" class="tag-cloud-link tag-link-71 tag-link-position-36" aria-label="レデューサー (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> レデューサー</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%8f%8d%e5%b0%84%e6%9c%9b%e9%81%a0%e9%8f%a1/" class="tag-cloud-link tag-link-70 tag-link-position-37" aria-label="反射望遠鏡 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 反射望遠鏡</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%92%ae%e5%bd%b1/" class="tag-cloud-link tag-link-69 tag-link-position-38" aria-label="撮影 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 撮影</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%ad%b4%e5%8f%b2/" class="tag-cloud-link tag-link-67 tag-link-position-39" aria-label="歴史 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 歴史</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%83%9e%e3%83%a6%e3%82%b3/" class="tag-cloud-link tag-link-66 tag-link-position-40" aria-label="マユコ (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> マユコ</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/youtuber/" class="tag-cloud-link tag-link-64 tag-link-position-41" aria-label="YouTuber (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> YouTuber</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%a9%9f%e6%9d%90%e7%b4%b9%e4%bb%8b/" class="tag-cloud-link tag-link-59 tag-link-position-42" aria-label="機材紹介 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 機材紹介</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%83%9a%e3%83%ab%e3%82%bb%e3%82%a6%e3%82%b9%e5%ba%a7%e6%b5%81%e6%98%9f%e7%be%a4/" class="tag-cloud-link tag-link-58 tag-link-position-43" aria-label="ペルセウス座流星群 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ペルセウス座流星群</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%a4%a9%e6%96%87%e3%82%b0%e3%83%83%e3%82%ba/" class="tag-cloud-link tag-link-57 tag-link-position-44" aria-label="天文グッズ (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 天文グッズ</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%a5%b5%e8%bb%b8%e8%a3%9c%e6%ad%a3/" class="tag-cloud-link tag-link-33 tag-link-position-45" aria-label="極軸補正 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 極軸補正</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/i%e3%82%b9%e3%83%86%e3%83%a9/" class="tag-cloud-link tag-link-54 tag-link-position-46" aria-label="iステラ (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> iステラ</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%83%8d%e3%82%aa%e3%83%af%e3%82%a4%e3%82%ba%e5%bd%97%e6%98%9f/" class="tag-cloud-link tag-link-51 tag-link-position-47" aria-label="ネオワイズ彗星 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ネオワイズ彗星</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%81%8a%e3%81%86%e3%81%a1%e3%81%a7%e5%a4%a9%e6%96%87/" class="tag-cloud-link tag-link-50 tag-link-position-48" aria-label="おうちで天文 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> おうちで天文</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%aa%e3%83%b3%e3%83%a9%e3%82%a4%e3%83%b3%e8%ac%9b%e7%bf%92%e4%bc%9a/" class="tag-cloud-link tag-link-47 tag-link-position-49" aria-label="オンライン講習会 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> オンライン講習会</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%98%9f%e6%99%af%e5%86%99%e7%9c%9f/" class="tag-cloud-link tag-link-44 tag-link-position-50" aria-label="星景写真 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 星景写真</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%9c%9f%e6%98%9f/" class="tag-cloud-link tag-link-43 tag-link-position-51" aria-label="土星 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 土星</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%9c%a8%e6%98%9f/" class="tag-cloud-link tag-link-42 tag-link-position-52" aria-label="木星 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 木星</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%a4%aa%e9%99%bd%e3%83%bb%e6%9c%88/" class="tag-cloud-link tag-link-41 tag-link-position-53" aria-label="太陽・月 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 太陽・月</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e8%87%aa%e4%bd%9c%e3%83%95%e3%82%a3%e3%83%ab%e3%82%bf/" class="tag-cloud-link tag-link-39 tag-link-position-54" aria-label="自作フィルタ (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 自作フィルタ</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e7%94%9f%e9%85%8d%e4%bf%a1/" class="tag-cloud-link tag-link-38 tag-link-position-55" aria-label="生配信 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 生配信</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/svbony/" class="tag-cloud-link tag-link-37 tag-link-position-56" aria-label="SVBONY (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> SVBONY</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/borg/" class="tag-cloud-link tag-link-36 tag-link-position-57" aria-label="BORG (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> BORG</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%a8%e3%82%af%e3%83%aa%e3%83%97%e3%82%b9%e3%83%8a%e3%83%93%e3%82%b2%e3%83%bc%e3%82%bf/" class="tag-cloud-link tag-link-35 tag-link-position-58" aria-label="エクリプスナビゲータ (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> エクリプスナビゲータ</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%83%8a%e3%83%8e%e3%83%88%e3%83%a9%e3%83%83%e3%82%ab%e3%83%bc/" class="tag-cloud-link tag-link-53 tag-link-position-59" aria-label="ナノトラッカー (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ナノトラッカー</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e7%81%ab%e6%98%9f/" class="tag-cloud-link tag-link-78 tag-link-position-60" aria-label="火星 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 火星</span><span class="tag-link-count">1</span></a></div></aside></div></div></div><footer id="footer" class="footer footer-container nwa" itemscope itemtype="https://schema.org/WPFooter"><div id="footer-in" class="footer-in wrap cf"><div class="footer-bottom fdt-up-and-down fnm-text-width cf"><div class="footer-bottom-logo"><div class="logo logo-footer logo-image"><a href="http://astroarts.main.jp/blog/" class="site-name site-name-text-link" itemprop="url"><span class="site-name-text" itemprop="name about"><img class="site-logo-image footer-site-logo-image lozad lozad-img" loading="lazy" data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/2020-06-18_01h56_28.png" alt="アストロアーツの屋上ch"><noscript><img class="site-logo-image footer-site-logo-image" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/2020-06-18_01h56_28.png" alt="アストロアーツの屋上ch"></noscript></span></a></div></div><div class="footer-bottom-content"><nav id="navi-footer" class="navi-footer"><div id="navi-footer-in" class="navi-footer-in"></div></nav><div class="source-org copyright">© 2020 アストロアーツの屋上ch.</div></div></div></div></footer><ul class="mobile-footer-menu-buttons mobile-menu-buttons"><li class="home-menu-button menu-button"><a href="http://astroarts.main.jp/blog" class="menu-button-in"><span class="home-menu-icon menu-icon"><span class="fa fa-home" aria-hidden="true"></span></span><span class="home-menu-caption menu-caption">ホーム</span></a></li><li class="search-menu-button menu-button"><input id="search-menu-input" type="checkbox" class="display-none"><label id="search-menu-open" class="menu-open menu-button-in" for="search-menu-input"><span class="search-menu-icon menu-icon"><span class="fa fa-search" aria-hidden="true"></span></span><span class="search-menu-caption menu-caption">検索</span></label><label class="display-none" id="search-menu-close" for="search-menu-input"></label><div id="search-menu-content" class="search-menu-content"><form class="search-box input-box" method="get" action="http://astroarts.main.jp/blog/"><input type="text" placeholder="サイト内を検索" name="s" class="search-edit" aria-label="input" value=""><button type="submit" class="search-submit" aria-label="button"><span class="fa fa-search" aria-hidden="true"></span></button></form></div></li><li class="top-menu-button menu-button"><a class="go-to-top-common top-menu-a menu-button-in"><span class="top-menu-icon menu-icon"><span class="fa fa-arrow-up" aria-hidden="true"></span></span><span class="top-menu-caption menu-caption">トップ</span></a></li><li class="sidebar-menu-button menu-button"><input id="sidebar-menu-input" type="checkbox" class="display-none"><label id="sidebar-menu-open" class="menu-open menu-button-in" for="sidebar-menu-input"><span class="sidebar-menu-icon menu-icon"><span class="fa fa-outdent" aria-hidden="true"></span></span><span class="sidebar-menu-caption menu-caption">サイドバー</span></label><label class="display-none" id="sidebar-menu-close" for="sidebar-menu-input"></label><div id="sidebar-menu-content" class="sidebar-menu-content menu-content"><label class="sidebar-menu-close-button menu-close-button" for="sidebar-menu-input"><span class="fa fa-close" aria-hidden="true"></span></label><div id="slide-in-sidebar" class="sidebar nwa cf" role="complementary"><aside id="slide-in-author_box-2" class="widget widget-sidebar widget-sidebar-standard widget_author_box"><h3 class="widget-sidebar-title widget-title">プロフィール</h3><div class="author-box border-element no-icon cf"><figure class="author-thumb circle-image"><img alt='いしかわ' data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/06/ishikawa4.png" class="avatar avatar-200 photo lozad lozad-img" loading="lazy" height='200' width='200'/><noscript><img alt='いしかわ' src='http://astroarts.main.jp/blog/wp-content/uploads/2020/06/ishikawa4.png' class='avatar avatar-200 photo' height='200' width='200'/></noscript></figure><div class="author-content"><div class="author-name"><a rel="author" href="http://astroarts.main.jp/blog/author/ishikawa/" title="いしかわ の投稿">いしかわ</a></div><div class="author-description"><p>星ナビ編集部のいしかわです。パラボラアンテナが好きです。</p></div><div class="author-follows"><div class="sns-follow bc-brand-color fbc-hide sf-profile"><div class="sns-follow-message">いしかわをフォローする</div><div class="sns-follow-buttons sns-buttons"><a href="//feedly.com/i/discover/sources/search/feed/http%3A%2F%2Fastroarts.main.jp%2Fblog" class="follow-button feedly-button feedly-follow-button-sq" target="_blank" title="feedlyで更新情報を購読" rel="nofollow noopener noreferrer"><span class="icon-feedly-logo"></span><span class="follow-count feedly-follow-count"></span></a><a href="http://astroarts.main.jp/blog/feed/" class="follow-button rss-button rss-follow-button-sq" target="_blank" title="RSSで更新情報をフォロー" rel="nofollow noopener noreferrer"><span class="icon-rss-logo"></span></a></div></div></div></div></div></aside><aside id="slide-in-calendar-5" class="widget widget-sidebar widget-sidebar-standard widget_calendar"><div class="calendar_wrap"><table id="slide-in-wp-calendar" class="wp-calendar-table"><caption>2020年9月</caption><thead><tr><th scope="col" title="月曜日">月</th><th scope="col" title="火曜日">火</th><th scope="col" title="水曜日">水</th><th scope="col" title="木曜日">木</th><th scope="col" title="金曜日">金</th><th scope="col" title="土曜日">土</th><th scope="col" title="日曜日">日</th></tr></thead><tbody><tr><td colspan="1" class="pad"> </td><td>1</td><td>2</td><td>3</td><td><a href="http://astroarts.main.jp/blog/2020/09/04/" aria-label="2020年9月4日 に投稿を公開">4</a></td><td>5</td><td>6</td></tr><tr><td><a href="http://astroarts.main.jp/blog/2020/09/07/" aria-label="2020年9月7日 に投稿を公開">7</a></td><td><a href="http://astroarts.main.jp/blog/2020/09/08/" aria-label="2020年9月8日 に投稿を公開">8</a></td><td>9</td><td>10</td><td><a href="http://astroarts.main.jp/blog/2020/09/11/" aria-label="2020年9月11日 に投稿を公開">11</a></td><td>12</td><td>13</td></tr><tr><td><a href="http://astroarts.main.jp/blog/2020/09/14/" aria-label="2020年9月14日 に投稿を公開">14</a></td><td><a href="http://astroarts.main.jp/blog/2020/09/15/" aria-label="2020年9月15日 に投稿を公開">15</a></td><td id="slide-in-today">16</td><td>17</td><td>18</td><td>19</td><td>20</td></tr><tr><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td></tr><tr><td>28</td><td>29</td><td>30</td><td class="pad" colspan="4"> </td></tr></tbody></table><nav aria-label="前と次の月" class="wp-calendar-nav"><span class="wp-calendar-nav-prev"><a href="http://astroarts.main.jp/blog/2020/08/">« 8月</a></span><span class="pad"> </span><span class="wp-calendar-nav-next"> </span></nav></div></aside><aside id="slide-in-categories-4" class="widget widget-sidebar widget-sidebar-standard widget_categories"><h3 class="widget-sidebar-title widget-title">カテゴリー</h3><ul><li class="cat-item cat-item-6"><a class="cf" href="http://astroarts.main.jp/blog/category/%e3%82%b9%e3%83%86%e3%83%a9%e3%82%b7%e3%83%a7%e3%83%83%e3%83%882/">ステラショット2<span class="post-count">3</span></a></li><li class="cat-item cat-item-11"><a class="cf" href="http://astroarts.main.jp/blog/category/%e3%82%b9%e3%83%86%e3%83%a9%e3%83%8a%e3%83%93%e3%82%b2%e3%83%bc%e3%82%bf11/">ステラナビゲータ11<span class="post-count">2</span></a></li><li class="cat-item cat-item-48"><a class="cf" href="http://astroarts.main.jp/blog/category/%e3%83%ac%e3%83%9d%e3%83%bc%e3%83%88/">レポート<span class="post-count">7</span></a></li><li class="cat-item cat-item-72"><a class="cf" href="http://astroarts.main.jp/blog/category/%e6%96%b0%e4%ba%ba%e3%81%8f%e3%81%bc%e3%81%9f%e5%a5%ae%e9%97%98%e8%a8%98/%e5%a4%a9%e6%96%87x%e3%81%95%e3%81%a0%e3%81%be%e3%81%95%e3%81%97/">天文×さだまさし<span class="post-count">2</span></a></li><li class="cat-item cat-item-68"><a class="cf" href="http://astroarts.main.jp/blog/category/%e5%a4%a9%e6%96%87%e5%ad%a6%e5%8f%b2%e3%81%ae%e3%82%b9%e3%82%b9%e3%83%a1/">天文学史のススメ<span class="post-count">1</span></a></li><li class="cat-item cat-item-16"><a class="cf" href="http://astroarts.main.jp/blog/category/%e6%92%ae%e3%82%89%e3%81%aa%e3%81%8d%e3%82%83%e6%90%8d%ef%bc%81/">撮らなきゃ損！<span class="post-count">4</span></a></li><li class="cat-item cat-item-20"><a class="cf" href="http://astroarts.main.jp/blog/category/%e6%96%b0%e4%ba%ba%e3%81%8f%e3%81%bc%e3%81%9f%e5%a5%ae%e9%97%98%e8%a8%98/">新人くぼた奮闘記<span class="post-count">7</span></a></li><li class="cat-item cat-item-45"><a class="cf" href="http://astroarts.main.jp/blog/category/%e6%97%a5%e8%a8%98/">日記<span class="post-count">1</span></a></li><li class="cat-item cat-item-63"><a class="cf" href="http://astroarts.main.jp/blog/category/%e6%98%9f%e3%83%8a%e3%83%93/">星ナビ<span class="post-count">3</span></a></li></ul></aside><aside id="slide-in-popular_entries-2" class="widget widget-sidebar widget-sidebar-standard widget_popular_entries"><h3 class="widget-sidebar-title widget-title">人気記事</h3><div class="popular-entry-cards widget-entry-cards no-icon cf ranking-visible"><a href="http://astroarts.main.jp/blog/p20200904/" class="popular-entry-card-link a-wrap no-1" title="「天文×さだまさし」宇宙の歌を聴いてみよう！（第１回）"><div class="popular-entry-card widget-entry-card e-card cf"><figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb"><img width="240" height="135" data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-240x135.png" class="attachment-thumb120 size-thumb120 wp-post-image lozad lozad-img" loading="lazy" alt="" loading="lazy" data-srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-240x135.png 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-300x169.png 300w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-1024x576.png 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-768x432.png 768w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-320x180.png 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-640x360.png 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-748x421.png 748w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1.png 1280w" sizes="(max-width: 240px) 100vw, 240px"/><noscript><img width="240" height="135" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-240x135.png" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-240x135.png 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-300x169.png 300w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-1024x576.png 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-768x432.png 768w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-320x180.png 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-640x360.png 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1-748x421.png 748w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/cover_sada-1.png 1280w" sizes="(max-width: 240px) 100vw, 240px"/></noscript></figure><div class="popular-entry-card-content widget-entry-card-content card-content"><span class="popular-entry-card-title widget-entry-card-title card-title">「天文×さだまさし」宇宙の歌を聴いてみよう！（第１回）</span><div class="popular-entry-card-date widget-entry-card-date display-none"><span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2020.09.04</span><span class="popular-entry-card-update-date widget-entry-card-update-date post-update">2020.09.11</span></div></div></div></a><a href="http://astroarts.main.jp/blog/p20200908/" class="popular-entry-card-link a-wrap no-2" title="【作ってみた】手ぬぐいバッグ制作レポート"><div class="popular-entry-card widget-entry-card e-card cf"><figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb"><img width="240" height="135" data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/tenugui-thumbnail-240x135.jpg" class="attachment-thumb120 size-thumb120 wp-post-image lozad lozad-img" loading="lazy" alt="" loading="lazy" data-srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/tenugui-thumbnail-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/tenugui-thumbnail-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/tenugui-thumbnail-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/tenugui-thumbnail-748x421.jpg 748w" sizes="(max-width: 240px) 100vw, 240px"/><noscript><img width="240" height="135" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/tenugui-thumbnail-240x135.jpg" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/tenugui-thumbnail-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/tenugui-thumbnail-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/tenugui-thumbnail-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/tenugui-thumbnail-748x421.jpg 748w" sizes="(max-width: 240px) 100vw, 240px"/></noscript></figure><div class="popular-entry-card-content widget-entry-card-content card-content"><span class="popular-entry-card-title widget-entry-card-title card-title">【作ってみた】手ぬぐいバッグ制作レポート</span><div class="popular-entry-card-date widget-entry-card-date display-none"><span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2020.09.08</span></div></div></div></a><a href="http://astroarts.main.jp/blog/p20200818/" class="popular-entry-card-link a-wrap no-3" title="【ペルセウス座流星群】新機材ぶっつけ本番失敗談"><div class="popular-entry-card widget-entry-card e-card cf"><figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb"><img width="240" height="135" data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/Perseides2020-thumbnail-240x135.jpg" class="attachment-thumb120 size-thumb120 wp-post-image lozad lozad-img" loading="lazy" alt="" loading="lazy" data-srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/Perseides2020-thumbnail-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/Perseides2020-thumbnail-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/Perseides2020-thumbnail-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/Perseides2020-thumbnail-748x421.jpg 748w" sizes="(max-width: 240px) 100vw, 240px"/><noscript><img width="240" height="135" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/Perseides2020-thumbnail-240x135.jpg" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/Perseides2020-thumbnail-240x135.jpg 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/Perseides2020-thumbnail-320x180.jpg 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/Perseides2020-thumbnail-640x360.jpg 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/Perseides2020-thumbnail-748x421.jpg 748w" sizes="(max-width: 240px) 100vw, 240px"/></noscript></figure><div class="popular-entry-card-content widget-entry-card-content card-content"><span class="popular-entry-card-title widget-entry-card-title card-title">【ペルセウス座流星群】新機材ぶっつけ本番失敗談</span><div class="popular-entry-card-date widget-entry-card-date display-none"><span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2020.08.18</span></div></div></div></a><a href="http://astroarts.main.jp/blog/p20200911/" class="popular-entry-card-link a-wrap no-4" title="「天文×さだまさし」宇宙の歌を聴いてみよう！（第２回）"><div class="popular-entry-card widget-entry-card e-card cf"><figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb"><img width="240" height="135" data-src="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-240x135.png" class="attachment-thumb120 size-thumb120 wp-post-image lozad lozad-img" loading="lazy" alt="" loading="lazy" data-srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-240x135.png 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-300x169.png 300w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-1024x576.png 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-768x432.png 768w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-320x180.png 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-640x360.png 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-748x421.png 748w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1.png 1280w" sizes="(max-width: 240px) 100vw, 240px"/><noscript><img width="240" height="135" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-240x135.png" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-240x135.png 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-300x169.png 300w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-1024x576.png 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-768x432.png 768w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-320x180.png 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-640x360.png 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1-748x421.png 748w, http://astroarts.main.jp/blog/wp-content/uploads/2020/09/スライド2-1.png 1280w" sizes="(max-width: 240px) 100vw, 240px"/></noscript></figure><div class="popular-entry-card-content widget-entry-card-content card-content"><span class="popular-entry-card-title widget-entry-card-title card-title">「天文×さだまさし」宇宙の歌を聴いてみよう！（第２回）</span><div class="popular-entry-card-date widget-entry-card-date display-none"><span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2020.09.11</span></div></div></div></a><a href="http://astroarts.main.jp/blog/20200828-2/" class="popular-entry-card-link a-wrap no-5" title="天体写真用レデューサー（EF-M）を自作してみた"><div class="popular-entry-card widget-entry-card e-card cf"><figure class="popular-entry-card-thumb widget-entry-card-thumb card-thumb"><img width="240" height="135" src="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル-240x135.png" class="attachment-thumb120 size-thumb120 wp-post-image" alt="" loading="lazy" srcset="http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル-240x135.png 240w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル-300x169.png 300w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル-1024x576.png 1024w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル-768x432.png 768w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル-320x180.png 320w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル-640x360.png 640w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル-748x421.png 748w, http://astroarts.main.jp/blog/wp-content/uploads/2020/08/レデューサータイトル.png 1280w" sizes="(max-width: 240px) 100vw, 240px"/></figure><div class="popular-entry-card-content widget-entry-card-content card-content"><span class="popular-entry-card-title widget-entry-card-title card-title">天体写真用レデューサー（EF-M）を自作してみた</span><div class="popular-entry-card-date widget-entry-card-date display-none"><span class="popular-entry-card-post-date widget-entry-card-post-date post-date">2020.08.28</span></div></div></div></a></div></aside><aside id="slide-in-wp_ulike-2" class="widget widget-sidebar widget-sidebar-standard widget_wp_ulike"><h3 class="widget-sidebar-title widget-title">「いいね！」記事</h3><ul class="most_liked_post wp_ulike_style_love"><li> <a href="http://astroarts.main.jp/blog/p20200904/">「天文×さだまさし」…</a> <span class="wp_counter_span">50+</span></li><li> <a href="http://astroarts.main.jp/blog/p20200911/">「天文×さだまさし」…</a> <span class="wp_counter_span">23+</span></li><li> <a href="http://astroarts.main.jp/blog/p20200908/">【作ってみた】手ぬぐ…</a> <span class="wp_counter_span">5+</span></li><li> <a href="http://astroarts.main.jp/blog/p20200914/">【ステラショット2】…</a> <span class="wp_counter_span">5+</span></li><li> <a href="http://astroarts.main.jp/blog/p20200907/">CosmoRadio…</a> <span class="wp_counter_span">2+</span></li><li> <a href="http://astroarts.main.jp/blog/p20200721/">ネオワイズ彗星（C/…</a> <span class="wp_counter_span">1+</span></li><li> <a href="http://astroarts.main.jp/blog/p20200915-q/">【クイズ編】星ナビ編…</a> <span class="wp_counter_span">1+</span></li></ul></aside><aside id="slide-in-tag_cloud-3" class="widget widget-sidebar widget-sidebar-standard widget_tag_cloud"><h3 class="widget-sidebar-title widget-title">タグ</h3><div class="tagcloud"><a href="http://astroarts.main.jp/blog/tag/%e3%82%b9%e3%83%86%e3%83%a9%e3%82%b7%e3%83%a7%e3%83%83%e3%83%882/" class="tag-cloud-link tag-link-7 tag-link-position-1" aria-label="ステラショット2 (7個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ステラショット2</span><span class="tag-link-count">7</span></a><a href="http://astroarts.main.jp/blog/tag/gearbox/" class="tag-cloud-link tag-link-8 tag-link-position-2" aria-label="GearBox (6個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> GearBox</span><span class="tag-link-count">6</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%b9%e3%83%86%e3%83%a9%e3%83%8a%e3%83%93%e3%82%b2%e3%83%bc%e3%82%bf11/" class="tag-cloud-link tag-link-12 tag-link-position-3" aria-label="ステラナビゲータ11 (5個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ステラナビゲータ11</span><span class="tag-link-count">5</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%b9%e3%83%86%e3%83%a9%e3%82%a4%e3%83%a1%e3%83%bc%e3%82%b88/" class="tag-cloud-link tag-link-17 tag-link-position-4" aria-label="ステライメージ8 (4個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ステライメージ8</span><span class="tag-link-count">4</span></a><a href="http://astroarts.main.jp/blog/tag/canon/" class="tag-cloud-link tag-link-22 tag-link-position-5" aria-label="Canon (3個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> Canon</span><span class="tag-link-count">3</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%98%9f%e3%83%8a%e3%83%93/" class="tag-cloud-link tag-link-30 tag-link-position-6" aria-label="星ナビ (3個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 星ナビ</span><span class="tag-link-count">3</span></a><a href="http://astroarts.main.jp/blog/tag/cosmoradio/" class="tag-cloud-link tag-link-49 tag-link-position-7" aria-label="CosmoRadio (3個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> CosmoRadio</span><span class="tag-link-count">3</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%b7%e3%83%9f%e3%83%a5%e3%83%ac%e3%83%bc%e3%82%b7%e3%83%a7%e3%83%b3/" class="tag-cloud-link tag-link-75 tag-link-position-8" aria-label="シミュレーション (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> シミュレーション</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%81%95%e3%81%a0%e3%81%be%e3%81%95%e3%81%97/" class="tag-cloud-link tag-link-73 tag-link-position-9" aria-label="さだまさし (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> さだまさし</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%a4%a9%e6%96%87/" class="tag-cloud-link tag-link-65 tag-link-position-10" aria-label="天文 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 天文</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%aa%e3%83%b3%e3%83%a9%e3%82%a4%e3%83%b3%e3%82%b7%e3%83%a7%e3%83%83%e3%83%97/" class="tag-cloud-link tag-link-56 tag-link-position-11" aria-label="オンラインショップ (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> オンラインショップ</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%b9%e3%83%86%e3%83%a9%e3%83%89%e3%83%bc%e3%83%a0/" class="tag-cloud-link tag-link-55 tag-link-position-12" aria-label="ステラドーム (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ステラドーム</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%bf%e3%82%ab%e3%83%8f%e3%82%b7/" class="tag-cloud-link tag-link-31 tag-link-position-13" aria-label="タカハシ (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> タカハシ</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e9%81%a0%e5%be%81/" class="tag-cloud-link tag-link-52 tag-link-position-14" aria-label="遠征 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 遠征</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/iss/" class="tag-cloud-link tag-link-26 tag-link-position-15" aria-label="ISS (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ISS</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/vixen/" class="tag-cloud-link tag-link-21 tag-link-position-16" aria-label="Vixen (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> Vixen</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e7%94%bb%e5%83%8f%e5%87%a6%e7%90%86/" class="tag-cloud-link tag-link-19 tag-link-position-17" aria-label="画像処理 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 画像処理</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e8%87%aa%e5%ae%85%e3%81%a7%e6%92%ae%e5%bd%b1/" class="tag-cloud-link tag-link-18 tag-link-position-18" aria-label="自宅で撮影 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 自宅で撮影</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e7%84%a1%e7%b7%9a%e5%88%b6%e5%be%a1/" class="tag-cloud-link tag-link-10 tag-link-position-19" aria-label="無線制御 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 無線制御</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/indigo/" class="tag-cloud-link tag-link-9 tag-link-position-20" aria-label="INDIGO (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> INDIGO</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%a4%b1%e6%95%97%e8%ab%87/" class="tag-cloud-link tag-link-29 tag-link-position-21" aria-label="失敗談 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 失敗談</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%b7%a5%e4%bd%9c/" class="tag-cloud-link tag-link-40 tag-link-position-22" aria-label="工作 (2個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 工作</span><span class="tag-link-count">2</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%be%85%e3%81%a1%e4%bc%8f%e3%81%9b%e6%92%ae%e5%bd%b1/" class="tag-cloud-link tag-link-28 tag-link-position-23" aria-label="待ち伏せ撮影 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 待ち伏せ撮影</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%83%90%e3%83%bc%e3%83%81%e3%83%a3%e3%83%ab%e8%83%8c%e6%99%af/" class="tag-cloud-link tag-link-13 tag-link-position-24" aria-label="バーチャル背景 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> バーチャル背景</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e7%94%bb%e5%83%8f/" class="tag-cloud-link tag-link-14 tag-link-position-25" aria-label="画像 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 画像</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%8b%95%e7%94%bb/" class="tag-cloud-link tag-link-15 tag-link-position-26" aria-label="動画 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 動画</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/sky-watcher/" class="tag-cloud-link tag-link-23 tag-link-position-27" aria-label="Sky-Watcher (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> Sky-Watcher</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/zwo/" class="tag-cloud-link tag-link-24 tag-link-position-28" aria-label="ZWO (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ZWO</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%98%9f%e9%9b%b2%e3%83%bb%e6%98%9f%e5%9b%a3/" class="tag-cloud-link tag-link-25 tag-link-position-29" aria-label="星雲・星団 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 星雲・星団</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%9b%bd%e9%9a%9b%e5%ae%87%e5%ae%99%e3%82%b9%e3%83%86%e3%83%bc%e3%82%b7%e3%83%a7%e3%83%b3/" class="tag-cloud-link tag-link-27 tag-link-position-30" aria-label="国際宇宙ステーション (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 国際宇宙ステーション</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%83%94%e3%83%b3%e3%83%88%e5%90%88%e3%82%8f%e3%81%9b/" class="tag-cloud-link tag-link-32 tag-link-position-31" aria-label="ピント合わせ (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ピント合わせ</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e9%83%a8%e5%88%86%e6%97%a5%e9%a3%9f/" class="tag-cloud-link tag-link-34 tag-link-position-32" aria-label="部分日食 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 部分日食</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%b7%e3%83%aa%e3%82%a6%e3%82%b9/" class="tag-cloud-link tag-link-77 tag-link-position-33" aria-label="シリウス (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> シリウス</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%9c%88/" class="tag-cloud-link tag-link-76 tag-link-position-34" aria-label="月 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 月</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%ad%8c/" class="tag-cloud-link tag-link-74 tag-link-position-35" aria-label="歌 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 歌</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%83%ac%e3%83%87%e3%83%a5%e3%83%bc%e3%82%b5%e3%83%bc/" class="tag-cloud-link tag-link-71 tag-link-position-36" aria-label="レデューサー (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> レデューサー</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%8f%8d%e5%b0%84%e6%9c%9b%e9%81%a0%e9%8f%a1/" class="tag-cloud-link tag-link-70 tag-link-position-37" aria-label="反射望遠鏡 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 反射望遠鏡</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%92%ae%e5%bd%b1/" class="tag-cloud-link tag-link-69 tag-link-position-38" aria-label="撮影 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 撮影</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%ad%b4%e5%8f%b2/" class="tag-cloud-link tag-link-67 tag-link-position-39" aria-label="歴史 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 歴史</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%83%9e%e3%83%a6%e3%82%b3/" class="tag-cloud-link tag-link-66 tag-link-position-40" aria-label="マユコ (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> マユコ</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/youtuber/" class="tag-cloud-link tag-link-64 tag-link-position-41" aria-label="YouTuber (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> YouTuber</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%a9%9f%e6%9d%90%e7%b4%b9%e4%bb%8b/" class="tag-cloud-link tag-link-59 tag-link-position-42" aria-label="機材紹介 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 機材紹介</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%83%9a%e3%83%ab%e3%82%bb%e3%82%a6%e3%82%b9%e5%ba%a7%e6%b5%81%e6%98%9f%e7%be%a4/" class="tag-cloud-link tag-link-58 tag-link-position-43" aria-label="ペルセウス座流星群 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ペルセウス座流星群</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%a4%a9%e6%96%87%e3%82%b0%e3%83%83%e3%82%ba/" class="tag-cloud-link tag-link-57 tag-link-position-44" aria-label="天文グッズ (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 天文グッズ</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%a5%b5%e8%bb%b8%e8%a3%9c%e6%ad%a3/" class="tag-cloud-link tag-link-33 tag-link-position-45" aria-label="極軸補正 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 極軸補正</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/i%e3%82%b9%e3%83%86%e3%83%a9/" class="tag-cloud-link tag-link-54 tag-link-position-46" aria-label="iステラ (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> iステラ</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%83%8d%e3%82%aa%e3%83%af%e3%82%a4%e3%82%ba%e5%bd%97%e6%98%9f/" class="tag-cloud-link tag-link-51 tag-link-position-47" aria-label="ネオワイズ彗星 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ネオワイズ彗星</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%81%8a%e3%81%86%e3%81%a1%e3%81%a7%e5%a4%a9%e6%96%87/" class="tag-cloud-link tag-link-50 tag-link-position-48" aria-label="おうちで天文 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> おうちで天文</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%aa%e3%83%b3%e3%83%a9%e3%82%a4%e3%83%b3%e8%ac%9b%e7%bf%92%e4%bc%9a/" class="tag-cloud-link tag-link-47 tag-link-position-49" aria-label="オンライン講習会 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> オンライン講習会</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%98%9f%e6%99%af%e5%86%99%e7%9c%9f/" class="tag-cloud-link tag-link-44 tag-link-position-50" aria-label="星景写真 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 星景写真</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%9c%9f%e6%98%9f/" class="tag-cloud-link tag-link-43 tag-link-position-51" aria-label="土星 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 土星</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e6%9c%a8%e6%98%9f/" class="tag-cloud-link tag-link-42 tag-link-position-52" aria-label="木星 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 木星</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e5%a4%aa%e9%99%bd%e3%83%bb%e6%9c%88/" class="tag-cloud-link tag-link-41 tag-link-position-53" aria-label="太陽・月 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 太陽・月</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e8%87%aa%e4%bd%9c%e3%83%95%e3%82%a3%e3%83%ab%e3%82%bf/" class="tag-cloud-link tag-link-39 tag-link-position-54" aria-label="自作フィルタ (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 自作フィルタ</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e7%94%9f%e9%85%8d%e4%bf%a1/" class="tag-cloud-link tag-link-38 tag-link-position-55" aria-label="生配信 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 生配信</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/svbony/" class="tag-cloud-link tag-link-37 tag-link-position-56" aria-label="SVBONY (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> SVBONY</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/borg/" class="tag-cloud-link tag-link-36 tag-link-position-57" aria-label="BORG (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> BORG</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%82%a8%e3%82%af%e3%83%aa%e3%83%97%e3%82%b9%e3%83%8a%e3%83%93%e3%82%b2%e3%83%bc%e3%82%bf/" class="tag-cloud-link tag-link-35 tag-link-position-58" aria-label="エクリプスナビゲータ (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> エクリプスナビゲータ</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e3%83%8a%e3%83%8e%e3%83%88%e3%83%a9%e3%83%83%e3%82%ab%e3%83%bc/" class="tag-cloud-link tag-link-53 tag-link-position-59" aria-label="ナノトラッカー (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> ナノトラッカー</span><span class="tag-link-count">1</span></a><a href="http://astroarts.main.jp/blog/tag/%e7%81%ab%e6%98%9f/" class="tag-cloud-link tag-link-78 tag-link-position-60" aria-label="火星 (1個の項目)"><span class="tag-caption"><span class="fa fa-tag" aria-hidden="true"></span> 火星</span><span class="tag-link-count">1</span></a></div></aside></div></div></li></ul><div id="go-to-top" class="go-to-top"><a class="go-to-top-button go-to-top-common go-to-top-hide go-to-top-button-icon-font"><span class="fa fa-angle-double-up"></span></a></div><script src='http://astroarts.main.jp/blog/wp-content/themes/cocoon-master/plugins/highlight-js/highlight.min.js?ver=5.5.1&#038;fver=20200827110804' id='code-highlight-js-js'></script><script id='code-highlight-js-js-after'>(function($){$(".entry-content pre").each(function(i,block){hljs.highlightBlock(block)})})(jQuery);</script><script>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</script><script id='baguettebox-js-js-after'>(function($){baguetteBox.run(".entry-content")})(jQuery);</script><script>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</script><script id='slick-js-js-after'>(function($){$(".carousel-content").slick({dots:!0,autoplaySpeed:5000,infinite:!0,slidesToShow:6,slidesToScroll:6,responsive:[{breakpoint:1240,settings:{slidesToShow:5,slidesToScroll:5}},{breakpoint:1023,settings:{slidesToShow:4,slidesToScroll:4}},{breakpoint:834,settings:{slidesToShow:3,slidesToScroll:3}},{breakpoint:480,settings:{slidesToShow:2,slidesToScroll:2}}]})})(jQuery);</script><script>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</script><script>!function(t,e){"object"==typeof exports&&"undefined"!=typeof module?module.exports=e():"function"==typeof define&&define.amd?define(e):t.lozad=e()}(this,function(){"use strict";var g=Object.assign||function(t){for(var e=1;e<arguments.length;e++){var r=arguments[e];for(var o in r)Object.prototype.hasOwnProperty.call(r,o)&&(t[o]=r[o])}return t},r="undefined"!=typeof document&&document.documentMode,l={rootMargin:"0px",threshold:0,load:function(t){if("picture"===t.nodeName.toLowerCase()){var e=document.createElement("img");r&&t.getAttribute("data-iesrc")&&(e.src=t.getAttribute("data-iesrc")),t.getAttribute("data-alt")&&(e.alt=t.getAttribute("data-alt")),t.appendChild(e)}t.getAttribute("data-src")&&(t.src=t.getAttribute("data-src")),t.getAttribute("data-srcset")&&t.setAttribute("srcset",t.getAttribute("data-srcset")),t.getAttribute("data-background-image")&&(t.style.backgroundImage="url('"+t.getAttribute("data-background-image")+"')"),t.getAttribute("data-toggle-class")&&t.classList.toggle(t.getAttribute("data-toggle-class"))},loaded:function(){}};function f(t){t.setAttribute("data-loaded",!0)}var b=function(t){return"true"===t.getAttribute("data-loaded")};return function(){var r,o,a=0<arguments.length&&void 0!==arguments[0]?arguments[0]:".lozad",t=1<arguments.length&&void 0!==arguments[1]?arguments[1]:{},e=g({},l,t),n=e.root,i=e.rootMargin,d=e.threshold,u=e.load,c=e.loaded,s=void 0;return window.IntersectionObserver&&(s=new IntersectionObserver((r=u,o=c,function(t,e){t.forEach(function(t){(0<t.intersectionRatio||t.isIntersecting)&&(e.unobserve(t.target),b(t.target)||(r(t.target),f(t.target),o(t.target)))})}),{root:n,rootMargin:i,threshold:d})),{observe:function(){for(var t=function(t){var e=1<arguments.length&&void 0!==arguments[1]?arguments[1]:document;return t instanceof Element?[t]:t instanceof NodeList?t:e.querySelectorAll(t)}(a,n),e=0;e<t.length;e++)b(t[e])||(s?s.observe(t[e]):(u(t[e]),f(t[e]),c(t[e])))},triggerLoad:function(t){b(t)||(u(t),f(t),c(t))},observer:s}}});</script><script id='lazy-load-js-js-after'>const observer=lozad(".lozad",{rootMargin:"0px 500px 500px"});observer.observe();</script><script>window.addComment=function(p){var f,v,I,C=p.document,h={commentReplyClass:"comment-reply-link",commentReplyTitleId:"reply-title",cancelReplyId:"cancel-comment-reply-link",commentFormId:"commentform",temporaryFormId:"wp-temp-form-div",parentIdFieldId:"comment_parent",postIdFieldId:"comment_post_ID"},e=p.MutationObserver||p.WebKitMutationObserver||p.MozMutationObserver,i="querySelector"in C&&"addEventListener"in p,n=!!C.documentElement.dataset;function t(){r(),function(){if(!e)return;new e(o).observe(C.body,{childList:!0,subtree:!0})}()}function r(e){if(i&&(f=E(h.cancelReplyId),v=E(h.commentFormId),f)){f.addEventListener("touchstart",l),f.addEventListener("click",l);var t=function(e){if((e.metaKey||e.ctrlKey)&&13===e.keyCode)return v.removeEventListener("keydown",t),e.preventDefault(),v.submit.click(),!1};v&&v.addEventListener("keydown",t);for(var n,r=function(e){var t,n=h.commentReplyClass;e&&e.childNodes||(e=C);t=C.getElementsByClassName?e.getElementsByClassName(n):e.querySelectorAll("."+n);return t}(e),o=0,d=r.length;o<d;o++)(n=r[o]).addEventListener("touchstart",a),n.addEventListener("click",a)}}function l(e){var t=E(h.temporaryFormId);if(t&&I){E(h.parentIdFieldId).value="0";var n=t.textContent;t.parentNode.replaceChild(I,t),this.style.display="none";var r=E(h.commentReplyTitleId),o=r&&r.firstChild;o&&o.nodeType===Node.TEXT_NODE&&n&&(o.textContent=n),e.preventDefault()}}function a(e){var t=E(h.commentReplyTitleId),n=t&&t.firstChild.textContent,r=this,o=m(r,"belowelement"),d=m(r,"commentid"),i=m(r,"respondelement"),l=m(r,"postid"),a=m(r,"replyto")||n;o&&d&&i&&l&&!1===p.addComment.moveForm(o,d,i,l,a)&&e.preventDefault()}function o(e){for(var t=e.length;t--;)if(e[t].addedNodes.length)return void r()}function m(e,t){return n?e.dataset[t]:e.getAttribute("data-"+t)}function E(e){return C.getElementById(e)}return i&&"loading"!==C.readyState?t():i&&p.addEventListener("DOMContentLoaded",t,!1),{init:r,moveForm:function(e,t,n,r,o){var d=E(e);I=E(n);var i,l,a,m=E(h.parentIdFieldId),c=E(h.postIdFieldId),s=E(h.commentReplyTitleId),u=s&&s.firstChild;if(d&&I&&m){void 0===o&&(o=u&&u.textContent),function(e){var t=h.temporaryFormId,n=E(t),r=E(h.commentReplyTitleId),o=r?r.firstChild.textContent:"";if(n)return;(n=C.createElement("div")).id=t,n.style.display="none",n.textContent=o,e.parentNode.insertBefore(n,e)}(I),r&&c&&(c.value=r),m.value=t,f.style.display="",d.parentNode.insertBefore(I,d.nextSibling),u&&u.nodeType===Node.TEXT_NODE&&(u.textContent=o),f.onclick=function(){return!1};try{for(var y=0;y<v.elements.length;y++)if(i=v.elements[y],l=!1,"getComputedStyle"in p?a=p.getComputedStyle(i):C.documentElement.currentStyle&&(a=i.currentStyle),(i.offsetWidth<=0&&i.offsetHeight<=0||"hidden"===a.visibility)&&(l=!0),"hidden"!==i.type&&!i.disabled&&!l){i.focus();break}}catch(e){}return!1}}}}(window);</script><script id='cocoon-js-js-extra'>
var cocoon_localize_script_options={"is_lazy_load_enable":"1","is_fixed_mobile_buttons_enable":"","is_google_font_lazy_load_enable":"1"};</script><script>(function($){var prevScrollTop=-1;var $window=$(window);$window.scroll(function(){var scrollTop=$window.scrollTop();var threashold=600;var s1=(prevScrollTop>threashold);var s2=(scrollTop>threashold);if(s1 ^ s2){if(s2){$('.go-to-top').fadeIn('slow')}else{$('.go-to-top').fadeOut('slow')}}prevScrollTop=scrollTop});$('.go-to-top-common').click(function(){$('body,html').animate({scrollTop:1},800)});$('.go-to-toc-common').click(function(){$('body,html').animate({scrollTop:$('.entry-content .toc').offset().top},800)});$('#search-menu-input').change(function(e){var searchEdit=$('#search-menu-content .search-edit').first();if(e.target.checked){searchEdit.focus()}else{searchEdit.blur()}});var adminMenu=$("#admin-panel");var adminHeight=adminMenu.outerHeight();var adminStartPos=0;$(window).scroll(function(){var adminCurrentPos=$(this).scrollTop();if(adminCurrentPos>adminStartPos){if(adminCurrentPos>=200){adminMenu.css("bottom","-"+adminHeight+"px")}}else{adminMenu.css("bottom",0)}adminStartPos=adminCurrentPos});if(cocoon_localize_script_options.is_fixed_mobile_buttons_enable!=1){var headerMenu=$('.mobile-header-menu-buttons');var headerHight=headerMenu.outerHeight();var headerStartPos=0;$(window).scroll(function(){var headerCurrentPos=$(this).scrollTop();if(headerCurrentPos>headerStartPos){if(headerCurrentPos>=100){headerMenu.css('top','-'+headerHight+'px')}}else{headerMenu.css('top',0)}headerStartPos=headerCurrentPos});var footerMenu=$(".mobile-footer-menu-buttons");var footerHeight=footerMenu.outerHeight();var footerStartPos=0;$(window).scroll(function(){var footerCurrentPos=$(this).scrollTop();if(footerCurrentPos>footerStartPos){if(footerCurrentPos>=100){footerMenu.css("bottom","-"+footerHeight+"px")}}else{footerMenu.css("bottom",0)}footerStartPos=footerCurrentPos});var headerButtons=$(".mobile-header-menu-buttons");var footerButtons=$(".mobile-footer-menu-buttons");headerButtons.click(function(){headerButtons.css("z-index","3");footerButtons.css("z-index","2")});footerButtons.click(function(){headerButtons.css("z-index","2");footerButtons.css("z-index","3")})}$('#comment-reply-btn, .comment-reply-link').click(function(){$('#comment-reply-btn').slideUp();$('#respond').slideDown()});$('.carousel').fadeIn(1000);$('.sbtn').click(function(){var w=$(this).prev('.sform').text();if(w)window.open('https://www.google.co.jp/search?q='+encodeURIComponent(w),'_blank')});$('.sidebar-menu-content .widget_archive select').change(function(){document.location.href=this.options[this.selectedIndex].value});$('.sidebar-menu-content .widget_categories select').change(function(){if(this.options[this.selectedIndex].value>0){this.parentNode.submit()}});function drawerCloser(selecter,checkbox){$(selecter).click(function(){href=$(this).attr('href');url=location.href;url=url.replace(/#.*$/,'');if((href.indexOf(url)!=-1)&&href.match(/#/)){$(checkbox).prop('checked',!1)}})}drawerCloser('.menu-drawer .menu-item a','#navi-menu-input');drawerCloser('#slide-in-sidebar a','#sidebar-menu-input');$('.mobile-menu-buttons').each(function(){if($(this).has('.logo-menu-button').length){$(this).addClass('has-logo-button')}})})(jQuery);(function(){var f=document.querySelectorAll(".video-click");for(var i=0;i<f.length;++i){f[i].onclick=function(){var iframe=this.getAttribute("data-iframe");this.parentElement.innerHTML='<div class="video"'+'>'+iframe+'</div'+'>'}}})();</script><script></script><script id='wp_ulike-js-extra'>
var wp_ulike_params={"ajax_url":"http:\/\/astroarts.main.jp\/blog\/wp-admin\/admin-ajax.php","notifications":"1"};</script><script>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</script><script>;eval(function(p,a,c,k,e,r){e=function(c){return(c<62?'':e(parseInt(c/62)))+((c=c%62)<36?c.toString(36):String.fromCharCode(c+29))};if('0'.replace(0,e)==0){while(c--)r[e(c)]=k[c];k=[function(e){return r[e]||e}];e=function(){return'\\w{1,2}'};c=1};while(c--)if(k[c])p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c]);return p}(';(4(a){\'T P\';3(9 E===\'4\'&&E.amd){E([\'1f\'],a)}z 3(9 J!==\'undefined\'&&J.1d){J.1d=a(require(\'1f\'))}z{a(jQuery)}})(4($){\'T P\';6 u=$.L=4(a,b,c){5 $(1c).L(a,b,c)};u.19={B:\'xy\',I:0,17:15};4 v(a){5!a.Z||$.inArray(a.Z.F(),[\'iframe\',\'#Y\',\'html\',\'W\'])!==-1}$.fn.L=4(q,r,s){3(9 r===\'S\'){s=r;r=0}3(9 s===\'4\'){s={R:s}}3(q===\'y\'){q=9e9}s=$.Q({},u.19,s);r=r||s.I;6 t=s.11&&s.B.G>1;3(t){r/=2}s.7=w(s.7);s.A=w(s.A);5 8.O(4(){3(q===null)5;6 h=v(8),j=h?8.contentWindow||1c:8,k=$(j),l=q,m={},n;switch(9 l){D\'number\':D\'string\':3(/^([+-]=?)?\\d+(\\.\\d+)?(px|%)?$/.U(l)){l=w(l);break}l=h?$(l):$(l,j);D\'S\':3(l.G===0)5;3(l.is||l.style){n=(l=$(l)).7()}}6 o=$.V(s.7)&&s.7(j,l)||s.7;$.O(s.B.split(\'\'),4(i,a){6 b=a===\'x\'?\'Left\':\'Top\',c=b.F(),d=\'X\'+b,e=k[d](),f=u.y(j,a);3(n){m[d]=n[c]+(h?0:e-k.7()[c]);3(s.N){m[d]-=12(l.13(\'N\'+b),10)||0;m[d]-=12(l.13(\'border\'+b+\'14\'),10)||0}m[d]+=o[c]||0;3(s.A[c]){m[d]+=l[a===\'x\'?\'width\':\'height\']()*s.A[c]}}z{6 g=l[c];m[d]=g.16&&g.16(-1)===\'%\'?parseFloat(g)/100*f:g}3(s.17&&/^\\d+$/.U(m[d])){m[d]=m[d]<=0?0:C.18(m[d],f)}3(!i&&s.B.G>1){3(e===m[d]){m={}}z 3(t){p(s.onAfterFirst);m={}}}});p(s.R);4 p(a){6 b=$.Q({},s,{11:15,I:r,complete:a&&4(){a.call(j,l,s)}});k.animate(m,b)}})};u.y=4(a,b){6 c=b===\'x\'?\'14\':\'Height\',d=\'X\'+c;3(!v(a))5 a[d]-$(a)[c.F()]();6 e=\'client\'+c,f=a.ownerDocument||a.Y,g=f.documentElement,h=f.W;5 C.y(g[d],h[d])-C.18(g[e],h[e])};4 w(a){5 $.V(a)||$.isPlainObject(a)?a:{top:a,left:a}}$.1a.1b.scrollLeft=$.1a.1b.scrollTop={M:4(t){5 $(t.K)[t.1e]()},set:4(t){6 a=8.M(t);3(t.options.interrupt&&t.H&&t.H!==a){5 $(t.K).stop()}6 b=C.round(t.now);3(a!==b){$(t.K)[t.1e](b);t.H=8.M(t)}}};5 u});',[],78,'|||if|function|return|var|offset|this|typeof|||||||||||||||||||||||||max|else|over|axis|Math|case|define|toLowerCase|length|_last|duration|module|elem|ariScrollTo|get|margin|each|strict|extend|onAfter|object|use|test|isFunction|body|scroll|document|nodeName||queue|parseInt|css|Width|true|slice|limit|min|defaults|Tween|propHooks|window|exports|prop|jquery'.split('|'),0,{}));</script><script id='ari-quiz-js-extra'>
var ARI_STREAM_QUIZ_asq_5f60ed4ca010a={"prefix":"asq_5f60ed4ca010a","data":"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","ajaxUrl":"http:\/\/astroarts.main.jp\/blog\/wp-admin\/admin-ajax.php?action=ari_stream_quiz","smartScroll":"1","warningOnExit":"","lazyLoad":"1","scroll":{"duration":600,"options":{"offset":0}},"messages":{"correct":"\u6b63\u89e3","wrong":"\u4e0d\u6b63\u89e3"}};var ARI_STREAM_QUIZ_L10N={"warningOnExit":"\u30af\u30a4\u30ba\u304c\u5b8c\u4e86\u3057\u3066\u3044\u307e\u305b\u3093\u304c\u3001\u3053\u306e\u30da\u30fc\u30b8\u304b\u3089\u96e2\u308c\u307e\u3059\u304b?"};</script><script>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</script><script>$(function(){navigator.serviceWorker.getRegistrations().then(function(registrations){for(let registration of registrations){registration.unregister()}})});</script><style>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</style><div class="copy-info">タイトルとURLをコピーしました</div><script src="//cdn.jsdelivr.net/clipboard.js/1.5.13/clipboard.min.js"></script><script>(function($){selector='.copy-button';
    $(selector).click(function(event){
      event.preventDefault();
      var clipboard=new Clipboard(selector);clipboard.on('success',function(e){$('.copy-info').fadeIn(500).delay(1000).fadeOut(500);e.clearSelection()})})})(jQuery);</script></div></body></html>